<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><script data-cfasync="false" id="ao_optimized_gfonts_config" type="text/javascript">WebFontConfig={google:{families:["Roboto:400,500,700","PT Serif:400,400i,600","IBM Plex Serif:500"] },classes:false, events:false, timeout:1500};</script><link rel="profile" href="http://gmpg.org/xfn/11" /><link type="text/css" media="all" href="https://autonatives.de/wp-content/cache/autoptimize/css/autoptimize_a7bb4c3cab362ce9b814bb68464c79e1.css" rel="stylesheet" /><title>50 Jahre Porsche 917: Game Changer aus Zuffenhausen! &raquo; AutoNatives.de</title><meta name="description" content="50 Jahre Porsche 917: Game Changer aus Zuffenhausen! ist ein Beitrag im Auto-Blog AutoNatives.de"/><link rel="canonical" href="https://autonatives.de/50-jahre-porsche-917-game-changer-zuffenhausen.html" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="50 Jahre Porsche 917: Game Changer aus Zuffenhausen! &raquo; AutoNatives.de" /><meta property="og:description" content="50 Jahre Porsche 917: Game Changer aus Zuffenhausen! ist ein Beitrag im Auto-Blog AutoNatives.de" /><meta property="og:url" content="https://autonatives.de/50-jahre-porsche-917-game-changer-zuffenhausen.html" /><meta property="og:site_name" content="AutoNatives.de" /><meta property="article:publisher" content="https://www.facebook.com/1300ccm/" /><meta property="article:tag" content="1950er" /><meta property="article:tag" content="1960er" /><meta property="article:tag" content="1970er" /><meta property="article:tag" content="2000er" /><meta property="article:tag" content="2009" /><meta property="article:tag" content="24 Stunden Rennen" /><meta property="article:tag" content="24 Stunden von Le Mans" /><meta property="article:tag" content="Aktuell" /><meta property="article:tag" content="Automesse" /><meta property="article:tag" content="CanAm" /><meta property="article:tag" content="CSI" /><meta property="article:tag" content="Ferdinand Piëch" /><meta property="article:tag" content="Ferrari" /><meta property="article:tag" content="FIA" /><meta property="article:tag" content="Ford" /><meta property="article:tag" content="Formel 1" /><meta property="article:tag" content="Hockenheimring" /><meta property="article:tag" content="IAA" /><meta property="article:tag" content="Jaguar" /><meta property="article:tag" content="John Cooper" /><meta property="article:tag" content="Lola" /><meta property="article:tag" content="Nürburgring" /><meta property="article:tag" content="Porsche" /><meta property="article:tag" content="Porsche 917" /><meta property="article:tag" content="Renault" /><meta property="article:tag" content="Sportwagen" /><meta property="article:tag" content="Sportwagen-Weltmeisterschaft" /><meta property="article:section" content="Rennsport-Geschichten" /><meta property="article:published_time" content="2019-03-24T09:12:41+00:00" /><meta property="article:modified_time" content="2019-03-24T12:04:51+00:00" /><meta property="og:updated_time" content="2019-03-24T12:04:51+00:00" /><meta property="og:image" content="https://autonatives.de/wp-content/uploads/2019/03/Porsche-917-Titel.jpg" /><meta property="og:image:secure_url" content="https://autonatives.de/wp-content/uploads/2019/03/Porsche-917-Titel.jpg" /><meta property="og:image:width" content="1540" /><meta property="og:image:height" content="1027" /><meta property="og:image:alt" content="Porsche 917 mit der Chassis-Nummer 001 im Porsche Museum" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="50 Jahre Porsche 917: Game Changer aus Zuffenhausen! ist ein Beitrag im Auto-Blog AutoNatives.de" /><meta name="twitter:title" content="50 Jahre Porsche 917: Game Changer aus Zuffenhausen! &raquo; AutoNatives.de" /><meta name="twitter:site" content="@1300ccm" /><meta name="twitter:image" content="https://autonatives.de/wp-content/uploads/2019/03/Porsche-917-Titel.jpg" /><meta name="twitter:creator" content="@1300ccm" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://autonatives.de/","sameAs":["https://www.facebook.com/1300ccm/","https://twitter.com/1300ccm"],"@id":"https://autonatives.de/#organization","name":"AutoNatives.de","logo":"https://autonatives.de/wp-content/uploads/2016/08/cropped-cropped-1300ccm_gross_2-1.png"}</script> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://autonatives.de/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://autonatives.de/50-jahre-porsche-917-game-changer-zuffenhausen.html","name":"50 Jahre Porsche 917: Game Changer aus Zuffenhausen!"}}]}</script> <link rel="amphtml" href="https://autonatives.de/50-jahre-porsche-917-game-changer-zuffenhausen.html/?amp&#038;pk_campaign=feed&#038;pk_kwd=50-jahre-porsche-917-game-changer-zuffenhausen" /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="AutoNatives.de &raquo; Feed" href="https://autonatives.de/feed" /><link rel="alternate" type="application/rss+xml" title="AutoNatives.de &raquo; Kommentar-Feed" href="https://autonatives.de/comments/feed" /><link rel="alternate" type="application/rss+xml" title="AutoNatives.de &raquo; 50 Jahre Porsche 917: Game Changer aus Zuffenhausen! Kommentar-Feed" href="https://autonatives.de/50-jahre-porsche-917-game-changer-zuffenhausen.html/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/autonatives.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <!--noptimize--><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><!--/noptimize--> <script type='text/javascript'>var Sphere_Plugin = {"ajaxurl":"https:\/\/autonatives.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://autonatives.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript'>var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"autonatives.de","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};</script> <script type='text/javascript'>var cnArgs = {"ajaxurl":"https:\/\/autonatives.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"250","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script> <link rel='https://api.w.org/' href='https://autonatives.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://autonatives.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://autonatives.de/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://autonatives.de/?p=39036' /><link rel="alternate" type="application/json+oembed" href="https://autonatives.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fautonatives.de%2F50-jahre-porsche-917-game-changer-zuffenhausen.html" /><link rel="alternate" type="text/xml+oembed" href="https://autonatives.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fautonatives.de%2F50-jahre-porsche-917-game-changer-zuffenhausen.html&#038;format=xml" /> <script type='text/javascript'>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {
googletag.defineSlot('/6612210/1300ccm-Banner-468x60', [468, 60], 'div-gpt-ad-1371542358550-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Billboard-Ad-960x250', [960, 250], 'div-gpt-ad-1371542358550-1').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad1-300x100', [300, 100], 'div-gpt-ad-1371542358550-2').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad2-300x100', [300, 100], 'div-gpt-ad-1371542358550-3').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad3-300x100', [300, 100], 'div-gpt-ad-1371542358550-4').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad4-300x100', [300, 100], 'div-gpt-ad-1371542358550-5').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Halfpage-Ad-300x600', [300, 600], 'div-gpt-ad-1371542358550-6').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Medium-Rectangle-300x250', [300, 250], 'div-gpt-ad-1371542358550-7').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Sidebar-Teaser-250x75', [250, 75], 'div-gpt-ad-1371542358550-8').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Sidebar-Teaser-300x90', [300, 90], 'div-gpt-ad-1371542358550-9').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Skyscraper-120x600', [120, 600], 'div-gpt-ad-1371542358550-10').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Skyscraper-160x600', [160, 600], 'div-gpt-ad-1371542358550-11').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Superbanner-728x90', [728, 90], 'div-gpt-ad-1371542358550-12').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Mega-Billboard-980x384', [980, 384], 'div-gpt-ad-1406368268377-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP1', [1, 1], 'div-gpt-ad-1386325557990-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP2', [1, 1], 'div-gpt-ad-1386325557990-1').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP3', [1, 1], 'div-gpt-ad-1410943340039-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP4', [1, 1], 'div-gpt-ad-1410943340039-1').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP5', [1, 1], 'div-gpt-ad-1410943340039-2').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP6', [1, 1], 'div-gpt-ad-1410943340039-3').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP7', [1, 1], 'div-gpt-ad-1410943340039-4').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP8', [1, 1], 'div-gpt-ad-1410943340039-5').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad10-300x100', [300, 100], 'div-gpt-ad-1444124977197-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad5-300x100', [300, 100], 'div-gpt-ad-1444124977197-1').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad6-300x100', [300, 100], 'div-gpt-ad-1444124977197-2').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad7-300x100', [300, 100], 'div-gpt-ad-1444124977197-3').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad8-300x100', [300, 100], 'div-gpt-ad-1444124977197-4').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad9-300x100', [300, 100], 'div-gpt-ad-1444124977197-5').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});</script> 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9175607509096165",
          enable_page_level_ads: true
     });</script> <link rel="icon" href="https://autonatives.de/wp-content/uploads/2016/08/cropped-cropped-cropped-1300ccm_gross_2-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://autonatives.de/wp-content/uploads/2016/08/cropped-cropped-cropped-1300ccm_gross_2-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://autonatives.de/wp-content/uploads/2016/08/cropped-cropped-cropped-1300ccm_gross_2-1-180x180.png" /><meta name="msapplication-TileImage" content="https://autonatives.de/wp-content/uploads/2016/08/cropped-cropped-cropped-1300ccm_gross_2-1-270x270.png" /><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader" type="text/javascript">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body class="post-template-default single single-post postid-39036 single-format-standard cookies-not-set right-sidebar  layout-creative has-lb"><div class="main-wrap"><header id="main-head" class="main-head head-nav-below has-search-overlay compact"><div class="top-bar dark top-bar-b cf"><div class="top-bar-content" data-sticky-bar="1"><div class="wrap cf"> <span class="mobile-nav"><i class="fa fa-bars"></i></span><div class="posts-ticker"> <span class="heading">Aktuelle Beiträge:</span><ul><li><a href="https://autonatives.de/50-jahre-porsche-917-game-changer-zuffenhausen.html" title="50 Jahre Porsche 917: Game Changer aus Zuffenhausen!">50 Jahre Porsche 917: Game Changer aus Zuffenhausen!</a></li><li><a href="https://autonatives.de/lola-t506-rennwagen-freizeitpark.html" title="Lola T506 – der Rennwagen aus dem Freizeitpark">Lola T506 – der Rennwagen aus dem Freizeitpark</a></li><li><a href="https://autonatives.de/wustenwinde-aus-osnabruck-automuseum-volkswagen-wolfsburg.html" title="Tipp: Sonderschau „Wüstenwinde aus Osnabrück“ im AutoMuseum Volkswagen in Wolfsburg">Tipp: Sonderschau „Wüstenwinde aus Osnabrück“ im AutoMuseum Volkswagen in Wolfsburg</a></li><li><a href="https://autonatives.de/warum-wir-alle-fur-den-wucher-bei-autoersatzteilen-zahlen.html" title="Warum wir alle für den Wucher bei Autoersatzteilen zahlen!">Warum wir alle für den Wucher bei Autoersatzteilen zahlen!</a></li><li><a href="https://autonatives.de/neu-bei-lego-1967er-ford-mustang-gt-fastback.html" title="Neu bei Lego – 1967er Ford Mustang GT Fastback">Neu bei Lego – 1967er Ford Mustang GT Fastback</a></li><li><a href="https://autonatives.de/concept-508-peugeot-sport-engineered-neo-performance.html" title="Concept 508 PEUGEOT Sport Engineered Neo-Performance">Concept 508 PEUGEOT Sport Engineered Neo-Performance</a></li><li><a href="https://autonatives.de/vw-t2a-camper-aus-lego.html" title="Ein VW T2a Camper aus Lego … im Maßstab 1:1">Ein VW T2a Camper aus Lego … im Maßstab 1:1</a></li><li><a href="https://autonatives.de/telefonzellen-werden-ladesaeulen.html" title="Telefonzellen werden Ladesäulen für E-Autos">Telefonzellen werden Ladesäulen für E-Autos</a></li></ul></div><div class="actions"><div class="search-action cf"><form method="get" class="search-form" action="https://autonatives.de/"> <span class="screen-reader-text">Search for:</span> <button type="submit" class="search-submit"><i class="fa fa-search"></i></button> <input type="search" class="search-field" name="s" placeholder="Search" value="" required /></form></div></div><ul class="social-icons cf"><li><a href="https://www.facebook.com/1300ccm" class="fa fa-facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a href="https://twitter.com/1300ccm" class="fa fa-twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a href="https://plus.google.com/+1300ccmDe" class="fa fa-google-plus" target="_blank"><span class="visuallyhidden">Google Plus</span></a></li><li><a href="https://www.instagram.com/tomschwede" class="fa fa-instagram" target="_blank"><span class="visuallyhidden">Instagram</span></a></li><li><a href="#" class="fa fa-rss" target="_blank"><span class="visuallyhidden">RSS</span></a></li></ul></div></div></div><div class="inner inner-head" data-sticky-bar="1"><div class="wrap cf"><div class="title"> <a href="https://autonatives.de/" title="AutoNatives.de" rel="home"> <img src="https://autonatives.de/wp-content/uploads/2016/08/1300ccm_gross_2-e1509779396935.png" class="logo-image" alt="AutoNatives.de" srcset="https://autonatives.de/wp-content/uploads/2016/08/1300ccm_gross_2-e1509779396935.png ,https://autonatives.de/wp-content/uploads/2016/08/cropped-1300ccm_gross_2.png 2x" /> </a></div><div class="navigation-wrap inline"><nav class="navigation inline light" data-sticky-bar="1"><div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-36420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-306 menu-item-36420"><a href="https://autonatives.de/category/oldtimer-youngtimer">Oldtimer</a></li><li id="menu-item-38534" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-cat-201 menu-item-38534"><a href="https://autonatives.de/category/motorsport-blog">Motorsport</a></li><li id="menu-item-38535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-375 menu-item-38535"><a href="https://autonatives.de/category/auto-leben">Auto &#038; Leben</a></li><li id="menu-item-36419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-54 menu-item-36419"><a href="https://autonatives.de/category/auto-news">Auto-News</a></li><li id="menu-item-36418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-94 menu-item-36418"><a href="https://autonatives.de/category/auto-test">Ausprobiert</a></li><li class="nav-icons"> <a href="#" title="Search" class="search-link"><i class="fa fa-search"></i></a><div class="search-box-overlay"><form method="get" class="search-form" action="https://autonatives.de/"> <span class="screen-reader-text">Search for:</span> <button type="submit" class="search-submit"><i class="fa fa-search"></i></button> <input type="search" class="search-field" name="s" placeholder="Type and press enter" value="" required /></form></div></li></ul></div></nav></div></div></div></header><div class="single-creative"><div class="cf"><div class="featured"> <a href="https://autonatives.de/wp-content/uploads/2019/03/Porsche-917-Titel.jpg" class="image-link"><img width="1540" height="1027" src="https://autonatives.de/wp-content/uploads/2019/03/Porsche-917-Titel.jpg" class="attachment-full size-full wp-post-image" alt="Porsche 917 mit der Chassis-Nummer 001 im Porsche Museum" title="50 Jahre Porsche 917: Game Changer aus Zuffenhausen!" sizes="100vw" srcset="https://autonatives.de/wp-content/uploads/2019/03/Porsche-917-Titel.jpg 1540w, https://autonatives.de/wp-content/uploads/2019/03/Porsche-917-Titel-300x200.jpg 300w, https://autonatives.de/wp-content/uploads/2019/03/Porsche-917-Titel-768x512.jpg 768w, https://autonatives.de/wp-content/uploads/2019/03/Porsche-917-Titel-1024x683.jpg 1024w, https://autonatives.de/wp-content/uploads/2019/03/Porsche-917-Titel-50x33.jpg 50w, https://autonatives.de/wp-content/uploads/2019/03/Porsche-917-Titel-270x180.jpg 270w, https://autonatives.de/wp-content/uploads/2019/03/Porsche-917-Titel-770x515.jpg 770w" /> </a><div class="overlay post-meta the-post-meta"> <span class="post-cat"> <a href="https://autonatives.de/category/motorsport-blog/motorsport-historie" class="category">Rennsport-Geschichten</a> </span><h1 class="post-title">50 Jahre Porsche 917: Game Changer aus Zuffenhausen!</h1> <span class="post-by meta-item">By <span><a href="https://autonatives.de/author/tomswe" title="Beiträge von Tom Schwede" rel="author">Tom Schwede</a></span> </span> <span class="meta-sep"></span> <time class="post-date" datetime="2019-03-24T10:12:41+01:00">24. März 2019</time> <span class="meta-sep"></span> <span class="meta-item read-time">6 Mins Read</span></div></div></div><div class="main wrap"><div id="post-39036" class="post-39036 post type-post status-publish format-standard has-post-thumbnail category-motorsport-historie tag-1950er tag-1960er tag-1970er tag-2000er tag-235 tag-24-stunden-rennen tag-24-stunden-von-le-mans tag-aktuell tag-automesse tag-canam tag-csi tag-ferdinand-piech tag-ferrari tag-fia tag-ford tag-formel-1 tag-hockenheimring tag-iaa tag-jaguar tag-john-cooper tag-lola tag-nuerburgring tag-porsche tag-porsche-917 tag-renault tag-sportwagen tag-sportwagen-weltmeisterschaft"><div class="ts-row cf"><div class="col-8 main-content cf"><article class="the-post"><div class="post-content description cf entry-content content-spacious"><p><strong>Die Geschichte des Motorsports kennt viele Autos, die praktisch alles veränderten. John Cooper revolutionierte die Monoposto-Klassen mit seinen Mittelmotor-Boliden. Renault wagte 1977 in der Formel 1 den Schritt zum Turbo. Porsche stieg mit dem vor 50 Jahren präsentierten Porsche 917 vom Klassensieger zum Gesamtsieger auf.</strong></p> <span id="more-39036"></span><p>Für Sportwagen-Fans sind die 24 Stunden von Le Mans das Nonplusultra. Der Sieg im Herzen Frankreichs ist der Olymp, der Heilige Gral, den den ein Sportwagen-Bauer erreichen kann. Hier, auf französischen Landstraßen, fahren sich Sportwagen und ihre Piloten für immer in die Geschichtsbücher des Motorsports. Wobei gerade in Le Mans der Schritt vom Triumph zur totalen Katastrophe oft klein ist. Zu den Marken, die beides kennen und wohl auch deshalb untrennbar mit den 24 Stunden von Le Mans verbunden sind, gehört Porsche.</p><h2>Der lange Weg vom Klassensieger zum Gesamtsieg!</h2><p>Denn nur drei Jahre nach dem Start der Serienproduktion des Porsche 356 trat Porsche 1951 erstmals an der Sarthe an. Schon beim Debüt fuhr Porsche zum Klassensieg. Das motivierte offensichtlich, denn bis heute waren Rennwagen aus Zuffenhausen bei jeder Ausgabe des Rennens dabei. Wobei Privatfahrer halfen, die in Le Mans fuhren, wenn das Werk nicht selbst antrat. Denn auch der Verkauf von Rennwagen an private Teams gehört seit je her zum Geschäftsmodell des Sportwagenbauers.</p><figure class="wp-block-image"><img src="https://autonatives.de/wp-content/uploads/2019/03/Porsche-917-Aufbau-1024x675.jpg" alt="Aufbau der 25 Exemplare des Porsche 917" class="wp-image-39043" srcset="https://autonatives.de/wp-content/uploads/2019/03/Porsche-917-Aufbau-1024x675.jpg 1024w, https://autonatives.de/wp-content/uploads/2019/03/Porsche-917-Aufbau-300x198.jpg 300w, https://autonatives.de/wp-content/uploads/2019/03/Porsche-917-Aufbau-768x506.jpg 768w, https://autonatives.de/wp-content/uploads/2019/03/Porsche-917-Aufbau-50x33.jpg 50w, https://autonatives.de/wp-content/uploads/2019/03/Porsche-917-Aufbau-370x245.jpg 370w, https://autonatives.de/wp-content/uploads/2019/03/Porsche-917-Aufbau.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Aufbau der 25 Exemplare des Porsche 917 (Foto: Porsche)</figcaption></figure><p>Porsche blieb dem Rennen über viele Regeländerungen treu. Wobei sich der Sportwagenbauer bis weit in die 1960er-Jahre auf die kleinen Hubraum-Klassen konzentrierte. Der Kampf um den Gesamtsieg blieb Marken wie Jaguar, Ferrari oder Ford vorbehalten. Das Familienunternehmen Porsche widerstand lange der Versuchung des teuren Abenteuers, einen Sportwagen zu bauen, der es mit den Platzhirschen der Sportwagen-Szene über die Distanz von 24 Stunden aufnehmen kann.</p><h3>Ferdinand Piëch und Hans Mezger wollen mehr</h3><p>Doch 1963 trat Ferdinand Piëch in das Unternehmen seines Onkels Ferry Porsche ein. Zwei Jahre später übernahm der Ingenieur die Leitung der Entwicklungsabteilung. In diesem Zuge richtete Piëch eine spezielle Motorsportabteilung ein, deren Leitung Hans Mezger übernahm. Mit diesem Schritt stieg Porsche innerhalb weniger Jahre vom Klassensieger zum Gesamtsieger auf. Wobei sich Porsche treu lieb und oft auch mit seinen Rennsportwagen gutes Geld verdiente.</p><div class="wp-block-image"><figure class="alignleft is-resized"><img src="https://autonatives.de/wp-content/uploads/2009/11/Hans_Mezger_69656.JPG" alt="Hans Mezger am Hockenheimring (April 2009)" class="wp-image-843" width="394" height="188" srcset="https://autonatives.de/wp-content/uploads/2009/11/Hans_Mezger_69656.JPG 525w, https://autonatives.de/wp-content/uploads/2009/11/Hans_Mezger_69656-400x190.jpg 400w" sizes="(max-width: 394px) 100vw, 394px" /><figcaption>Hans Mezger im April 2009 am Hockenheimring</figcaption></figure></div><p>Schon beim ab 1965 eingesetzten Porsche 906 – Carrera 6 – verkaufte Porsche 15 Exemplare mehr, als für die Zulassung in der Sportwagen-Weltmeisterschaft notwenig war. Schon der 906 fuhr bei der Targa Florio auf Sizilien zum Gesamtsieg bei einem WM-Lauf. Doch Porsche erkannte, dass mit einem für den öffentlichen Straßenverkehr zulassbaren Rennwagen auf Dauer kein Gesamtsieg mehr möglich sein wird.</p><h2>Regeländerungen ermöglichen den Porsche 917</h2><p>Mit den Typen 910, dem davon abgeleiteten 907 sowie dem 908 stellte Porsche ab 1966 erstmals Rennwagen auf die Räder, die keine Zulassung mehr für den öffentlichen Straßenverkehr erhielten. Damit brannte die Lunte. Gleichzeitig spielten Regeländerungen der <a href="https://autonatives.de/csi-commission-sportive-internationale.html">Sportkommission CSI</a> des Automobil-Weltverbands FIA dem Sportwagen-Bauer in die Hände. Denn ab 1968 maximierte die FIA in der Markenweltmeisterschaft den Hubraum der Prototypen auf drei Liter.</p><p>Wer größere Motoren fahren wollte, der musste den Bau von 50 Exemplaren seines Rennwagens nachweisen. Das gelang 1968 nur Ford. Doch die Tatsache, dass die FIA diese Regeländerung erst im Oktober 1967 bekannt gab, verärgerte die Teilnehmer. Denn die bisher erfolgreichen großvolumigen Prototypen von Ford, Ferrari, Chaparral oder Lola mit ihren bis zu sieben Liter großen Motoren waren in Europa plötzlich Museumsstücke. Ihnen blieb als Betätigungsfeld praktisch nur noch die <a href="https://autonatives.de/canam-motorsport-kompakt-erklaert.html">CanAm-Serie</a> in Nordamerika.</p><figure class="wp-block-image"><img src="https://autonatives.de/wp-content/uploads/2019/03/Porsche-917-IAA-1969-1024x674.jpg" alt="So sah 917-001 auf der IAA 1969 in Frankfurt aus" class="wp-image-39040" srcset="https://autonatives.de/wp-content/uploads/2019/03/Porsche-917-IAA-1969-1024x674.jpg 1024w, https://autonatives.de/wp-content/uploads/2019/03/Porsche-917-IAA-1969-300x198.jpg 300w, https://autonatives.de/wp-content/uploads/2019/03/Porsche-917-IAA-1969-768x506.jpg 768w, https://autonatives.de/wp-content/uploads/2019/03/Porsche-917-IAA-1969-50x33.jpg 50w, https://autonatives.de/wp-content/uploads/2019/03/Porsche-917-IAA-1969-370x245.jpg 370w, https://autonatives.de/wp-content/uploads/2019/03/Porsche-917-IAA-1969.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>So sah 917-001 auf der IAA 1969 in Frankfurt aus (Foto: Porsche)</figcaption></figure><p>Ferrari boykottierte aus Protest 1968 die Markenweltmeisterschaft. Porsche setzte große Hoffnungen auf den 908, die der Sportwagen trotz eines Gesamtsiegs beim 1.000-Kilometer-Rennen auf der Nordschleife letztlich nicht erfüllte. Die kurze Entwicklungszeit mündete in vielen Kinderkrankheiten, die den zweifelsfrei schnellen Sportwagen immer wieder in aussichtsreicher Position aus dem Rennen riß.</p><h3>Die FIA will Lola und Privatfahrer unterstützen und hilft Porsche!</h3><p>Denn als die FIA kurzfristig erneut die Regeln änderte, schlug die Stunde von Porsche. Denn mit Wirkung vom 1. Januar 1969 reduzierte sich die Mindeststückzahl der Fünflitersportwagen auf 25 Exemplare. Mit dieser Regeländerung wollten die Regelhüter eigentlich sicherstellen, dass Privatfahrern mit dem <a href="https://autonatives.de/ende-einer-legende-die-geschichte-von-lola-691367.html">Lola T70</a> ein freizugängliches und vergleichsweise günstiges Fahrzeug zur Verfügung steht.</p><figure class="wp-block-image"><img src="https://autonatives.de/wp-content/uploads/2019/03/Porsche-917-Restauration-1024x683.jpg" alt="Porsche restaurierte Chassis 001 zum 50. Geburtstag" class="wp-image-39041" srcset="https://autonatives.de/wp-content/uploads/2019/03/Porsche-917-Restauration-1024x683.jpg 1024w, https://autonatives.de/wp-content/uploads/2019/03/Porsche-917-Restauration-300x200.jpg 300w, https://autonatives.de/wp-content/uploads/2019/03/Porsche-917-Restauration-768x512.jpg 768w, https://autonatives.de/wp-content/uploads/2019/03/Porsche-917-Restauration-50x33.jpg 50w, https://autonatives.de/wp-content/uploads/2019/03/Porsche-917-Restauration-270x180.jpg 270w, https://autonatives.de/wp-content/uploads/2019/03/Porsche-917-Restauration-770x515.jpg 770w, https://autonatives.de/wp-content/uploads/2019/03/Porsche-917-Restauration.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Porsche restaurierte Chassis 001 zum 50. Geburtstag und versetzte den ersten Porsche 917 wieder in den Originalzustand (Foto: Porsche)</figcaption></figure><p>Doch wie bei zahlreichen anderen Regeländerungen rechneten die Verantwortlichen nicht mit der Dynamik der Hersteller. In Zuffenhausen machte sich Hans Mezger mit Rückendeckung seines Chefs Ferdinand Piëch an die Arbeit. Auf dem Genfer Automobilsalon 1969 präsentiert Porsche mit dem Porsche 917 das Ergebnis der Arbeit. Der Rest ist Geschichte, auch wenn Piëch den Porsche 917 später „das riskanteste Auto seines Lebens“ nannte.</p><h2>Der Porsche 917 war ein „Game Changer“</h2><p>Denn parallel zur Präsentation in Genf baut Porsche innerhalb weniger Monate die benötigten 25 Exemplare des Rennwagens. Sie sind die Voraussetzung für die Zulassung im Motorsport. Der Kraftakt gelingt, auch wenn bei der Abnahme im April 1969 wohl nicht alle Fahrzeuge fahrfähig waren. Doch die Prüfer der FIA wählen die richtigen Fahrzeuge aus, die sie sich genauer ansehen. So haben sie nichts zu beanstanden und erteilen dem Porsche 917 die Starterlaubnis.</p><p>Doch der Start war schwierig. Zeitzeugen wie Herbert Linge, den ich im vergangenen Sommer im Rahmen der Nürburgring Classics ausführlich zum Rennwagen interviewen durfte, beschreiben das Fahrverhalten der ersten Porsche 917 als schwierig. Besonders bei hohen Geschwindigkeiten war der 917 zunächst problematisch zu fahren. Auf der Hunaudiéres-Geraden, die damals noch ohne Schikanen auskam, war der Bolide fast 400 Kilometer pro Stunde schnell.</p><div class="wp-block-image"><figure class="alignright is-resized"><img src="https://autonatives.de/wp-content/uploads/2019/03/Porsche-917-Zeltweg.jpg" alt="Porsche feierte den ersten Erfolg des 917 mit einem seiner Siegerplakate." class="wp-image-39047" width="426" height="599" srcset="https://autonatives.de/wp-content/uploads/2019/03/Porsche-917-Zeltweg.jpg 568w, https://autonatives.de/wp-content/uploads/2019/03/Porsche-917-Zeltweg-213x300.jpg 213w, https://autonatives.de/wp-content/uploads/2019/03/Porsche-917-Zeltweg-36x50.jpg 36w" sizes="(max-width: 426px) 100vw, 426px" /><figcaption>Porsche feierte natürlich auch den ersten Erfolg des 917 mit einem seiner Siegerplakate. (Foto: Porsche)</figcaption></figure></div><p>Dabei lag der 917 so unruhig auf der Straße, dass die Porsche-Werksfahrer in Rennen den ein Jahr älteren Porsche 908 gegenüber dem neuen 917 bevorzugten. Porsche überarbeitete das Heck des Rennwagens, wobei wieder die FIA eine Rolle spielte. Denn zum Konzept des 917 gehörte ursprünglich ein beweglicher Heckflügel.</p><p>Doch nach mehreren schweren Unfällen verbot die FIA Mitte 1969 bewegliche Flügel. Das zwang Porsche zu einer Überarbeitung des Hecks. Prompt sicherten Jo Siffert und Kurt Ahrens beim 1000-km-Rennen von Zeltweg dem Porsche 917 den ersten Gesamtsieg. Jetzt war der Bann gebrochen, ein gutes Jahr später gewann Porsche mit dem 917 erstmals in Le Mans. Das machte den Porsche 917 zum „Game Changer“, den inzwischen 18 weitere <a href="https://autonatives.de/porsche-in-le-mans-die-sieger_69010578.html">Gesamtsiege</a> folgten.</p><p>Ferrari zwang die Vorstellung des Porsche 917 dazu, 1970 ebenfalls einen Fünfliter-Rennsportwagen zu bauen. Doch 1970 verlor der Ferrari 512S verlor mit Ausnahme der <a href="https://de.wikipedia.org/wiki/12-Stunden-Rennen_von_Sebring_1970">12-Stunden-Rennen von Sebring</a> alle Läufe der Markenweltmeisterschaft gegen Porsche. Ein Jahr später blieb Ferrari sogar ohne WM-Erfolg. Stattdessen bezwang jedoch Alfa Romeo mit dem Alfa Romeo T33/3-71 dreimal die Stuttgarter. Trotzdem verteidigte Porsche den Marken-Titel so überlegen, dass die FIA die WM ab 1972 nur noch für Dreiliter-Prototypen ausschrieb. Weshalb Porsche mit dem 917 in den folgenden Jahren die <a href="https://autonatives.de/vor-40-jahren-porsche-und-die-canam-serie.html">CanAm-Serie</a> aufmischte.</p><div class="auton-nach-dem-inhalt" id="auton-1247898467"><hr class="wp-block-separator"><p><em>Porsche feiert den runden Geburtstag des Porsche 917 mit Ausstellung des allerersten 917 im Porsche Museum. Wobei die Verantwortlichen den Rennwagen in den Zustand zurückversetzten, den der Rennwagen bei der Präsentation in Genf am 12. März 1969 hatte.</em></p><hr class="wp-block-separator"><p><small><center><a href="https://www.facebook.com/1300ccm" target="_blank"><b>AutoNatives.de</b> ist auch bei Facebook. Wir freuen uns &uuml;ber ein Like.</a></center></small></p><hr class="wp-block-separator"><p class="wp-caption-text"><b><i>Infos zum Titelbild dieses Beitrags:</i><br/><span>zum 50. Geburtstag hat Porsche den 917 mit der Chassis-Nummer 001 wieder in den Originalzustand der Premiere versetzt.</span></b><br/><span>Foto: Porsche</span></p><p><b>&Auml;hnliche Arikel:</b></p><div class="auton-nach-dem-inhalt" id="auton-295568281"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-9175607509096165" 
data-ad-slot="6170065455" 
data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><div class="the-post-foot cf"><div class="tag-share cf"><div class="post-tags"><a href="https://autonatives.de/tag/1950er" rel="tag">1950er</a><a href="https://autonatives.de/tag/1960er" rel="tag">1960er</a><a href="https://autonatives.de/tag/1970er" rel="tag">1970er</a><a href="https://autonatives.de/tag/2000er" rel="tag">2000er</a><a href="https://autonatives.de/tag/2009" rel="tag">2009</a><a href="https://autonatives.de/tag/24-stunden-rennen" rel="tag">24 Stunden Rennen</a><a href="https://autonatives.de/tag/24-stunden-von-le-mans" rel="tag">24 Stunden von Le Mans</a><a href="https://autonatives.de/tag/aktuell" rel="tag">Aktuell</a><a href="https://autonatives.de/tag/automesse" rel="tag">Automesse</a><a href="https://autonatives.de/tag/canam" rel="tag">CanAm</a><a href="https://autonatives.de/tag/csi" rel="tag">CSI</a><a href="https://autonatives.de/tag/ferdinand-piech" rel="tag">Ferdinand Piëch</a><a href="https://autonatives.de/tag/ferrari" rel="tag">Ferrari</a><a href="https://autonatives.de/tag/fia" rel="tag">FIA</a><a href="https://autonatives.de/tag/ford" rel="tag">Ford</a><a href="https://autonatives.de/tag/formel-1" rel="tag">Formel 1</a><a href="https://autonatives.de/tag/hockenheimring" rel="tag">Hockenheimring</a><a href="https://autonatives.de/tag/iaa" rel="tag">IAA</a><a href="https://autonatives.de/tag/jaguar" rel="tag">Jaguar</a><a href="https://autonatives.de/tag/john-cooper" rel="tag">John Cooper</a><a href="https://autonatives.de/tag/lola" rel="tag">Lola</a><a href="https://autonatives.de/tag/nuerburgring" rel="tag">Nürburgring</a><a href="https://autonatives.de/tag/porsche" rel="tag">Porsche</a><a href="https://autonatives.de/tag/porsche-917" rel="tag">Porsche 917</a><a href="https://autonatives.de/tag/renault" rel="tag">Renault</a><a href="https://autonatives.de/tag/sportwagen" rel="tag">Sportwagen</a><a href="https://autonatives.de/tag/sportwagen-weltmeisterschaft" rel="tag">Sportwagen-Weltmeisterschaft</a></div><div class="post-share"><div class="post-share-icons cf"> <span class="counters"> </span> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fautonatives.de%2F50-jahre-porsche-917-game-changer-zuffenhausen.html" target="_blank" class="link" title="Share on Facebook"><i class="fa fa-facebook"></i></a> <a href="http://twitter.com/home?status=https%3A%2F%2Fautonatives.de%2F50-jahre-porsche-917-game-changer-zuffenhausen.html" target="_blank" class="link" title="Share on Twitter"><i class="fa fa-twitter"></i></a> <a href="http://plus.google.com/share?url=https%3A%2F%2Fautonatives.de%2F50-jahre-porsche-917-game-changer-zuffenhausen.html" target="_blank" class="link" title="Share on Google+"><i class="fa fa-google-plus"></i></a> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fautonatives.de%2F50-jahre-porsche-917-game-changer-zuffenhausen.html&amp;media=https%3A%2F%2Fautonatives.de%2Fwp-content%2Fuploads%2F2019%2F03%2FPorsche-917-Titel.jpg&amp;description=50+Jahre+Porsche+917%3A+Game+Changer+aus+Zuffenhausen%21" target="_blank" class="link" title="Share on Pinterest"><i class="fa fa-pinterest-p"></i></a></div></div></div></div><div class="author-box"><div class="image"><img alt='' src='https://secure.gravatar.com/avatar/99a5b4f374b531d06b50494d734bd0ce?s=82&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/99a5b4f374b531d06b50494d734bd0ce?s=164&#038;d=mm&#038;r=g 2x' class='avatar avatar-82 photo' height='82' width='82' /></div><div class="content"> <span class="author"> <span>Author</span> <a href="https://autonatives.de/author/tomswe" title="Beiträge von Tom Schwede" rel="author">Tom Schwede</a> </span><p class="text author-bio">Tom wuchs als Kind der späten 60er-Jahre in einem ausgesprochen automobilen Umfeld auf. Das wirkt bis in die Gegenwart nach und ist ein guter Nährboden, um heute über Autos zu schreiben.</p><ul class="social-icons"><li> <a href="https://oldtimer-revier.de" class="fa fa-home" title="Website"> <span class="visuallyhidden">Website</span></a></li></ul></div></div><div class="comments"><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span class="section-head"><span class="title">Write A Comment</span></span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/50-jahre-porsche-917-game-changer-zuffenhausen.html?pk_campaign=feed&amp;pk_kwd=50-jahre-porsche-917-game-changer-zuffenhausen#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://autonatives.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="inline-field"> <input name="author" id="author" type="text" value="" aria-required="true" placeholder="Name" required /></div><div class="inline-field"> <input name="email" id="email" type="text" value="" aria-required="true" placeholder="Email" required /></div><div class="inline-field"> <input name="url" id="url" type="text" value="" placeholder="Website" /></div><div class="reply-field cf"><textarea autocomplete="nope"  id="d5cb7628ae"  name="d5cb7628ae"   cols="45" rows="7" placeholder="Enter your comment here.." aria-required="true" required></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a2c411465b806f4b21fd82db1c616cdc" );document.getElementById("d5cb7628ae").setAttribute( "id", "comment" );</script> </div><p class="comment-form-cookies-consent"> <input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment. </label></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='39036' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></article></div><aside class="col-4 sidebar"><div class="inner"><ul><section id="text-teaser" class="widget widget_text"><h4 class="block-heading"><span class="title">AutoNatives.de - Blog f&uuml;r automobile Menschen</span></h4><div class="textwidget"><p style="text-align:left"> <img class="alignright" style="margin: 0 0 0.5em 0.5em" src="/wp-content/uploads/2017/07/Tom-2017-II.png" style="margin: 0 0 0.1em 0.1em" alt="Tom Schwede, bewegt alles, was vier Räder hat"> Hallo, ich bin Tom. Zusammen mit der <a href="/wer-schreibt-hier" title="Wer sind die AutoNatives?">Auto Blogger Crew</a> mit viel
 Benzin im Blut blogge ich hier im <i>Auto-Blog f&uuml;r Auto-Natives</i> &uuml;ber alles Automobile. 
 Seit 2007 gibt es hier im Blog Reportagen, Tests, News und Meinungen rund ums Auto.</p></div></section> <br/><li id="text-2" class="widget widget_text"><div class="textwidget"></div></li><section id="text-partner" class="widget widget_text"><div class="textwidget"> <i>Sie m&ouml;chten hier werben oder mit uns zusammenarbeiten?</i> Dann nehmen Sie bitte einfach <a href="/kontakt">Kontakt</a> mit uns auf.</div></section><li id="text-3" class="widget widget_text"><div class="textwidget"></div></li></ul></div></aside></div></div></div></div><footer class="main-footer bold bold-light"><section class="upper-footer"><div class="wrap"><ul class="widgets ts-row cf"><li id="custom_html-3" class="widget_text widget column col-4 widget_custom_html"><h5 class="widget-title">AutoNatives.de &#8211; das Auto-Blog für automobile Menschen</h5><div class="textwidget custom-html-widget"><p> <i>Seit 2007 gibt es bei uns regelmäßig frischen Kraftstoff für alle mit Benzin im Blut – Auto-Blog mit Auto-Tests und Auto-News</i></p><p> Dazu zählen Fahrberichte, Auto-Tests und Auto-News. Daneben beschäftigen wir uns viel mit klassischen Autos. Auf AutoNatives.de bloggen Karla und Tom Schwede sowie die Auto-Blogger-Crew mit viel Benzin im Blut.</p></div></li><li id="custom_html-4" class="widget_text widget column col-4 widget_custom_html"><h5 class="widget-title">Was wir lesen &#8230;</h5><div class="textwidget custom-html-widget"><p> In diesem Blogs treiben wir uns gerne rum:</p><p> <a href="http://www.automativ.de" itemprop="url">automativ.de</a> – <a href="http://www.automobil-blog.de" itemprop="url">automobil-blog.de</a> – <a href="https://autonotizen.de" itemprop="url">autonotizen.de</a> – <a href="https://der-auto-blogger.de" itemprop="url">der-auto-blogger.de</a> – <a href="https://www.doctor-speed.de" itemprop="url">doctor-speed.de</a> – <a href="https://www.motoreport.de" itemprop="url">motoreport.de</a> – <a href="http://www.oldtimer-revier.de" itemprop="url">oldtimer-revier.de</a> – <a href="https://www.trendlupe.de" itemprop="url">trendlupe.de</a> – <a href="http://ubi-testet.de" itemprop="url">ubi-testet.de</a></p></div></li><li id="custom_html-5" class="widget_text widget column col-4 widget_custom_html"><h5 class="widget-title">Mit AutoNatives.de zusammenarbeiten?</h5><div class="textwidget custom-html-widget">Wir freuen uns auf Ihre Anfrage. Nutzen Sie dazu einfach unsere E-Mail-Adresse <b>info{bei}1300{punkt}de</b>.</div></li></ul></div></section><section class="lower-footer cf"><div class="wrap"><ul class="social-icons"></ul><div class="links"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-36412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-36412"><a href="https://autonatives.de">Startseite</a></li><li id="menu-item-36413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36413"><a href="https://autonatives.de/wer-schreibt-hier">Wer schreibt hier?</a></li><li id="menu-item-36414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36414"><a href="https://autonatives.de/mediadaten-auto-blog">Mediadaten</a></li><li id="menu-item-36415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36415"><a href="https://autonatives.de/kontakt">Kontakt</a></li><li id="menu-item-36416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36416"><a href="https://autonatives.de/impressum">Impressum</a></li><li id="menu-item-36417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36417"><a href="https://autonatives.de/datenschutz">Datenschutz</a></li></ul></div></div><p class="copyright">AutoNatives.de – von AutoNatives.de - seit 2007</p><div class="to-top"> <a href="#" class="back-to-top"><i class="fa fa-angle-up"></i> Top</a></div></div></section></footer></div><div class="mobile-menu-container off-canvas" id="mobile-menu"> <a href="#" class="close"><i class="fa fa-times"></i></a><div class="logo"></div><ul class="mobile-menu"></ul></div>  <script type="text/javascript">var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://technik.autonatives.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '3']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();</script>  <noscript><p><img src="https://technik.autonatives.de/piwik.php?idsite=3&rec=1" style="border:0;" alt="" /></p></noscript> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/autonatives.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript'>var Bunyad = {"custom_ajax_url":"\/50-jahre-porsche-917-game-changer-zuffenhausen.html?pk_campaign=feed&pk_kwd=50-jahre-porsche-917-game-changer-zuffenhausen"};</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-56098094-1', 'auto', {'allowLinker': true});
  ga('require', 'linker');
  ga('linker:autoLink', ['doctor-speed.de','oldtimer-revier.de','AutoNatives.de']);
  ga('set', 'forceSSL', true);
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script>  <script data-cfasync='false'>var t = window;
		document.addEventListener("DOMContentLoaded", 
			function(){
				t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS
			}
		);</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Wir verwenden Cookies, um unseren Lesern einen besseren Service zu bieten, den Seitenverkehr zu analysieren, Inhalte zu personalisieren und gezielte Werbung zu schalten. Details zu allen Cookies finden Sie in unsern Hinweisen zum Datenschutz. Beim weiteren Zugriff auf AutoNatives.de gehen wir von Ihrer Zustimmung zur Verwendung von Cookies aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="https://autonatives.de/datenschutz" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Datenschutzerklärung</a></div></div> <script type="text/javascript" defer src="https://autonatives.de/wp-content/cache/autoptimize/js/autoptimize_6ce5eab85d8368e28f52a0529e365277.js"></script></body></html>