<!DOCTYPE html>
<html lang="de-DE">

<head>

	<meta charset="UTF-8" />
	<meta http-equiv="x-ua-compatible" content="ie=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	
	<title>eKäfer – Historischer VW Käfer unter Strom! &raquo; AutoNatives.de</title>

<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="eKäfer – Historischer VW Käfer unter Strom! ist ein Beitrag im Auto-Blog AutoNatives.de"/>
<link rel="canonical" href="https://autonatives.de/ekafer-historischer-vw-kafer-unter-strom.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="eKäfer – Historischer VW Käfer unter Strom! &raquo; AutoNatives.de" />
<meta property="og:description" content="eKäfer – Historischer VW Käfer unter Strom! ist ein Beitrag im Auto-Blog AutoNatives.de" />
<meta property="og:url" content="https://autonatives.de/ekafer-historischer-vw-kafer-unter-strom.html" />
<meta property="og:site_name" content="AutoNatives.de" />
<meta property="article:publisher" content="https://www.facebook.com/AutoNatives.de/" />
<meta property="article:tag" content="1940er" />
<meta property="article:tag" content="1970er" />
<meta property="article:tag" content="1980er" />
<meta property="article:tag" content="Aktuell" />
<meta property="article:tag" content="Automesse" />
<meta property="article:tag" content="Cabrio" />
<meta property="article:tag" content="Elektromobilität" />
<meta property="article:tag" content="IAA" />
<meta property="article:tag" content="Karmann" />
<meta property="article:tag" content="Klassik" />
<meta property="article:tag" content="Limousine" />
<meta property="article:tag" content="Oldtimer" />
<meta property="article:tag" content="Porsche" />
<meta property="article:tag" content="Stuttgart" />
<meta property="article:tag" content="Volkswagen" />
<meta property="article:tag" content="VW Käfer" />
<meta property="article:section" content="Oldtimer-Szene" />
<meta property="article:published_time" content="2019-09-08T10:56:24+00:00" />
<meta property="fb:app_id" content="400175780044581" />
<meta property="og:image" content="https://autonatives.de/wp-content/uploads/2019/09/eKafer.jpg" />
<meta property="og:image:secure_url" content="https://autonatives.de/wp-content/uploads/2019/09/eKafer.jpg" />
<meta property="og:image:width" content="1540" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="eKäfer – Historischer VW Käfer unter Strom! ist ein Beitrag im Auto-Blog AutoNatives.de" />
<meta name="twitter:title" content="eKäfer – Historischer VW Käfer unter Strom! &raquo; AutoNatives.de" />
<meta name="twitter:site" content="@1300ccm" />
<meta name="twitter:image" content="https://autonatives.de/wp-content/uploads/2019/09/eKafer.jpg" />
<meta name="twitter:creator" content="@1300ccm" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://autonatives.de/#organization","name":"AutoNatives.de","url":"https://autonatives.de/","sameAs":["https://www.facebook.com/AutoNatives.de/","https://twitter.com/1300ccm"],"logo":{"@type":"ImageObject","@id":"https://autonatives.de/#logo","url":"https://autonatives.de/wp-content/uploads/2016/08/cropped-cropped-1300ccm_gross_2-1.png","width":512,"height":512,"caption":"AutoNatives.de"},"image":{"@id":"https://autonatives.de/#logo"}},{"@type":"WebSite","@id":"https://autonatives.de/#website","url":"https://autonatives.de/","name":"AutoNatives.de","publisher":{"@id":"https://autonatives.de/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://autonatives.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://autonatives.de/ekafer-historischer-vw-kafer-unter-strom.html#primaryimage","url":"https://autonatives.de/wp-content/uploads/2019/09/eKafer.jpg","width":1540,"height":960,"caption":"VW eK\u00e4fer auf Tour"},{"@type":"WebPage","@id":"https://autonatives.de/ekafer-historischer-vw-kafer-unter-strom.html#webpage","url":"https://autonatives.de/ekafer-historischer-vw-kafer-unter-strom.html","inLanguage":"de-DE","name":"eK\u00e4fer \u2013 Historischer VW K\u00e4fer unter Strom! &raquo; AutoNatives.de","isPartOf":{"@id":"https://autonatives.de/#website"},"primaryImageOfPage":{"@id":"https://autonatives.de/ekafer-historischer-vw-kafer-unter-strom.html#primaryimage"},"datePublished":"2019-09-08T10:56:24+00:00","dateModified":"2019-09-08T10:56:24+00:00","description":"eK\u00e4fer \u2013 Historischer VW K\u00e4fer unter Strom! ist ein Beitrag im Auto-Blog AutoNatives.de","breadcrumb":{"@id":"https://autonatives.de/ekafer-historischer-vw-kafer-unter-strom.html#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://autonatives.de/ekafer-historischer-vw-kafer-unter-strom.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://autonatives.de/","url":"https://autonatives.de/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://autonatives.de/ekafer-historischer-vw-kafer-unter-strom.html","url":"https://autonatives.de/ekafer-historischer-vw-kafer-unter-strom.html","name":"eK\u00e4fer \u2013 Historischer VW K\u00e4fer unter Strom!"}}]},{"@type":"Article","@id":"https://autonatives.de/ekafer-historischer-vw-kafer-unter-strom.html#article","isPartOf":{"@id":"https://autonatives.de/ekafer-historischer-vw-kafer-unter-strom.html#webpage"},"author":{"@id":"https://autonatives.de/#/schema/person/c9f5c7a4c9b852f21dc7f4f0265555cf"},"headline":"eK\u00e4fer \u2013 Historischer VW K\u00e4fer unter Strom!","datePublished":"2019-09-08T10:56:24+00:00","dateModified":"2019-09-08T10:56:24+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://autonatives.de/ekafer-historischer-vw-kafer-unter-strom.html#webpage"},"publisher":{"@id":"https://autonatives.de/#organization"},"image":{"@id":"https://autonatives.de/ekafer-historischer-vw-kafer-unter-strom.html#primaryimage"},"keywords":"1940er,1970er,1980er,Aktuell,Automesse,Cabrio,Elektromobilit\u00e4t,IAA,Karmann,Klassik,Limousine,Oldtimer,Porsche,Stuttgart,Volkswagen,VW K\u00e4fer","articleSection":"Oldtimer-Szene"},{"@type":["Person"],"@id":"https://autonatives.de/#/schema/person/c9f5c7a4c9b852f21dc7f4f0265555cf","name":"Tom Schwede","description":"Tom wuchs als Kind der sp\u00e4ten 60er-Jahre in einem ausgesprochen automobilen Umfeld auf. Das wirkt bis in die Gegenwart nach und ist ein guter N\u00e4hrboden, um heute \u00fcber Autos zu schreiben.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AutoNatives.de &raquo; Feed" href="https://autonatives.de/feed" />
<link rel="alternate" type="application/rss+xml" title="AutoNatives.de &raquo; Kommentar-Feed" href="https://autonatives.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="AutoNatives.de &raquo; eKäfer – Historischer VW Käfer unter Strom! Kommentar-Feed" href="https://autonatives.de/ekafer-historischer-vw-kafer-unter-strom.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/autonatives.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://autonatives.de/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://autonatives.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://autonatives.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='contentberg-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7CPT+Serif%3A400%2C400i%2C600%7CIBM+Plex+Serif%3A500&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contentberg-core-css'  href='https://autonatives.de/wp-content/themes/contentberg/style.css?ver=1.4.1' type='text/css' media='all' />
<style id='contentberg-core-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contentberg-lightbox-css'  href='https://autonatives.de/wp-content/themes/contentberg/css/lightbox.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://autonatives.de/wp-content/themes/contentberg/css/fontawesome/css/font-awesome.min.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contentberg-gfonts-custom-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%7CMontserrat%3A600%7CMontserrat%3A700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var Sphere_Plugin = {"ajaxurl":"https:\/\/autonatives.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://autonatives.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://autonatives.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/autonatives.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"250","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://autonatives.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<link rel='https://api.w.org/' href='https://autonatives.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://autonatives.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://autonatives.de/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://autonatives.de/?p=40698' />
<link rel="alternate" type="application/json+oembed" href="https://autonatives.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fautonatives.de%2Fekafer-historischer-vw-kafer-unter-strom.html" />
<link rel="alternate" type="text/xml+oembed" href="https://autonatives.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fautonatives.de%2Fekafer-historischer-vw-kafer-unter-strom.html&#038;format=xml" />
<meta property="og:site_name" content="AutoNatives.de - Auto-Blog für automobile Menschen"/><meta property="fb:page_id" content="123927967643748" /><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://autonatives.de/wp-content/uploads/2016/08/cropped-cropped-cropped-1300ccm_gross_2-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://autonatives.de/wp-content/uploads/2016/08/cropped-cropped-cropped-1300ccm_gross_2-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://autonatives.de/wp-content/uploads/2016/08/cropped-cropped-cropped-1300ccm_gross_2-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://autonatives.de/wp-content/uploads/2016/08/cropped-cropped-cropped-1300ccm_gross_2-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.lcp_thumbnail{
  float: left;
}

.lcp_catlist li{
  clear: both;
}		</style>
		
</head>

<body class="post-template-default single single-post postid-40698 single-format-standard cookies-not-set no-sidebar  layout-creative">


<div class="main-wrap">

	
		
		
<header id="main-head" class="main-head head-nav-below has-search-overlay compact">

	
	<div class="top-bar dark top-bar-b cf">
	
		<div class="top-bar-content" data-sticky-bar="1">
			<div class="wrap cf">
			
			<span class="mobile-nav"><i class="fa fa-bars"></i></span>
			
						
			<div class="posts-ticker">
				<span class="heading">Aktuelle Beiträge:</span>

				<ul>
										
										
						<li><a href="https://autonatives.de/ein-suv-verbot-ist-keine-loesung.html" title="Ein SUV-Verbot ist keine Lösung!">Ein SUV-Verbot ist keine Lösung!</a></li>
					
										
						<li><a href="https://autonatives.de/continuation-series-bentley-legt-zwoelf-4%c2%bd-litre-bentley-blower-neu-auf.html" title="Continuation Series: Bentley legt zwölf 4½-Litre Bentley Blower neu auf">Continuation Series: Bentley legt zwölf 4½-Litre Bentley Blower neu auf</a></li>
					
										
						<li><a href="https://autonatives.de/andreas-boxengefluester-aus-monza.html" title="Andreas Boxengeflüster: Monza oder wie Vettel den Anschluß verlor">Andreas Boxengeflüster: Monza oder wie Vettel den Anschluß verlor</a></li>
					
										
						<li><a href="https://autonatives.de/ekafer-historischer-vw-kafer-unter-strom.html" title="eKäfer – Historischer VW Käfer unter Strom!">eKäfer – Historischer VW Käfer unter Strom!</a></li>
					
										
						<li><a href="https://autonatives.de/nissan-praesentiert-die-zweite-generation-des-nissan-juke.html" title="Nissan präsentiert die zweite Generation des Nissan Juke">Nissan präsentiert die zweite Generation des Nissan Juke</a></li>
					
										
						<li><a href="https://autonatives.de/bugatti-chiron-faehrt-490484-kilometer-pro-stunde.html" title="Bugatti Chiron fährt 490,484 Kilometer pro Stunde!">Bugatti Chiron fährt 490,484 Kilometer pro Stunde!</a></li>
					
										
						<li><a href="https://autonatives.de/porsche-989-der-nie-gebaute-panamera-vorlaufer.html" title="Porsche 989 – der nie gebaute Panamera-Vorläufer">Porsche 989 – der nie gebaute Panamera-Vorläufer</a></li>
					
										
						<li><a href="https://autonatives.de/oldtimer-begegnung-maf-typ-d-4-12-ps-der-markranstadter-automobilfabrik.html" title="Oldtimer-Begegnung: MAF Typ D 4/12 PS der Markranstädter Automobilfabrik">Oldtimer-Begegnung: MAF Typ D 4/12 PS der Markranstädter Automobilfabrik</a></li>
					
										
									</ul>
			</div>
			
						
						
			
							
			<div class="actions">
				<div class="search-action cf">
				
					
	
	<form method="get" class="search-form" action="https://autonatives.de/">
		<span class="screen-reader-text">Suche nach:</span>

		<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
		<input type="search" class="search-field" name="s" placeholder="Search" value="" required />
								
	</form>

					
				</div>
			</div>
			
						
			
			
	
		<ul class="social-icons cf">
		
					
			<li><a href="https://www.facebook.com/1300ccm" class="fa fa-facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li>
									
					
			<li><a href="https://twitter.com/1300ccm" class="fa fa-twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li>
									
					
			<li><a href="https://www.instagram.com/tomschwede" class="fa fa-instagram" target="_blank"><span class="visuallyhidden">Instagram</span></a></li>
									
					
			<li><a href="#" class="fa fa-rss" target="_blank"><span class="visuallyhidden">RSS</span></a></li>
									
					
		</ul>
	
								
			</div>			
		</div>
		
	</div>

	<div class="inner inner-head" data-sticky-bar="1">	
		<div class="wrap cf">
		
				<div class="title">
		
		<a href="https://autonatives.de/" title="AutoNatives.de" rel="home">
		
					
						
			<img src="https://autonatives.de/wp-content/uploads/2016/08/1300ccm_gross_2-e1509779396935.png" class="logo-image" alt="AutoNatives.de" srcset="https://autonatives.de/wp-content/uploads/2016/08/1300ccm_gross_2-e1509779396935.png ,https://autonatives.de/wp-content/uploads/2016/08/cropped-1300ccm_gross_2.png 2x" />

				
		</a>
	
	</div>	
			<div class="navigation-wrap inline">
								
				<nav class="navigation inline light" data-sticky-bar="1">
					<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-36420" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-cat-306 menu-item-36420"><a href="https://autonatives.de/category/oldtimer-youngtimer">Oldtimer</a></li>
<li id="menu-item-38534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-201 menu-item-38534"><a href="https://autonatives.de/category/motorsport-blog">Motorsport</a></li>
<li id="menu-item-38535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-375 menu-item-38535"><a href="https://autonatives.de/category/auto-leben">Auto &#038; Leben</a></li>
<li id="menu-item-36419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-54 menu-item-36419"><a href="https://autonatives.de/category/auto-news">Auto-News</a></li>
<li id="menu-item-36418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-94 menu-item-36418"><a href="https://autonatives.de/category/auto-test">Ausprobiert</a></li>
		
		<li class="nav-icons">
			
			
						
			<a href="#" title="Search" class="search-link"><i class="fa fa-search"></i></a>
			
			<div class="search-box-overlay">
				
	
	<form method="get" class="search-form" action="https://autonatives.de/">
		<span class="screen-reader-text">Suche nach:</span>

		<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
		<input type="search" class="search-field" name="s" placeholder="Type and press enter" value="" required />
								
	</form>

			</div>
			
					</li>
		
		</ul></div>				</nav>
				
							</div>
			
		</div>
	</div>

</header> <!-- .main-head -->

	
		
	
<div class="single-creative">

	<div class="cf">
		
	<div class="featured">
	
				
					
			<a href="https://autonatives.de/wp-content/uploads/2019/09/eKafer.jpg" class="image-link"><img width="1540" height="960" src="https://autonatives.de/wp-content/uploads/2019/09/eKafer.jpg" class="attachment-full size-full wp-post-image" alt="VW eKäfer auf Tour" title="eKäfer – Historischer VW Käfer unter Strom!" sizes="100vw" srcset="https://autonatives.de/wp-content/uploads/2019/09/eKafer.jpg 1540w, https://autonatives.de/wp-content/uploads/2019/09/eKafer-300x187.jpg 300w, https://autonatives.de/wp-content/uploads/2019/09/eKafer-768x479.jpg 768w, https://autonatives.de/wp-content/uploads/2019/09/eKafer-1024x638.jpg 1024w, https://autonatives.de/wp-content/uploads/2019/09/eKafer-50x31.jpg 50w" />			</a>
			
				
		<div class="overlay post-meta the-post-meta">
		
			<span class="post-cat">					
		<a href="https://autonatives.de/category/oldtimer-youngtimer/oldtimer-szene" class="category">Oldtimer-Szene</a>

		</span>
			
			<h1 class="post-title">eKäfer – Historischer VW Käfer unter Strom!</h1> 

			<span class="post-by meta-item">By 
				<span><a href="https://autonatives.de/author/tomswe" title="Beiträge von Tom Schwede" rel="author">Tom Schwede</a></span>
			</span>
			<span class="meta-sep"></span>
			
			<time class="post-date" datetime="2019-09-08T12:56:24+02:00">8. September 2019</time>

			
				<span class="meta-sep"></span>
				<span class="meta-item read-time">3 Mins Read</span>

						
						
		</div>
		
	</div>	</div>
	
	<div class="main wrap">
	
		<div id="post-40698" class="the-post-modern post-40698 post type-post status-publish format-standard has-post-thumbnail category-oldtimer-szene tag-1940er tag-1970er tag-1980er tag-aktuell tag-automesse tag-cabrio tag-elektromobilitaet tag-iaa tag-karmann tag-klassik tag-limousine tag-oldtimer tag-porsche tag-stuttgart tag-volkswagen tag-vw-kaefer">
	
		<div class="ts-row cf">
			<div class="col-8 main-content cf">
				
				<article class="the-post">
					
								
					<div>
				
				
	
	<div class="post-share-float share-float-a is-hidden cf">
	
					<span class="share-text">Teilen</span>
		
		<div class="services">
		
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fautonatives.de%2Fekafer-historischer-vw-kafer-unter-strom.html" class="cf service facebook" target="_blank" title="Share on Facebook">
				<i class="fa fa-facebook"></i>
				<span class="label">Share on Facebook</span>
			</a>
				
				
			<a href="http://twitter.com/home?status=https%3A%2F%2Fautonatives.de%2Fekafer-historischer-vw-kafer-unter-strom.html" class="cf service twitter" target="_blank" title="Share on Twitter">
				<i class="fa fa-twitter"></i>
				<span class="label">Share on Twitter</span>
			</a>
				
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fautonatives.de%2Fekafer-historischer-vw-kafer-unter-strom.html&#038;media=https%3A%2F%2Fautonatives.de%2Fwp-content%2Fuploads%2F2019%2F09%2FeKafer.jpg&#038;description=eK%C3%A4fer+%E2%80%93+Historischer+VW+K%C3%A4fer+unter+Strom%21" class="cf service pinterest" target="_blank" title="Pinterest">
				<i class="fa fa-pinterest-p"></i>
				<span class="label">Pinterest</span>
			</a>
				
				
			<a href="mailto:?subject=eK%25C3%25A4fer%2B%25E2%2580%2593%2BHistorischer%2BVW%2BK%25C3%25A4fer%2Bunter%2BStrom%2521&#038;body=https%3A%2F%2Fautonatives.de%2Fekafer-historischer-vw-kafer-unter-strom.html" class="cf service email" target="_blank" title="Email">
				<i class="fa fa-envelope-o"></i>
				<span class="label">Email</span>
			</a>
				
				
		</div>
		
	</div>
	

			</div>
		
		<div class="post-content description cf entry-content has-share-float content-spacious-full">


			
<p><strong>Volkswagen setzt einen historischen VW Käfer unter Strom. Mit der Technik des neuen e-up! wird der Oldtimer zum eKäfer. Die Idee ist nicht neu. Doch sie wird auch durch Wiederholung nicht besser.</strong></p>



<span id="more-40698"></span>



<p>Das Elektroauto kommt – behauptet die Autoindustrie zumindest. Die AutoNatives.de bleiben skeptisch. Denn es ist offensichtlich widersinnig, eine schwere Batterie durch die Gegend zu fahren. Der Abbau der für Batterien benötigten Rohstoffe nimmt Umweltschäden in Kauf. Sie lassen selbst die Anfangstage des Ölzeitalters als Öko-Paradies erscheinen. Zudem ist völlig unklar, wie weltweit die notwendige Ladeinfrastruktur entstehen soll.</p>



<p>Umso überraschender, dass die Autobauer regelmäßig zum Elektroauto umrüsten. Die jüngste Meldung dazu stammt von Volkswagen. Europas Nummer eins baute im Vorfeld der anstehenden IAA einen historischen VW Käfer zum Elektroauto um. Spezialist eClassics aus Renningen bei Stuttgart verpflanzte dazu die Technik des neuen e-up! in ein Käfer Cabrio. Dabei wandern der E-Antrieb, das 1-Gang-Getriebe und das Batteriesystem des Kleinwagens in den Klassiker.</p>



<h2>Der eKäfer legt 64 Prozent Leistung zu!</h2>



<p>Das Cabrio des legendären Käfers bot Volkswagen von 1949 bis 1980 offiziell an. Die von den VW-Händlern verkauften Cabrios entstanden beim Karosseriebauer Karmann. Nach offiziellen Quellen entstanden 330.281 Exemplare. Bei der Ausstattung orientierte sich das Cabrio immer an der stärksten und am besten ausgestatteten Limousine. Weshalb das Original VW 1303 LS Cabrio ab 1972 mit gerade einmal 50 PS Leistung zu den Kunden rollte.</p>



<figure class="wp-block-image alignfull"><img src="https://autonatives.de/wp-content/uploads/2019/09/eKafer-Antrieb-1024x678.jpg" alt="Antrieb des e-up! im Heck des historischen VW Käfer" class="wp-image-40703" srcset="https://autonatives.de/wp-content/uploads/2019/09/eKafer-Antrieb-1024x678.jpg 1024w, https://autonatives.de/wp-content/uploads/2019/09/eKafer-Antrieb-300x199.jpg 300w, https://autonatives.de/wp-content/uploads/2019/09/eKafer-Antrieb-768x509.jpg 768w, https://autonatives.de/wp-content/uploads/2019/09/eKafer-Antrieb-50x33.jpg 50w, https://autonatives.de/wp-content/uploads/2019/09/eKafer-Antrieb-270x180.jpg 270w, https://autonatives.de/wp-content/uploads/2019/09/eKafer-Antrieb-370x245.jpg 370w, https://autonatives.de/wp-content/uploads/2019/09/eKafer-Antrieb.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Antrieb des e-up! im Heck des historischen VW Käfer</figcaption></figure>



<p>Insofern sorgt die Transformation für einen kräftigen Leistungszuwachs. Denn die moderne Antriebseinheit verfügt über eine Leistung von bis zu 82 PS. Das entspricht einem Zuwachs von satten 64 Prozent. Neben der Leistung legt auch das Drehmoment kräftig zu. Das Original stemmte maximal 106 Newtonmeter Drehmoment auf die Kurbelwelle des Boxermotors. Der E-Antrieb verfügt über eine Kraft von 212 Newtonmetern.</p>



<h2>Der Elektroantrieb des eKäfer bringt 340 Kilogramm zusätzlich ins Auto!</h2>



<p>Ob so eine Zunahme von Leistung und Kraft bei einem Alltags-Oldtimer sinnvoll ist, muss jeder selbst beantworten. Denn zum Charakter des E-Antriebs gehört, aus dem Stand heraus das volle Drehmoment zur Verfügung zu stellen. Die für den Antrieb notwendige Energie stammt aus Lithium-Ionen-Batterie. Ihr Energiegehalt liegt bei bis zu 36,8 kWh. Das reicht bei entsprechender Fahrweise für eine Distanz von bis etwas mehr als 200 Kilometern.</p>



<figure class="wp-block-image alignfull"><img src="https://autonatives.de/wp-content/uploads/2019/09/eKafer-Laden-1024x683.jpg" alt="Die Steckdose verbirgt sich unter dem aufklappbaren Rücklicht" class="wp-image-40702" srcset="https://autonatives.de/wp-content/uploads/2019/09/eKafer-Laden-1024x683.jpg 1024w, https://autonatives.de/wp-content/uploads/2019/09/eKafer-Laden-300x200.jpg 300w, https://autonatives.de/wp-content/uploads/2019/09/eKafer-Laden-768x512.jpg 768w, https://autonatives.de/wp-content/uploads/2019/09/eKafer-Laden-50x33.jpg 50w, https://autonatives.de/wp-content/uploads/2019/09/eKafer-Laden-270x180.jpg 270w, https://autonatives.de/wp-content/uploads/2019/09/eKafer-Laden-770x515.jpg 770w, https://autonatives.de/wp-content/uploads/2019/09/eKafer-Laden.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Die Steckdose verbirgt sich unter dem aufklappbaren Rücklicht.</figcaption></figure>



<p>Sie erhöhen das Gewicht des Klassikers übrigens auf 1.280 Kilogramm. Das liegt nur zehn Kilogramm unter dem 1979 zulässigen Gesamtgewicht des Cabriolets. Vor 40 Jahren gab Volkswagen in seinen Prospekten für das Käfer-Cabrio ein Leergewicht von 940 Kilogramm an. Wobei 113 Kilogramm auf Motor und Getriebe entfielen. Ausgehend von der antriebslosen Cabrio-Karosserie bringt der Elektroumbau also sogar rund 450 Kilogramm in den Klassiker.</p>



<p>Womit der Umbau alle Vorurteile zum Thema Mehrgewicht von E-Autos eindrucksvoll unterstreicht. Volkswagen und der eClassics kündigen an, dass sich das Konzept auch auf andere Klassiker übertragen lässt. Sie arbeiten an einem elektrisch angetriebenen VW Bulli. Sie nennen ausdrücklich auch den Porsche 356. Für uns klingt das wie eine Drohung!<br></p>
				
		</div><!-- .post-content -->
		
		<div class="the-post-foot cf">
		
						
			<div class="tag-share cf">
				
									<div class="post-tags"><a href="https://autonatives.de/tag/1940er" rel="tag">1940er</a><a href="https://autonatives.de/tag/1970er" rel="tag">1970er</a><a href="https://autonatives.de/tag/1980er" rel="tag">1980er</a><a href="https://autonatives.de/tag/aktuell" rel="tag">Aktuell</a><a href="https://autonatives.de/tag/automesse" rel="tag">Automesse</a><a href="https://autonatives.de/tag/cabrio" rel="tag">Cabrio</a><a href="https://autonatives.de/tag/elektromobilitaet" rel="tag">Elektromobilität</a><a href="https://autonatives.de/tag/iaa" rel="tag">IAA</a><a href="https://autonatives.de/tag/karmann" rel="tag">Karmann</a><a href="https://autonatives.de/tag/klassik" rel="tag">Klassik</a><a href="https://autonatives.de/tag/limousine" rel="tag">Limousine</a><a href="https://autonatives.de/tag/oldtimer" rel="tag">Oldtimer</a><a href="https://autonatives.de/tag/porsche" rel="tag">Porsche</a><a href="https://autonatives.de/tag/stuttgart" rel="tag">Stuttgart</a><a href="https://autonatives.de/tag/volkswagen" rel="tag">Volkswagen</a><a href="https://autonatives.de/tag/vw-kaefer" rel="tag">VW Käfer</a></div>				
											<div class="post-share">
					
						
			<div class="post-share-icons cf">
			
				<span class="counters">

										
				</span>
			
				<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fautonatives.de%2Fekafer-historischer-vw-kafer-unter-strom.html" target="_blank" class="link" title="Share on Facebook"><i class="fa fa-facebook"></i></a>
					
				<a href="http://twitter.com/home?status=https%3A%2F%2Fautonatives.de%2Fekafer-historischer-vw-kafer-unter-strom.html" target="_blank" class="link" title="Share on Twitter"><i class="fa fa-twitter"></i></a>
					
				<a href="http://plus.google.com/share?url=https%3A%2F%2Fautonatives.de%2Fekafer-historischer-vw-kafer-unter-strom.html" target="_blank" class="link" title="Share on Google+"><i class="fa fa-google-plus"></i></a>
					
				<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fautonatives.de%2Fekafer-historischer-vw-kafer-unter-strom.html&amp;media=https%3A%2F%2Fautonatives.de%2Fwp-content%2Fuploads%2F2019%2F09%2FeKafer.jpg&amp;description=eK%C3%A4fer+%E2%80%93+Historischer+VW+K%C3%A4fer+unter+Strom%21" target="_blank" class="link" title="Share on Pinterest"><i class="fa fa-pinterest-p"></i></a>
					
								
			</div>
			
						
		</div>									
			</div>

			
		</div>
		
				
		
		
<div class="post-nav">


	<div class="post previous cf">
		<a href="https://autonatives.de/nissan-praesentiert-die-zweite-generation-des-nissan-juke.html" title="Prev Post" class="nav-icon">
			<i class="fa fa-angle-left"></i>
		</a>
		
		<span class="content">
			
			<a href="https://autonatives.de/nissan-praesentiert-die-zweite-generation-des-nissan-juke.html" class="image-link" rel="previous">
				<img width="150" height="150" src="https://autonatives.de/wp-content/uploads/2019/09/Nissan-Juke-II-2020-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Nissan präsentiert die zweite Generation des Nissan Juke" srcset="https://autonatives.de/wp-content/uploads/2019/09/Nissan-Juke-II-2020-150x150.jpg 150w, https://autonatives.de/wp-content/uploads/2019/09/Nissan-Juke-II-2020-370x370.jpg 370w" sizes="(max-width: 150px) 100vw, 150px" />			</a>
			
			<div class="post-meta">
				<span class="label">Prev Post</span>
			
					<div class="post-meta post-meta-b">
		
			
		
					
			
			<h2 class="post-title">
							
					<a href="https://autonatives.de/nissan-praesentiert-die-zweite-generation-des-nissan-juke.html">Nissan präsentiert die zweite Generation des Nissan Juke</a>
					
							</h2>
			
				
		<div class="below">
		
							<a href="https://autonatives.de/nissan-praesentiert-die-zweite-generation-des-nissan-juke.html" class="meta-item date-link"><time class="post-date" datetime="2019-09-04T06:29:51+02:00">4. September 2019</time></a>

				<span class="meta-sep"></span>
						
			
							<span class="meta-item read-time">4 Mins Read</span>
					
		</div>
		
	</div>			</div>
		</span>
	</div>
		
	


	<div class="post next cf">
		<a href="https://autonatives.de/andreas-boxengefluester-aus-monza.html" title="Next Post" class="nav-icon">
			<i class="fa fa-angle-right"></i>
		</a>
		
		<span class="content">
			
			<a href="https://autonatives.de/andreas-boxengefluester-aus-monza.html" class="image-link" rel="next">
				<img width="150" height="150" src="https://autonatives.de/wp-content/uploads/2019/09/190053-ita-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Charles Leclerc auf dem Siegerpodest bei Großen Preis von Italien" srcset="https://autonatives.de/wp-content/uploads/2019/09/190053-ita-150x150.jpg 150w, https://autonatives.de/wp-content/uploads/2019/09/190053-ita-370x370.jpg 370w" sizes="(max-width: 150px) 100vw, 150px" />			</a>
			
			<div class="post-meta">
				<span class="label">Next Post</span>
				
					<div class="post-meta post-meta-b">
		
			
		
					
			
			<h2 class="post-title">
							
					<a href="https://autonatives.de/andreas-boxengefluester-aus-monza.html">Andreas Boxengeflüster: Monza oder wie Vettel den Anschluß verlor</a>
					
							</h2>
			
				
		<div class="below">
		
							<a href="https://autonatives.de/andreas-boxengefluester-aus-monza.html" class="meta-item date-link"><time class="post-date" datetime="2019-09-08T22:06:15+02:00">8. September 2019</time></a>

				<span class="meta-sep"></span>
						
			
							<span class="meta-item read-time">2 Mins Read</span>
					
		</div>
		
	</div>			</div>
		</span>
	</div>
		
	
</div>		
		
		
		<div class="comments">
	<div id="comments" class="comments-area">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head"><span class="title">Schreib einen Kommentar</span></span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ekafer-historischer-vw-kafer-unter-strom.html#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="https://autonatives.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				
			<div class="inline-field"> 
				<input name="author" id="author" type="text" value="" aria-required="true" placeholder="Name" required />
			</div>

			<div class="inline-field"> 
				<input name="email" id="email" type="text" value="" aria-required="true" placeholder="Email" required />
			</div>
		

			<div class="inline-field"> 
				<input name="url" id="url" type="text" value="" placeholder="Webseite" />
			</div>
		

			<div class="reply-field cf">
				<textarea autocomplete="nope"  id="ed62311b73"  name="ed62311b73"   cols="45" rows="7" placeholder="Schreib, was Du sagen willst..." aria-required="true" required></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a4b0d17766c93c83bdbf33e93e56978e" );document.getElementById("ed62311b73").setAttribute( "id", "comment" );</script>
			</div>
	
			<p class="comment-form-cookies-consent">
				<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
				<label for="wp-comment-cookies-consent">Speichere meine E-Mail-Adresse und meinen Namen in einem Cookie.
				</label>
			</p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='40698' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
</div>					
				</article> <!-- .the-post -->
	
			</div>
			
						
		</div> <!-- .ts-row -->
		
		</div>
	</div> <!-- .wrap -->

</div>


	
	
	<footer class="main-footer bold bold-light">
		
				
		<section class="upper-footer">
		
			<div class="wrap">
				
				<ul class="widgets ts-row cf">
					<li id="custom_html-3" class="widget_text widget column col-4 widget_custom_html"><h5 class="widget-title">AutoNatives.de &#8211; das Auto-Blog für automobile Menschen</h5><div class="textwidget custom-html-widget"><p>
	<i>Seit 2007 gibt es bei uns regelmäßig frischen Kraftstoff für alle mit Benzin im Blut – Auto-Blog mit Auto-Tests und Auto-News</i>
</p>
<p>
	Dazu zählen Fahrberichte, Auto-Tests und Auto-News. Daneben beschäftigen wir uns viel mit klassischen Autos. Auf AutoNatives.de bloggen Karla und Tom Schwede sowie die Auto-Blogger-Crew mit viel Benzin im Blut.
</p></div></li><li id="custom_html-4" class="widget_text widget column col-4 widget_custom_html"><h5 class="widget-title">Sie möchten mit AutoNatives.de zusammenarbeiten?</h5><div class="textwidget custom-html-widget"><p>
	<em>Sie kennen ein Thema, das für unsere Leser interessant ist, oder möchten unser Blog mit Werbung unterstützen? Dann nehmen Sie bitte einfach <a href="https://autonatives.de/kontakt">Kontakt</a> mit uns auf. Wir freuen uns auf Ihre Anfrage.</em>.
</p>
<p>
	<b>Was wir sonst noch lesen?</b>
</p>
<p>
	In diesem Blogs treiben wir uns gerne rum:
</p>
<p>
	<a href="http://www.automativ.de" itemprop="url">automativ.de</a> – <a href="http://www.automobil-blog.de" itemprop="url">automobil-blog.de</a> – <a href="https://autonotizen.de" itemprop="url">autonotizen.de</a> – <a href="https://der-auto-blogger.de" itemprop="url">der-auto-blogger.de</a> – <a href="https://www.doctor-speed.de" itemprop="url">doctor-speed.de</a> – <a href="https://www.motoreport.de" itemprop="url">motoreport.de</a> – <a href="http://www.oldtimer-revier.de" itemprop="url">oldtimer-revier.de</a> – <a href="http://ubi-testet.de" itemprop="url">ubi-testet.de</a></p>
</div></li><li id="custom_html-11" class="widget_text widget column col-4 widget_custom_html"><div class="textwidget custom-html-widget"><div class="content">
	<br/>
     <p style="text-align:left">
           <img class="alignright" width="144" src="/wp-content/uploads/2019/07/Tom_Classic_Days-2.png" style="margin: 0 0 1em 1em" alt="Tom Schwede, bewegt alles, was vier Räder hat">
 Hallo, ich bin Tom, zusammen mit der <a href="/wer-schreibt-hier" title="Wer sind die AutoNatives?">Auto Blogger Crew</a> mit viel
 Benzin im Blut blogge ich hier im <i>Auto-Blog f&uuml;r Auto-Natives</i> &uuml;ber Autos. Seit 2007 gibt es in diesem Blog regelm&auml;&szlig;ig
 Reportagen, Tests und Meinungen rund ums Auto. Dazu z&auml;hlen auch Beitr&auml;ge &uuml;ber Oldtimer oder Youngtimer sowie &uuml;ber Motorsport.
     </p>
</div>
</div></li>				</ul>

			</div>
		</section>
		
				
		
				
		<section class="mid-footer cf six">
			<div class="shariff shariff-align-center shariff-widget-align-center" style="display:none" data-services="facebook" data-url="https%3A%2F%2Fautonatives.de%2Fekafer-historischer-vw-kafer-unter-strom.html" data-timestamp="1567947384" data-hidezero="1" data-backendurl="https://autonatives.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-white orientation-horizontal buttonsize-large"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fautonatives.de%2Fekafer-historischer-vw-kafer-unter-strom.html" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#3b5998" target="_blank"><span class="shariff-icon" style="fill:#3b5998"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text" style="color:#3b5998">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button paypalme shariff-nocustomcolor" style="background-color:#0285d2"><a href="https://www.paypal.me/tomschwede" title="Spenden mit PayPal" aria-label="Spenden mit PayPal" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#009cde; color:#009cde" target="_blank"><span class="shariff-icon" style="fill:#009cde"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#009cde" d="M19.9 8q0-2.8-4.2-2.8h-1.2q-0.6 0-1.1 0.4t-0.6 0.9l-1.1 4.9q0 0.1 0 0.3 0 0.4 0.3 0.7t0.7 0.3h0.9q1.2 0 2.3-0.2t2-0.7 1.5-1.5 0.5-2.3zM30.6 10.7q0 4.7-3.9 7.6-3.9 2.9-10.9 2.9h-1.1q-0.6 0-1.1 0.4t-0.6 0.9l-1.3 5.6q-0.1 0.6-0.7 1.1t-1.2 0.5h-3.8q-0.6 0-0.9-0.4t-0.4-0.9q0-0.2 0.2-1.2h2.7q0.6 0 1.1-0.4t0.7-1l1.3-5.6q0.1-0.6 0.7-1t1.1-0.4h1.1q7 0 10.8-2.9t3.9-7.5q0-2.3-0.9-3.7 3.3 1.6 3.3 6zM27.4 7.4q0 4.7-3.9 7.6-3.9 2.9-10.9 2.9h-1.1q-0.6 0-1.1 0.4t-0.6 0.9l-1.3 5.6q-0.1 0.6-0.7 1.1t-1.2 0.5h-3.8q-0.6 0-0.9-0.3t-0.4-0.9q0-0.1 0-0.4l5.4-23.2q0.1-0.6 0.7-1.1t1.2-0.5h7.9q1.2 0 2.2 0.1t2.2 0.3 2 0.5 1.7 0.9 1.4 1.3 0.9 1.8 0.3 2.4z"/></svg></span><span class="shariff-text" style="color:#009cde">spenden</span>&nbsp;</a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fautonatives.de%2Fekafer-historischer-vw-kafer-unter-strom.html&media=https%3A%2F%2Fautonatives.de%2Fwp-content%2Fuploads%2F2019%2F09%2FeKafer.jpg&description=eK%C3%A4fer%20%E2%80%93%20Historischer%20VW%20K%C3%A4fer%20unter%20Strom%21" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#cb2027" target="_blank"><span class="shariff-icon" style="fill:#cb2027"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text" style="color:#cb2027">merken</span>&nbsp;</a></li><li class="shariff-button reddit shariff-nocustomcolor" style="background-color:#ff5700"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Fautonatives.de%2Fekafer-historischer-vw-kafer-unter-strom.html" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#ff4500; color:#ff4500" target="_blank"><span class="shariff-icon" style="fill:#ff4500"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ff4500" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"/></svg></span><span class="shariff-text" style="color:#ff4500">teilen</span>&nbsp;</a></li><li class="shariff-button sms shariff-nocustomcolor shariff-mobile" style="background-color:#d7d9d8"><a href="sms:?&body=https%3A%2F%2Fautonatives.de%2Fekafer-historischer-vw-kafer-unter-strom.html" title="Per SMS teilen" aria-label="Per SMS teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#a1e877; color:#a1e877" target="_blank"><span class="shariff-icon" style="fill:#a1e877"><svg xmlns="http://www.w3.org/2000/svg" width="510" height="510" viewBox="0 0 510 510"><path fill="#a1e877" d="M459 0H51C23 0 0 23 0 51v459l102-102h357c28.1 0 51-22.9 51-51V51C510 23 487.1 0 459 0zM178.5 229.5h-51v-51h51V229.5zM280.5 229.5h-51v-51h51V229.5zM382.5 229.5h-51v-51h51V229.5z"/></svg></span><span class="shariff-text" style="color:#a1e877">teilen</span>&nbsp;</a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fautonatives.de%2Fekafer-historischer-vw-kafer-unter-strom.html&text=eK%C3%A4fer%20%E2%80%93%20Historischer%20VW%20K%C3%A4fer%20unter%20Strom%21" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#0088cc" target="_blank"><span class="shariff-icon" style="fill:#0088cc"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span><span class="shariff-text" style="color:#0088cc">teilen</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=eK%C3%A4fer%20%E2%80%93%20Historischer%20VW%20K%C3%A4fer%20unter%20Strom%21%20https%3A%2F%2Fautonatives.de%2Fekafer-historischer-vw-kafer-unter-strom.html" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#34af23" target="_blank"><span class="shariff-icon" style="fill:#34af23"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text" style="color:#34af23">teilen</span>&nbsp;</a></li><li class="shariff-button xing shariff-nocustomcolor" style="background-color:#29888a"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fautonatives.de%2Fekafer-historischer-vw-kafer-unter-strom.html" title="Bei XING teilen" aria-label="Bei XING teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#126567; color:#126567" target="_blank"><span class="shariff-icon" style="fill:#126567"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path fill="#126567" d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span class="shariff-text" style="color:#126567">teilen</span>&nbsp;</a></li></ul></div><br / title="eKäfer – Historischer VW Käfer unter Strom! » AutoNatives.de" url="https://autonatives.de/ekafer-historischer-vw-kafer-unter-strom.html" widget="1"]		</section>
		
				
		

				
		<section class="lower-footer cf">
			<div class="wrap">
			
				<ul class="social-icons">
					
							
				</ul>

			
										
					<div class="links">					
						<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-36412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-36412"><a href="https://autonatives.de">Startseite</a></li>
<li id="menu-item-36413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36413"><a href="https://autonatives.de/wer-schreibt-hier">Wer schreibt hier?</a></li>
<li id="menu-item-36414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36414"><a href="https://autonatives.de/mediadaten-auto-blog">Mediadaten</a></li>
<li id="menu-item-36415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36415"><a href="https://autonatives.de/kontakt">Kontakt</a></li>
<li id="menu-item-36416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36416"><a href="https://autonatives.de/impressum">Impressum</a></li>
<li id="menu-item-36417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-36417"><a href="https://autonatives.de/datenschutz">Datenschutz</a></li>
</ul></div>					</div>
				
				
				
				<p class="copyright">AutoNatives.de – von AutoNatives.de - seit 2007				</p>


				
									<div class="to-top">
						<a href="#" class="back-to-top"><i class="fa fa-angle-up"></i> Top</a>
					</div>
									
			</div>
		</section>
		
				
		
	</footer>	
	
</div> <!-- .main-wrap -->



<div class="mobile-menu-container off-canvas" id="mobile-menu">

	<a href="#" class="close"><i class="fa fa-times"></i></a>
	
	<div class="logo">
			</div>
	
		
		<ul class="mobile-menu"></ul>

	</div>


<script>
		var advanced_ads_ga_UID = 'UA-56098094-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://technik.autonatives.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '3']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<noscript><p><img src="https://technik.autonatives.de/piwik.php?idsite=3&rec=1" style="border:0;" alt="" /></p></noscript>
<link rel='stylesheet' id='shariffcss-css'  href='https://autonatives.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/autonatives.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://autonatives.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/magnific-popup.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/jquery.fitvids.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://autonatives.de/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/object-fit-images.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"custom_ajax_url":"\/ekafer-historischer-vw-kafer-unter-strom.html"};
/* ]]> */
</script>
<script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/theme.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/theia-sticky-sidebar.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/jquery.slick.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/jarallax.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://autonatives.de/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://autonatives.de/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://autonatives.de/wp-content/plugins/shariff/js/shariff.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://autonatives.de/wp-content/plugins/shariff/js/shariff-popup.min.js?ver=4.6.3'></script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #dd3333;"><div class="cookie-notice-container"><span id="cn-notice-text">Ohne Werbung können wir dieses Blog leider nicht betreiben. Deshalb bitte auf <b>„Zustimmen und fortfahren“</b> klicken, um uns und unseren Werbepartnern das Setzen von Cookies zu gestatten. Details zu allen Cookies und zur Möglichkeit, diese abzustellen, gibt es in den <a href="/datenschutz">Hinweisen zum Datenschutz</a>.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Zustimmen und fortfahren</a>
				</div>
				
			</div>
</body>
</html>