<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><script data-cfasync="false" id="ao_optimized_gfonts_config" type="text/javascript">WebFontConfig={google:{families:["Roboto:400,500,700","PT Serif:400,400i,600","IBM Plex Serif:500"] },classes:false, events:false, timeout:1500};</script><link rel="profile" href="http://gmpg.org/xfn/11" /><link type="text/css" media="all" href="https://autonatives.de/wp-content/cache/autoptimize/css/autoptimize_a7bb4c3cab362ce9b814bb68464c79e1.css" rel="stylesheet" /><title>Volkswagen Nutzfahrzeuge Oldtimer zeigt einen der ersten Bulli-Radarblitzer &raquo; AutoNatives.de</title><meta name="description" content="Volkswagen Nutzfahrzeuge Oldtimer zeigt einen der ersten Bulli-Radarblitzer ist ein Beitrag im Auto-Blog AutoNatives.de"/><link rel="canonical" href="https://autonatives.de/volkswagen-nutzfahrzeuge-oldtimer-zeigt-einen-der-ersten-bulli-radarblitzer.html" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Volkswagen Nutzfahrzeuge Oldtimer zeigt einen der ersten Bulli-Radarblitzer &raquo; AutoNatives.de" /><meta property="og:description" content="Volkswagen Nutzfahrzeuge Oldtimer zeigt einen der ersten Bulli-Radarblitzer ist ein Beitrag im Auto-Blog AutoNatives.de" /><meta property="og:url" content="https://autonatives.de/volkswagen-nutzfahrzeuge-oldtimer-zeigt-einen-der-ersten-bulli-radarblitzer.html" /><meta property="og:site_name" content="AutoNatives.de" /><meta property="article:publisher" content="https://www.facebook.com/1300ccm/" /><meta property="article:tag" content="1950er" /><meta property="article:tag" content="1960er" /><meta property="article:tag" content="Aktuell" /><meta property="article:tag" content="Boxermotor" /><meta property="article:tag" content="Klassik" /><meta property="article:tag" content="Oldtimer" /><meta property="article:tag" content="Volkswagen" /><meta property="article:section" content="Oldtimer-Szene" /><meta property="article:published_time" content="2019-02-14T08:03:12+00:00" /><meta property="article:modified_time" content="2019-02-14T08:03:13+00:00" /><meta property="og:updated_time" content="2019-02-14T08:03:13+00:00" /><meta property="og:image" content="https://autonatives.de/wp-content/uploads/2019/02/99079049-D8CD-4BAE-A304-1B7B9615AA4B-e1550130937347.jpeg" /><meta property="og:image:secure_url" content="https://autonatives.de/wp-content/uploads/2019/02/99079049-D8CD-4BAE-A304-1B7B9615AA4B-e1550130937347.jpeg" /><meta property="og:image:width" content="1540" /><meta property="og:image:height" content="1029" /><meta property="og:image:alt" content="Fronansicht des historischen Blitzer Bullis" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Volkswagen Nutzfahrzeuge Oldtimer zeigt einen der ersten Bulli-Radarblitzer ist ein Beitrag im Auto-Blog AutoNatives.de" /><meta name="twitter:title" content="Volkswagen Nutzfahrzeuge Oldtimer zeigt einen der ersten Bulli-Radarblitzer &raquo; AutoNatives.de" /><meta name="twitter:site" content="@1300ccm" /><meta name="twitter:image" content="https://autonatives.de/wp-content/uploads/2019/02/99079049-D8CD-4BAE-A304-1B7B9615AA4B-e1550130937347.jpeg" /><meta name="twitter:creator" content="@1300ccm" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://autonatives.de/","sameAs":["https://www.facebook.com/1300ccm/","https://twitter.com/1300ccm"],"@id":"https://autonatives.de/#organization","name":"AutoNatives.de","logo":"https://autonatives.de/wp-content/uploads/2016/08/cropped-cropped-1300ccm_gross_2-1.png"}</script> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://autonatives.de/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://autonatives.de/volkswagen-nutzfahrzeuge-oldtimer-zeigt-einen-der-ersten-bulli-radarblitzer.html","name":"Volkswagen Nutzfahrzeuge Oldtimer zeigt einen der ersten Bulli-Radarblitzer"}}]}</script> <link rel="amphtml" href="https://autonatives.de/volkswagen-nutzfahrzeuge-oldtimer-zeigt-einen-der-ersten-bulli-radarblitzer.html/?amp&#038;pk_campaign=feed&#038;pk_kwd=volkswagen-nutzfahrzeuge-oldtimer-zeigt-einen-der-ersten-bulli-radarblitzer" /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="AutoNatives.de &raquo; Feed" href="https://autonatives.de/feed" /><link rel="alternate" type="application/rss+xml" title="AutoNatives.de &raquo; Kommentar-Feed" href="https://autonatives.de/comments/feed" /><link rel="alternate" type="application/rss+xml" title="AutoNatives.de &raquo; Volkswagen Nutzfahrzeuge Oldtimer zeigt einen der ersten Bulli-Radarblitzer Kommentar-Feed" href="https://autonatives.de/volkswagen-nutzfahrzeuge-oldtimer-zeigt-einen-der-ersten-bulli-radarblitzer.html/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/autonatives.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <!--noptimize--><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><!--/noptimize--> <script type='text/javascript'>var Sphere_Plugin = {"ajaxurl":"https:\/\/autonatives.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://autonatives.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript'>var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"autonatives.de","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};</script> <script type='text/javascript'>var cnArgs = {"ajaxurl":"https:\/\/autonatives.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"250","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script> <link rel='https://api.w.org/' href='https://autonatives.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://autonatives.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://autonatives.de/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://autonatives.de/?p=38893' /><link rel="alternate" type="application/json+oembed" href="https://autonatives.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fautonatives.de%2Fvolkswagen-nutzfahrzeuge-oldtimer-zeigt-einen-der-ersten-bulli-radarblitzer.html" /><link rel="alternate" type="text/xml+oembed" href="https://autonatives.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fautonatives.de%2Fvolkswagen-nutzfahrzeuge-oldtimer-zeigt-einen-der-ersten-bulli-radarblitzer.html&#038;format=xml" /> <script type='text/javascript'>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {
googletag.defineSlot('/6612210/1300ccm-Banner-468x60', [468, 60], 'div-gpt-ad-1371542358550-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Billboard-Ad-960x250', [960, 250], 'div-gpt-ad-1371542358550-1').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad1-300x100', [300, 100], 'div-gpt-ad-1371542358550-2').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad2-300x100', [300, 100], 'div-gpt-ad-1371542358550-3').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad3-300x100', [300, 100], 'div-gpt-ad-1371542358550-4').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad4-300x100', [300, 100], 'div-gpt-ad-1371542358550-5').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Halfpage-Ad-300x600', [300, 600], 'div-gpt-ad-1371542358550-6').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Medium-Rectangle-300x250', [300, 250], 'div-gpt-ad-1371542358550-7').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Sidebar-Teaser-250x75', [250, 75], 'div-gpt-ad-1371542358550-8').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Sidebar-Teaser-300x90', [300, 90], 'div-gpt-ad-1371542358550-9').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Skyscraper-120x600', [120, 600], 'div-gpt-ad-1371542358550-10').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Skyscraper-160x600', [160, 600], 'div-gpt-ad-1371542358550-11').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Superbanner-728x90', [728, 90], 'div-gpt-ad-1371542358550-12').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Mega-Billboard-980x384', [980, 384], 'div-gpt-ad-1406368268377-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP1', [1, 1], 'div-gpt-ad-1386325557990-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP2', [1, 1], 'div-gpt-ad-1386325557990-1').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP3', [1, 1], 'div-gpt-ad-1410943340039-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP4', [1, 1], 'div-gpt-ad-1410943340039-1').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP5', [1, 1], 'div-gpt-ad-1410943340039-2').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP6', [1, 1], 'div-gpt-ad-1410943340039-3').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP7', [1, 1], 'div-gpt-ad-1410943340039-4').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP8', [1, 1], 'div-gpt-ad-1410943340039-5').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad10-300x100', [300, 100], 'div-gpt-ad-1444124977197-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad5-300x100', [300, 100], 'div-gpt-ad-1444124977197-1').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad6-300x100', [300, 100], 'div-gpt-ad-1444124977197-2').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad7-300x100', [300, 100], 'div-gpt-ad-1444124977197-3').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad8-300x100', [300, 100], 'div-gpt-ad-1444124977197-4').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad9-300x100', [300, 100], 'div-gpt-ad-1444124977197-5').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});</script> 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9175607509096165",
          enable_page_level_ads: true
     });</script> <link rel="icon" href="https://autonatives.de/wp-content/uploads/2016/08/cropped-cropped-cropped-1300ccm_gross_2-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://autonatives.de/wp-content/uploads/2016/08/cropped-cropped-cropped-1300ccm_gross_2-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://autonatives.de/wp-content/uploads/2016/08/cropped-cropped-cropped-1300ccm_gross_2-1-180x180.png" /><meta name="msapplication-TileImage" content="https://autonatives.de/wp-content/uploads/2016/08/cropped-cropped-cropped-1300ccm_gross_2-1-270x270.png" /><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader" type="text/javascript">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body class="post-template-default single single-post postid-38893 single-format-standard cookies-not-set right-sidebar  layout-creative has-lb"><div class="main-wrap"><header id="main-head" class="main-head head-nav-below has-search-overlay compact"><div class="top-bar dark top-bar-b cf"><div class="top-bar-content" data-sticky-bar="1"><div class="wrap cf"> <span class="mobile-nav"><i class="fa fa-bars"></i></span><div class="posts-ticker"> <span class="heading">Aktuelle Beiträge:</span><ul><li><a href="https://autonatives.de/volkswagen-nutzfahrzeuge-oldtimer-zeigt-einen-der-ersten-bulli-radarblitzer.html" title="Volkswagen Nutzfahrzeuge Oldtimer zeigt einen der ersten Bulli-Radarblitzer">Volkswagen Nutzfahrzeuge Oldtimer zeigt einen der ersten Bulli-Radarblitzer</a></li><li><a href="https://autonatives.de/wo-mercedes-benz-classic-2019-125-jahre-motorsport.html" title="Wo Mercedes-Benz Classic in diesem Jahr 125 Jahre Motorsport auf der Strecke feiert!">Wo Mercedes-Benz Classic in diesem Jahr 125 Jahre Motorsport auf der Strecke feiert!</a></li><li><a href="https://autonatives.de/vor-dem-blitzer-abtauchen-bekloppt.html" title="Vor dem Blitzer abtauchen – wie bekloppt kann man eigentlich sein?">Vor dem Blitzer abtauchen – wie bekloppt kann man eigentlich sein?</a></li><li><a href="https://autonatives.de/test-skoda-octavia-combi-1-5-tsi-act.html" title="Test Skoda Octavia Combi 1.5 TSI ACT – Smart Understatement ist das neue Simply Clever!">Test Skoda Octavia Combi 1.5 TSI ACT – Smart Understatement ist das neue Simply Clever!</a></li><li><a href="https://autonatives.de/sauber-startet-2019-als-alfa-romeo-racing.html" title="Sauber startet 2019 als Alfa Romeo Racing">Sauber startet 2019 als Alfa Romeo Racing</a></li><li><a href="https://autonatives.de/peugeot-bebe-bp1-ein-bugatti-als-urmeter-des-modernen-kleinwagens.html" title="Peugeot Bébé BP1 –  Ein Bugatti als Urmeter französischer Kleinwagen">Peugeot Bébé BP1 –  Ein Bugatti als Urmeter französischer Kleinwagen</a></li><li><a href="https://autonatives.de/daytona-1967-dreifach-triumph-von-ferrari-ikonisches-sportfoto.html" title="Daytona 1967 – als der dreifach Triumph von Ferrari für ein ikonisches Sportfoto sorgte!">Daytona 1967 – als der dreifach Triumph von Ferrari für ein ikonisches Sportfoto sorgte!</a></li><li><a href="https://autonatives.de/fahrtipps-fuer-den-winter.html" title="Fahrtipps für den Winter – so fahrt ihr sicher auf Eis und Schnee">Fahrtipps für den Winter – so fahrt ihr sicher auf Eis und Schnee</a></li></ul></div><div class="actions"><div class="search-action cf"><form method="get" class="search-form" action="https://autonatives.de/"> <span class="screen-reader-text">Search for:</span> <button type="submit" class="search-submit"><i class="fa fa-search"></i></button> <input type="search" class="search-field" name="s" placeholder="Search" value="" required /></form></div></div><ul class="social-icons cf"><li><a href="https://www.facebook.com/1300ccm" class="fa fa-facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a href="https://twitter.com/1300ccm" class="fa fa-twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a href="https://plus.google.com/+1300ccmDe" class="fa fa-google-plus" target="_blank"><span class="visuallyhidden">Google Plus</span></a></li><li><a href="https://www.instagram.com/tomschwede" class="fa fa-instagram" target="_blank"><span class="visuallyhidden">Instagram</span></a></li><li><a href="#" class="fa fa-rss" target="_blank"><span class="visuallyhidden">RSS</span></a></li></ul></div></div></div><div class="inner inner-head" data-sticky-bar="1"><div class="wrap cf"><div class="title"> <a href="https://autonatives.de/" title="AutoNatives.de" rel="home"> <img src="https://autonatives.de/wp-content/uploads/2016/08/1300ccm_gross_2-e1509779396935.png" class="logo-image" alt="AutoNatives.de" srcset="https://autonatives.de/wp-content/uploads/2016/08/1300ccm_gross_2-e1509779396935.png ,https://autonatives.de/wp-content/uploads/2016/08/cropped-1300ccm_gross_2.png 2x" /> </a></div><div class="navigation-wrap inline"><nav class="navigation inline light" data-sticky-bar="1"><div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-36418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-94 menu-item-36418"><a href="https://autonatives.de/category/auto-test">Gefahren und ausprobiert</a></li><li id="menu-item-36420" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-cat-306 menu-item-36420"><a href="https://autonatives.de/category/oldtimer-youngtimer">Oldtimer und Klassik</a></li><li id="menu-item-38534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-201 menu-item-38534"><a href="https://autonatives.de/category/motorsport-blog">Motorsport</a></li><li id="menu-item-38535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-375 menu-item-38535"><a href="https://autonatives.de/category/auto-leben">Auto und Leben</a></li><li id="menu-item-36419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-54 menu-item-36419"><a href="https://autonatives.de/category/auto-news">Auto-News</a></li><li class="nav-icons"> <a href="#" title="Search" class="search-link"><i class="fa fa-search"></i></a><div class="search-box-overlay"><form method="get" class="search-form" action="https://autonatives.de/"> <span class="screen-reader-text">Search for:</span> <button type="submit" class="search-submit"><i class="fa fa-search"></i></button> <input type="search" class="search-field" name="s" placeholder="Type and press enter" value="" required /></form></div></li></ul></div></nav></div></div></div></header><div class="single-creative"><div class="cf"><div class="featured"> <a href="https://autonatives.de/wp-content/uploads/2019/02/99079049-D8CD-4BAE-A304-1B7B9615AA4B-e1550130937347.jpeg" class="image-link"><img width="1540" height="1029" src="https://autonatives.de/wp-content/uploads/2019/02/99079049-D8CD-4BAE-A304-1B7B9615AA4B-e1550130937347.jpeg" class="attachment-full size-full wp-post-image" alt="Fronansicht des historischen Blitzer Bullis" title="Volkswagen Nutzfahrzeuge Oldtimer zeigt einen der ersten Bulli-Radarblitzer" sizes="100vw" /> </a><div class="overlay post-meta the-post-meta"> <span class="post-cat"> <a href="https://autonatives.de/category/oldtimer-youngtimer/oldtimer-szene" class="category">Oldtimer-Szene</a> </span><h1 class="post-title">Volkswagen Nutzfahrzeuge Oldtimer zeigt einen der ersten Bulli-Radarblitzer</h1> <span class="post-by meta-item">By <span><a href="https://autonatives.de/author/tomswe" title="Beiträge von Tom Schwede" rel="author">Tom Schwede</a></span> </span> <span class="meta-sep"></span> <time class="post-date" datetime="2019-02-14T09:03:12+01:00">14. Februar 2019</time> <span class="meta-sep"></span> <span class="meta-item read-time">3 Mins Read</span></div></div></div><div class="main wrap"><div id="post-38893" class="post-38893 post type-post status-publish format-standard has-post-thumbnail category-oldtimer-szene tag-1950er tag-1960er tag-aktuell tag-boxermotor tag-klassik tag-oldtimer tag-volkswagen"><div class="ts-row cf"><div class="col-8 main-content cf"><article class="the-post"><div class="post-content description cf entry-content content-spacious"><p>Einige Spötter behaupten, dass der Tempoverstoß fast so alt wie das Auto sei. Und praktisch genauso lange überwachen staatliche Organe den Verkehr. Lange kamen dabei Stoppuhren zum Einsatz. Später stiegen die Ordnungshüter auf Lichtschranken oder Radaranlagen um. Besonders „effektiv“ zeigen sich dabei mobile Überwachungsanlagen. Volkswagen Nutzfahrzeuge Oldtimer weckte jetzt einen der ersten in Deutschland eingesetzten Blitzer-Bullis aus dem „Dornröschenschlaf“.</p><p>Der Bulli-Radarblitzer, Baujahr 1953 stand nach seiner „aktiven Dienstzeit“ über Jahrzehnte in Garagen und Hallen. Zuletzt hütete ein Kfz-Meister aus Hannover den „Schatz“. Als der historische VW Bus Volkswagen Nutzfahrzeuge Oldtimer (VWNO) angeboten wurde, schlug die Klassik-Abteilung der VW-Nutzfahrzeugsparte sofort zu. Denn der blaue VW Bulli war zwar völlig verstaubt, doch unter der dicken Staubschicht gut in Schuss.</p><figure class="wp-block-image alignfull"><img src="https://autonatives.de/wp-content/uploads/2019/02/C94792CF-2DB8-476C-BBDB-81D4BCE90B5C-1024x648.jpeg" alt="Heckansicht des historischen Blitzer-BulliHeckansicht des historischen Blitzer-Bulli" class="wp-image-38898"/><figcaption>Heckansicht des historischen Blitzer-Bulli &#8211; gut zu sehen ist das große Blitzlicht (Foto:; Volkswagen Nutzfahrzeuge)</figcaption></figure><p>Das Fahrzeug (Baujahr 1953, Tachostand: 65.144 Kilometer, damaliger Neupreis 6.750 DM) wurde ursprünglich von der Polizei-Beschaffungsstelle Niedersachsen erworben. Nach seinem Einsatz für die Polizei Hannover wurden von 1961 bis 1964 damit Polizisten für den Umgang mit mobilen Radarmessungen geschult. Polizei-Mitarbeiter der „Ausbildungsstelle für Technik und Verkehr“ installierten in das Heck des blauen Fahrzeugs ein Blitzgerät, das mit einer Verschlussklappe getarnt war.</p><p>Die Radaranlage des Typs „Telefunken VRG2“ selbst war im Innenraum untergebracht. Hier werteten Polizeibeamte an einem kleinen Schreibtisch die ermittelten Daten aus. 1964 meldete die Polizei den Bulli ab und verkaufte das Fahrzeug. Der Blitzer-Bulli landete in Garagen und Scheunen, stand so zwar vor Witterungseinflüssen geschützt – blieb aber jahrelang weitgehend unbeachtet. Aus Zeitmangel fand eine geplante Restaurierung nie statt.</p><h2>Ölwechsel und neue Batterie – der Bulli läuft und läuft…</h2><p>Tobias Twele, Projektleiter bei VWNO, gerät beim Gespräch über den historischen Bulli sofort ins Schwärmen. „Nach 54 Jahren Standzeit mussten wir nur Öl und Zündkerzen wechseln sowie eine neue Batterie einbauen.“ Anschließend lief der 25 PS starke Boxermotor sofort wieder. Auch sonst kann sich der Bus sehen lassen. Twele weiter: „Der Wagen hat kaum Rost im Unterboden und an tragenden Teilen. Der is‘ noch richtig gut in Schuss!“ </p><figure class="wp-block-image alignfull"><img src="https://autonatives.de/wp-content/uploads/2019/02/64DEDB57-18C2-4EE9-BB7E-CB993B0EB17D-1024x683.jpeg" alt="Das Radarmessgerät im historischen Blitzer-BulliDas Radarmessgerät im historischen Blitzer-Bulli" class="wp-image-38896"/><figcaption>Das Radarmessgerät von Telefunken im historischen Blitzer-Bulli (Foto: Volkswagen Nutzfahrzeuge)</figcaption></figure><p>Daran ändert auch der Staub, der sich während der langen Standzeit auf dem Dach und in der Regenrinne ansammelte, nichts. Twele hütet diesen wie einen Schatz: „Der muss unbedingt bleiben, der gehört zu diesem Bulli dazu!“ Den Oldtimer-Experten der Volkswagen Nutzfahrzeugsparte ist wichtig, den alten VW Bus in einem authentischen Zustand zu belassen. Sie ergänzten daher die Innenausstattung um fehlende, zeitgenössische&nbsp;Ausstattungsdetails wie beispielsweise das Mobiliar.</p><p>Das bei der Pressevortsellung des Blitzer-Bulli präsentierte zeitgenössische Verkehrsradargerät „Telefunken VRG2“ stammt aus dem Bestand der Physikalisch-Technische Bundesanstalt Braunschweig und ist auch nach fast 60 Jahren noch funktionsfähig ist. Sie misst auch heute noch sehr genau mit einer maximalen Abweichung von drei km/h und liegt damit im absoluten Toleranzbereich.</p><div class="auton-nach-dem-inhalt" id="auton-2121265509"><hr class="wp-block-separator"><p><small><center><a href="https://www.facebook.com/1300ccm" target="_blank"><b>AutoNatives.de</b> ist auch bei Facebook. Wir freuen uns &uuml;ber ein Like.</a></center></small></p><hr class="wp-block-separator"><p class="wp-caption-text"><b><i>Infos zum Titelbild dieses Beitrags:</i><br/><span>Fronansicht des historischen Blitzer Bullis</span></b><br/><span>Foto: Volkswagen Nutzfahrzeuge Oldtimer</span></p><p><b>&Auml;hnliche Arikel:</b></p><div class="auton-nach-dem-inhalt" id="auton-860407771"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-9175607509096165" 
data-ad-slot="6170065455" 
data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><div class="the-post-foot cf"><div class="tag-share cf"><div class="post-tags"><a href="https://autonatives.de/tag/1950er" rel="tag">1950er</a><a href="https://autonatives.de/tag/1960er" rel="tag">1960er</a><a href="https://autonatives.de/tag/aktuell" rel="tag">Aktuell</a><a href="https://autonatives.de/tag/boxermotor" rel="tag">Boxermotor</a><a href="https://autonatives.de/tag/klassik" rel="tag">Klassik</a><a href="https://autonatives.de/tag/oldtimer" rel="tag">Oldtimer</a><a href="https://autonatives.de/tag/volkswagen" rel="tag">Volkswagen</a></div><div class="post-share"><div class="post-share-icons cf"> <span class="counters"> </span> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fautonatives.de%2Fvolkswagen-nutzfahrzeuge-oldtimer-zeigt-einen-der-ersten-bulli-radarblitzer.html" target="_blank" class="link" title="Share on Facebook"><i class="fa fa-facebook"></i></a> <a href="http://twitter.com/home?status=https%3A%2F%2Fautonatives.de%2Fvolkswagen-nutzfahrzeuge-oldtimer-zeigt-einen-der-ersten-bulli-radarblitzer.html" target="_blank" class="link" title="Share on Twitter"><i class="fa fa-twitter"></i></a> <a href="http://plus.google.com/share?url=https%3A%2F%2Fautonatives.de%2Fvolkswagen-nutzfahrzeuge-oldtimer-zeigt-einen-der-ersten-bulli-radarblitzer.html" target="_blank" class="link" title="Share on Google+"><i class="fa fa-google-plus"></i></a> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fautonatives.de%2Fvolkswagen-nutzfahrzeuge-oldtimer-zeigt-einen-der-ersten-bulli-radarblitzer.html&amp;media=https%3A%2F%2Fautonatives.de%2Fwp-content%2Fuploads%2F2019%2F02%2F99079049-D8CD-4BAE-A304-1B7B9615AA4B-e1550130937347.jpeg&amp;description=Volkswagen+Nutzfahrzeuge+Oldtimer+zeigt+einen+der+ersten+Bulli-Radarblitzer" target="_blank" class="link" title="Share on Pinterest"><i class="fa fa-pinterest-p"></i></a></div></div></div></div><div class="author-box"><div class="image"><img alt='' src='https://secure.gravatar.com/avatar/99a5b4f374b531d06b50494d734bd0ce?s=82&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/99a5b4f374b531d06b50494d734bd0ce?s=164&#038;d=mm&#038;r=g 2x' class='avatar avatar-82 photo' height='82' width='82' /></div><div class="content"> <span class="author"> <span>Author</span> <a href="https://autonatives.de/author/tomswe" title="Beiträge von Tom Schwede" rel="author">Tom Schwede</a> </span><p class="text author-bio">Tom wuchs als Kind der späten 60er-Jahre in einem ausgesprochen automobilen Umfeld auf. Das wirkt bis in die Gegenwart nach und ist ein guter Nährboden, um heute über Autos zu schreiben.</p><ul class="social-icons"><li> <a href="https://oldtimer-revier.de" class="fa fa-home" title="Website"> <span class="visuallyhidden">Website</span></a></li></ul></div></div><div class="comments"><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span class="section-head"><span class="title">Write A Comment</span></span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/volkswagen-nutzfahrzeuge-oldtimer-zeigt-einen-der-ersten-bulli-radarblitzer.html?pk_campaign=feed&amp;pk_kwd=volkswagen-nutzfahrzeuge-oldtimer-zeigt-einen-der-ersten-bulli-radarblitzer#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://autonatives.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="inline-field"> <input name="author" id="author" type="text" value="" aria-required="true" placeholder="Name" required /></div><div class="inline-field"> <input name="email" id="email" type="text" value="" aria-required="true" placeholder="Email" required /></div><div class="inline-field"> <input name="url" id="url" type="text" value="" placeholder="Website" /></div><div class="reply-field cf"><textarea autocomplete="nope"  id="f25ca80d73"  name="f25ca80d73"   cols="45" rows="7" placeholder="Enter your comment here.." aria-required="true" required></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "b676b113e41f89fbf38e80a93c78f738" );document.getElementById("f25ca80d73").setAttribute( "id", "comment" );</script> </div><p class="comment-form-cookies-consent"> <input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment. </label></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='38893' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></article></div><aside class="col-4 sidebar"><div class="inner"><ul><section id="text-teaser" class="widget widget_text"><h4 class="block-heading"><span class="title">AutoNatives.de - Blog f&uuml;r automobile Menschen</span></h4><div class="textwidget"><p style="text-align:left"> <img class="alignright" style="margin: 0 0 0.5em 0.5em" src="/wp-content/uploads/2017/07/Tom-2017-II.png" style="margin: 0 0 0.1em 0.1em" alt="Tom Schwede, bewegt alles, was vier Räder hat"> Hallo, ich bin Tom. Zusammen mit der <a href="/wer-schreibt-hier" title="Wer sind die AutoNatives?">Auto Blogger Crew</a> mit viel
 Benzin im Blut blogge ich hier im <i>Auto-Blog f&uuml;r Auto-Natives</i> &uuml;ber alles Automobile. 
 Seit 2007 gibt es hier im Blog Reportagen, Tests, News und Meinungen rund ums Auto.</p></div></section> <br/><li id="text-2" class="widget widget_text"><div class="textwidget"></div></li><section id="text-partner" class="widget widget_text"><div class="textwidget"> <i>Sie m&ouml;chten hier werben oder mit uns zusammenarbeiten?</i> Dann nehmen Sie bitte einfach <a href="/kontakt">Kontakt</a> mit uns auf.</div></section><li id="text-3" class="widget widget_text"><div class="textwidget"></div></li></ul></div></aside></div></div></div></div><footer class="main-footer bold bold-light"><section class="upper-footer"><div class="wrap"><ul class="widgets ts-row cf"><li id="custom_html-3" class="widget_text widget column col-4 widget_custom_html"><h5 class="widget-title">AutoNatives.de &#8211; das Auto-Blog für automobile Menschen</h5><div class="textwidget custom-html-widget"><p> <i>Seit 2007 gibt es bei uns regelmäßig frischen Kraftstoff für alle mit Benzin im Blut – Auto-Blog mit Auto-Tests und Auto-News</i></p><p> Dazu zählen Fahrberichte, Auto-Tests und Auto-News. Daneben beschäftigen wir uns viel mit klassischen Autos. Auf AutoNatives.de bloggen Karla und Tom Schwede sowie die Auto-Blogger-Crew mit viel Benzin im Blut.</p></div></li><li id="custom_html-4" class="widget_text widget column col-4 widget_custom_html"><h5 class="widget-title">Was wir lesen &#8230;</h5><div class="textwidget custom-html-widget"><p> In diesem Blogs treiben wir uns gerne rum:</p><p> <a href="http://www.automativ.de" itemprop="url">automativ.de</a> – <a href="http://www.automobil-blog.de" itemprop="url">automobil-blog.de</a> – <a href="https://autonotizen.de" itemprop="url">autonotizen.de</a> – <a href="https://der-auto-blogger.de" itemprop="url">der-auto-blogger.de</a> – <a href="https://www.doctor-speed.de" itemprop="url">doctor-speed.de</a> – <a href="https://www.motoreport.de" itemprop="url">motoreport.de</a> – <a href="http://www.oldtimer-revier.de" itemprop="url">oldtimer-revier.de</a> – <a href="https://www.trendlupe.de" itemprop="url">trendlupe.de</a> – <a href="http://ubi-testet.de" itemprop="url">ubi-testet.de</a></p></div></li><li id="custom_html-5" class="widget_text widget column col-4 widget_custom_html"><h5 class="widget-title">Mit AutoNatives.de zusammenarbeiten?</h5><div class="textwidget custom-html-widget">Wir freuen uns auf Ihre Anfrage. Nutzen Sie dazu einfach unsere E-Mail-Adresse <b>info{bei}1300{punkt}de</b>.</div></li></ul></div></section><section class="lower-footer cf"><div class="wrap"><ul class="social-icons"></ul><div class="links"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-36412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-36412"><a href="https://autonatives.de">Startseite</a></li><li id="menu-item-36413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36413"><a href="https://autonatives.de/wer-schreibt-hier">Wer schreibt hier?</a></li><li id="menu-item-36414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36414"><a href="https://autonatives.de/mediadaten-auto-blog">Mediadaten</a></li><li id="menu-item-36415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36415"><a href="https://autonatives.de/kontakt">Kontakt</a></li><li id="menu-item-36416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36416"><a href="https://autonatives.de/impressum">Impressum</a></li><li id="menu-item-36417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36417"><a href="https://autonatives.de/datenschutz">Datenschutz</a></li></ul></div></div><p class="copyright">AutoNatives.de – von AutoNatives.de - seit 2007</p><div class="to-top"> <a href="#" class="back-to-top"><i class="fa fa-angle-up"></i> Top</a></div></div></section></footer></div><div class="mobile-menu-container off-canvas" id="mobile-menu"> <a href="#" class="close"><i class="fa fa-times"></i></a><div class="logo"></div><ul class="mobile-menu"></ul></div>  <script type="text/javascript">var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://technik.autonatives.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '3']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();</script>  <noscript><p><img src="https://technik.autonatives.de/piwik.php?idsite=3&rec=1" style="border:0;" alt="" /></p></noscript> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/autonatives.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript'>var Bunyad = {"custom_ajax_url":"\/volkswagen-nutzfahrzeuge-oldtimer-zeigt-einen-der-ersten-bulli-radarblitzer.html?pk_campaign=feed&pk_kwd=volkswagen-nutzfahrzeuge-oldtimer-zeigt-einen-der-ersten-bulli-radarblitzer"};</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-56098094-1', 'auto', {'allowLinker': true});
  ga('require', 'linker');
  ga('linker:autoLink', ['doctor-speed.de','oldtimer-revier.de','AutoNatives.de']);
  ga('set', 'forceSSL', true);
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script>  <script data-cfasync='false'>var t = window;
		document.addEventListener("DOMContentLoaded", 
			function(){
				t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS
			}
		);</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Wir verwenden Cookies, um unseren Lesern einen besseren Service zu bieten, den Seitenverkehr zu analysieren, Inhalte zu personalisieren und gezielte Werbung zu schalten. Details zu allen Cookies finden Sie in unsern Hinweisen zum Datenschutz. Beim weiteren Zugriff auf AutoNatives.de gehen wir von Ihrer Zustimmung zur Verwendung von Cookies aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="https://autonatives.de/datenschutz" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Datenschutzerklärung</a></div></div> <script type="text/javascript" defer src="https://autonatives.de/wp-content/cache/autoptimize/js/autoptimize_6ce5eab85d8368e28f52a0529e365277.js"></script></body></html>