<!DOCTYPE html><html lang="de-DE"><head><meta charset="UTF-8" /><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><script data-cfasync="false" id="ao_optimized_gfonts_config" type="text/javascript">WebFontConfig={google:{families:["Roboto:400,500,700","PT Serif:400,400i,600","IBM Plex Serif:500"] },classes:false, events:false, timeout:1500};</script><link rel="profile" href="http://gmpg.org/xfn/11" /><link type="text/css" media="all" href="https://autonatives.de/wp-content/cache/autoptimize/css/autoptimize_ee8a306ebca1678979b445810d61226e.css" rel="stylesheet" /><title>Zurück in Herten: Besuch beim Oldtimertreff Ruhr &raquo; AutoNatives.de</title><meta name="description" content="Heute nutzten Max und ich die Gelegenheit, um mit dem Porsche 944 zum Oldtimertreff Ruhr zu fahren."/><link rel="canonical" href="https://autonatives.de/zuruck-in-herten-besuch-beim-oldtimertreff-ruhr.html" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Zurück in Herten – Besuch beim Oldtimertreff Ruhr" /><meta property="og:description" content="Heute nutzten Max und ich die Gelegenheit, um mit dem Porsche 944 zum Oldtimertreff Ruhr zu fahren." /><meta property="og:url" content="https://autonatives.de/zuruck-in-herten-besuch-beim-oldtimertreff-ruhr.html" /><meta property="og:site_name" content="AutoNatives.de" /><meta property="article:publisher" content="https://www.facebook.com/AutoNatives.de/" /><meta property="article:tag" content="1950er" /><meta property="article:tag" content="1960er" /><meta property="article:tag" content="1970er" /><meta property="article:tag" content="2010er" /><meta property="article:tag" content="Achtzylinder" /><meta property="article:tag" content="Aktuell" /><meta property="article:tag" content="Alfa Romeo" /><meta property="article:tag" content="Borgward" /><meta property="article:tag" content="Cabrio" /><meta property="article:tag" content="Coupé" /><meta property="article:tag" content="Fiat" /><meta property="article:tag" content="Jaguar" /><meta property="article:tag" content="Klassik" /><meta property="article:tag" content="Kombi" /><meta property="article:tag" content="Lancia" /><meta property="article:tag" content="Maserati" /><meta property="article:tag" content="Mercedes" /><meta property="article:tag" content="Mercedes-Benz" /><meta property="article:tag" content="Motorsport" /><meta property="article:tag" content="Oldtimer" /><meta property="article:tag" content="Porsche" /><meta property="article:tag" content="Sportwagen" /><meta property="article:tag" content="V-Motor" /><meta property="article:tag" content="Volkswagen" /><meta property="article:tag" content="VW Käfer" /><meta property="article:tag" content="Youngtimer" /><meta property="article:section" content="Oldtimer-Szene" /><meta property="article:published_time" content="2019-07-21T17:26:46+00:00" /><meta property="article:modified_time" content="2019-07-21T18:29:27+00:00" /><meta property="og:updated_time" content="2019-07-21T18:29:27+00:00" /><meta property="fb:app_id" content="400175780044581" /><meta property="og:image" content="https://autonatives.de/wp-content/uploads/2019/07/Oldtimertreff-Ruhr-in-Herten.jpg" /><meta property="og:image:secure_url" content="https://autonatives.de/wp-content/uploads/2019/07/Oldtimertreff-Ruhr-in-Herten.jpg" /><meta property="og:image:width" content="1540" /><meta property="og:image:height" content="1155" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Heute nutzten Max und ich die Gelegenheit, um mit dem Porsche 944 zum Oldtimertreff Ruhr zu fahren." /><meta name="twitter:title" content="Zurück in Herten – Besuch beim Oldtimertreff Ruhr" /><meta name="twitter:site" content="@1300ccm" /><meta name="twitter:image" content="https://autonatives.de/wp-content/uploads/2019/07/Oldtimertreff-Ruhr-in-Herten.jpg" /><meta name="twitter:creator" content="@1300ccm" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://autonatives.de/#organization","name":"AutoNatives.de","url":"https://autonatives.de/","sameAs":["https://www.facebook.com/AutoNatives.de/","https://twitter.com/1300ccm"],"logo":{"@type":"ImageObject","@id":"https://autonatives.de/#logo","url":"https://autonatives.de/wp-content/uploads/2016/08/cropped-cropped-1300ccm_gross_2-1.png","width":512,"height":512,"caption":"AutoNatives.de"},"image":{"@id":"https://autonatives.de/#logo"}},{"@type":"WebSite","@id":"https://autonatives.de/#website","url":"https://autonatives.de/","name":"AutoNatives.de","publisher":{"@id":"https://autonatives.de/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://autonatives.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://autonatives.de/zuruck-in-herten-besuch-beim-oldtimertreff-ruhr.html#primaryimage","url":"https://autonatives.de/wp-content/uploads/2019/07/Oldtimertreff-Ruhr-in-Herten.jpg","width":1540,"height":1155,"caption":"Oldtimertreff Ruhr auf dem Gel\u00e4nde der Zeche Ewald in Herten am 21. Juli 2019"},{"@type":"WebPage","@id":"https://autonatives.de/zuruck-in-herten-besuch-beim-oldtimertreff-ruhr.html#webpage","url":"https://autonatives.de/zuruck-in-herten-besuch-beim-oldtimertreff-ruhr.html","inLanguage":"de-DE","name":"Zur\u00fcck in Herten: Besuch beim Oldtimertreff Ruhr &raquo; AutoNatives.de","isPartOf":{"@id":"https://autonatives.de/#website"},"primaryImageOfPage":{"@id":"https://autonatives.de/zuruck-in-herten-besuch-beim-oldtimertreff-ruhr.html#primaryimage"},"datePublished":"2019-07-21T17:26:46+00:00","dateModified":"2019-07-21T18:29:27+00:00","description":"Heute nutzten Max und ich die Gelegenheit, um mit dem Porsche 944 zum Oldtimertreff Ruhr zu fahren.","breadcrumb":{"@id":"https://autonatives.de/zuruck-in-herten-besuch-beim-oldtimertreff-ruhr.html#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://autonatives.de/zuruck-in-herten-besuch-beim-oldtimertreff-ruhr.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://autonatives.de/","url":"https://autonatives.de/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://autonatives.de/zuruck-in-herten-besuch-beim-oldtimertreff-ruhr.html","url":"https://autonatives.de/zuruck-in-herten-besuch-beim-oldtimertreff-ruhr.html","name":"Zur\u00fcck in Herten: Besuch beim Oldtimertreff Ruhr"}}]},{"@type":"Article","@id":"https://autonatives.de/zuruck-in-herten-besuch-beim-oldtimertreff-ruhr.html#article","isPartOf":{"@id":"https://autonatives.de/zuruck-in-herten-besuch-beim-oldtimertreff-ruhr.html#webpage"},"author":{"@id":"https://autonatives.de/#/schema/person/c9f5c7a4c9b852f21dc7f4f0265555cf"},"headline":"Zur\u00fcck in Herten: Besuch beim Oldtimertreff Ruhr","datePublished":"2019-07-21T17:26:46+00:00","dateModified":"2019-07-21T18:29:27+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://autonatives.de/zuruck-in-herten-besuch-beim-oldtimertreff-ruhr.html#webpage"},"publisher":{"@id":"https://autonatives.de/#organization"},"image":{"@id":"https://autonatives.de/zuruck-in-herten-besuch-beim-oldtimertreff-ruhr.html#primaryimage"},"keywords":"1950er,1960er,1970er,2010er,Achtzylinder,Aktuell,Alfa Romeo,Borgward,Cabrio,Coup\u00e9,Fiat,Jaguar,Klassik,Kombi,Lancia,Maserati,Mercedes,Mercedes-Benz,Motorsport,Oldtimer,Porsche,Sportwagen,V-Motor,Volkswagen,VW K\u00e4fer,Youngtimer","articleSection":"Oldtimer-Szene"},{"@type":["Person"],"@id":"https://autonatives.de/#/schema/person/c9f5c7a4c9b852f21dc7f4f0265555cf","name":"Tom Schwede","image":{"@type":"ImageObject","@id":"https://autonatives.de/#authorlogo","url":"https://secure.gravatar.com/avatar/99a5b4f374b531d06b50494d734bd0ce?s=96&d=mm&r=g","caption":"Tom Schwede"},"description":"Tom wuchs als Kind der sp\u00e4ten 60er-Jahre in einem ausgesprochen automobilen Umfeld auf. Das wirkt bis in die Gegenwart nach und ist ein guter N\u00e4hrboden, um heute \u00fcber Autos zu schreiben.","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="AutoNatives.de &raquo; Feed" href="https://autonatives.de/feed" /><link rel="alternate" type="application/rss+xml" title="AutoNatives.de &raquo; Kommentar-Feed" href="https://autonatives.de/comments/feed" /><link rel="alternate" type="application/rss+xml" title="AutoNatives.de &raquo; Zurück in Herten: Besuch beim Oldtimertreff Ruhr Kommentar-Feed" href="https://autonatives.de/zuruck-in-herten-besuch-beim-oldtimertreff-ruhr.html/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/autonatives.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <!--noptimize--><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><!--/noptimize--> <script type='text/javascript'>var Sphere_Plugin = {"ajaxurl":"https:\/\/autonatives.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://autonatives.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"autonatives.de","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};</script> <script type='text/javascript'>var cnArgs = {"ajaxurl":"https:\/\/autonatives.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"250","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script> <link rel='https://api.w.org/' href='https://autonatives.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://autonatives.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://autonatives.de/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://autonatives.de/?p=40123' /><link rel="alternate" type="application/json+oembed" href="https://autonatives.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fautonatives.de%2Fzuruck-in-herten-besuch-beim-oldtimertreff-ruhr.html" /><link rel="alternate" type="text/xml+oembed" href="https://autonatives.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fautonatives.de%2Fzuruck-in-herten-besuch-beim-oldtimertreff-ruhr.html&#038;format=xml" /><meta property="og:site_name" content="AutoNatives.de - Auto-Blog für automobile Menschen"/><meta property="fb:page_id" content="123927967643748" /> <script type='text/javascript'>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {
googletag.defineSlot('/6612210/1300ccm-Banner-468x60', [468, 60], 'div-gpt-ad-1371542358550-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Billboard-Ad-960x250', [960, 250], 'div-gpt-ad-1371542358550-1').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad1-300x100', [300, 100], 'div-gpt-ad-1371542358550-2').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad2-300x100', [300, 100], 'div-gpt-ad-1371542358550-3').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad3-300x100', [300, 100], 'div-gpt-ad-1371542358550-4').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad4-300x100', [300, 100], 'div-gpt-ad-1371542358550-5').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Halfpage-Ad-300x600', [300, 600], 'div-gpt-ad-1371542358550-6').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Medium-Rectangle-300x250', [300, 250], 'div-gpt-ad-1371542358550-7').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Sidebar-Teaser-250x75', [250, 75], 'div-gpt-ad-1371542358550-8').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Sidebar-Teaser-300x90', [300, 90], 'div-gpt-ad-1371542358550-9').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Skyscraper-120x600', [120, 600], 'div-gpt-ad-1371542358550-10').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Skyscraper-160x600', [160, 600], 'div-gpt-ad-1371542358550-11').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Superbanner-728x90', [728, 90], 'div-gpt-ad-1371542358550-12').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Mega-Billboard-980x384', [980, 384], 'div-gpt-ad-1406368268377-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP1', [1, 1], 'div-gpt-ad-1386325557990-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP2', [1, 1], 'div-gpt-ad-1386325557990-1').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP3', [1, 1], 'div-gpt-ad-1410943340039-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP4', [1, 1], 'div-gpt-ad-1410943340039-1').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP5', [1, 1], 'div-gpt-ad-1410943340039-2').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP6', [1, 1], 'div-gpt-ad-1410943340039-3').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP7', [1, 1], 'div-gpt-ad-1410943340039-4').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-ZP8', [1, 1], 'div-gpt-ad-1410943340039-5').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad10-300x100', [300, 100], 'div-gpt-ad-1444124977197-0').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad5-300x100', [300, 100], 'div-gpt-ad-1444124977197-1').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad6-300x100', [300, 100], 'div-gpt-ad-1444124977197-2').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad7-300x100', [300, 100], 'div-gpt-ad-1444124977197-3').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad8-300x100', [300, 100], 'div-gpt-ad-1444124977197-4').addService(googletag.pubads());
googletag.defineSlot('/6612210/1300ccm-Blog-Teaser-Ad9-300x100', [300, 100], 'div-gpt-ad-1444124977197-5').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});</script> 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9175607509096165",
          enable_page_level_ads: true
     });</script> <link rel="icon" href="https://autonatives.de/wp-content/uploads/2016/08/cropped-cropped-cropped-1300ccm_gross_2-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://autonatives.de/wp-content/uploads/2016/08/cropped-cropped-cropped-1300ccm_gross_2-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://autonatives.de/wp-content/uploads/2016/08/cropped-cropped-cropped-1300ccm_gross_2-1-180x180.png" /><meta name="msapplication-TileImage" content="https://autonatives.de/wp-content/uploads/2016/08/cropped-cropped-cropped-1300ccm_gross_2-1-270x270.png" /><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader" type="text/javascript">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body class="post-template-default single single-post postid-40123 single-format-standard cookies-not-set  no-sidebar layout-cover has-lb"><div class="main-wrap"><header id="main-head" class="main-head head-nav-below has-search-overlay compact"><div class="top-bar dark top-bar-b cf"><div class="top-bar-content" data-sticky-bar="1"><div class="wrap cf"> <span class="mobile-nav"><i class="fa fa-bars"></i></span><div class="posts-ticker"> <span class="heading">Aktuelle Beiträge:</span><ul><li><a href="https://autonatives.de/zuruck-in-herten-besuch-beim-oldtimertreff-ruhr.html" title="Zurück in Herten: Besuch beim Oldtimertreff Ruhr">Zurück in Herten: Besuch beim Oldtimertreff Ruhr</a></li><li><a href="https://autonatives.de/clipping-warum-ford-mit-der-mondlandung-warb.html" title="Clipping: Warum Ford mit der Mondlandung warb!">Clipping: Warum Ford mit der Mondlandung warb!</a></li><li><a href="https://autonatives.de/das-ist-neue-chevrolet-corvette-erste-bilder-vom-mittelmotorsportler-aus-amerika.html" title="Das ist neue Chevrolet Corvette – Alle Macht der Acht?">Das ist neue Chevrolet Corvette – Alle Macht der Acht?</a></li><li><a href="https://autonatives.de/bericht-aus-dem-oval-besuch-bei-der-nascar-whelen-euro-series-in-venray.html" title="Bericht aus dem Oval: Besuch bei der NASCAR Whelen Euro Series in Venray">Bericht aus dem Oval: Besuch bei der NASCAR Whelen Euro Series in Venray</a></li><li><a href="https://autonatives.de/wenn-das-auto-deine-gefuhlslage-kennt-wird-es-problematisch.html" title="Wenn das Auto Deine Gefühlslage kennt … wird es problematisch!">Wenn das Auto Deine Gefühlslage kennt … wird es problematisch!</a></li><li><a href="https://autonatives.de/ford-gt-mk-ii-auf-der-suche-nach-dem-technisch-machbaren.html" title="Ford GT Mk II – auf der Suche nach dem technisch Machbaren">Ford GT Mk II – auf der Suche nach dem technisch Machbaren</a></li><li><a href="https://autonatives.de/ging-im-porsche-911-gt3-r-vom-team-manthey-eine-predictive-maintenance-schief.html" title="Ging im Porsche 911 GT3 R vom Team Manthey eine Predictive-Maintenance schief?">Ging im Porsche 911 GT3 R vom Team Manthey eine Predictive-Maintenance schief?</a></li><li><a href="https://autonatives.de/mercedes-benz-g-modell-40-jahre-drohnland.html" title="Mercedes-Benz G-Modell – 40 Jahre Dröhnland">Mercedes-Benz G-Modell – 40 Jahre Dröhnland</a></li></ul></div><div class="actions"><div class="search-action cf"><form method="get" class="search-form" action="https://autonatives.de/"> <span class="screen-reader-text">Search for:</span> <button type="submit" class="search-submit"><i class="fa fa-search"></i></button> <input type="search" class="search-field" name="s" placeholder="Search" value="" required /></form></div></div><ul class="social-icons cf"><li><a href="https://www.facebook.com/1300ccm" class="fa fa-facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a href="https://twitter.com/1300ccm" class="fa fa-twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a href="https://plus.google.com/+1300ccmDe" class="fa fa-google-plus" target="_blank"><span class="visuallyhidden">Google Plus</span></a></li><li><a href="https://www.instagram.com/tomschwede" class="fa fa-instagram" target="_blank"><span class="visuallyhidden">Instagram</span></a></li><li><a href="#" class="fa fa-rss" target="_blank"><span class="visuallyhidden">RSS</span></a></li></ul></div></div></div><div class="inner inner-head" data-sticky-bar="1"><div class="wrap cf"><div class="title"> <a href="https://autonatives.de/" title="AutoNatives.de" rel="home"> <img src="https://autonatives.de/wp-content/uploads/2016/08/1300ccm_gross_2-e1509779396935.png" class="logo-image" alt="AutoNatives.de" srcset="https://autonatives.de/wp-content/uploads/2016/08/1300ccm_gross_2-e1509779396935.png ,https://autonatives.de/wp-content/uploads/2016/08/cropped-1300ccm_gross_2.png 2x" /> </a></div><div class="navigation-wrap inline"><nav class="navigation inline light" data-sticky-bar="1"><div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-36420" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-cat-306 menu-item-36420"><a href="https://autonatives.de/category/oldtimer-youngtimer">Oldtimer</a></li><li id="menu-item-38534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-201 menu-item-38534"><a href="https://autonatives.de/category/motorsport-blog">Motorsport</a></li><li id="menu-item-38535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-375 menu-item-38535"><a href="https://autonatives.de/category/auto-leben">Auto &#038; Leben</a></li><li id="menu-item-36419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-54 menu-item-36419"><a href="https://autonatives.de/category/auto-news">Auto-News</a></li><li id="menu-item-36418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-94 menu-item-36418"><a href="https://autonatives.de/category/auto-test">Ausprobiert</a></li><li class="nav-icons"> <a href="#" title="Search" class="search-link"><i class="fa fa-search"></i></a><div class="search-box-overlay"><form method="get" class="search-form" action="https://autonatives.de/"> <span class="screen-reader-text">Search for:</span> <button type="submit" class="search-submit"><i class="fa fa-search"></i></button> <input type="search" class="search-field" name="s" placeholder="Type and press enter" value="" required /></form></div></li></ul></div></nav></div></div></div></header><div class="main wrap"><div id="post-40123" class="the-post-modern single-cover post-40123 post type-post status-publish format-standard has-post-thumbnail category-oldtimer-szene tag-1950er tag-1960er tag-1970er tag-2010er tag-achtzylinder tag-aktuell tag-alfa-romeo tag-borgward tag-cabrio tag-coupe tag-fiat tag-jaguar tag-klassik tag-kombi tag-lancia tag-maserati tag-mercedes tag-mercedes-benz tag-motorsport tag-oldtimer tag-porsche tag-sportwagen tag-v-motor tag-volkswagen tag-vw-kaefer tag-youngtimer"><header class="cf"><div class="featured"> <a href="https://autonatives.de/wp-content/uploads/2019/07/Oldtimertreff-Ruhr-in-Herten.jpg" class="image-link"><img width="1170" height="508" src="https://autonatives.de/wp-content/uploads/2019/07/Oldtimertreff-Ruhr-in-Herten-1170x508.jpg" class="attachment-contentberg-main-full size-contentberg-main-full wp-post-image" alt="Oldtimertreff Ruhr auf dem Gelände der Zeche Ewald in Herten am 21. Juli 2019" title="Zurück in Herten: Besuch beim Oldtimertreff Ruhr" /> </a><div class="overlay post-meta the-post-meta"> <span class="post-cat"> <a href="https://autonatives.de/category/oldtimer-youngtimer/oldtimer-szene" class="category">Oldtimer-Szene</a> </span><h1 class="post-title">Zurück in Herten: Besuch beim Oldtimertreff Ruhr</h1> <span class="post-by meta-item">By <span><a href="https://autonatives.de/author/tomswe" title="Beiträge von Tom Schwede" rel="author">Tom Schwede</a></span> </span> <span class="meta-sep"></span> <time class="post-date" datetime="2019-07-21T19:26:46+02:00">21. Juli 2019</time> <span class="meta-sep"></span> <span class="meta-item read-time">5 Mins Read</span><div class="post-share"><div class="post-share-icons cf"> <span class="counters"> </span> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fautonatives.de%2Fzuruck-in-herten-besuch-beim-oldtimertreff-ruhr.html" target="_blank" class="link" title="Share on Facebook"><i class="fa fa-facebook"></i></a> <a href="http://twitter.com/home?status=https%3A%2F%2Fautonatives.de%2Fzuruck-in-herten-besuch-beim-oldtimertreff-ruhr.html" target="_blank" class="link" title="Share on Twitter"><i class="fa fa-twitter"></i></a> <a href="http://plus.google.com/share?url=https%3A%2F%2Fautonatives.de%2Fzuruck-in-herten-besuch-beim-oldtimertreff-ruhr.html" target="_blank" class="link" title="Share on Google+"><i class="fa fa-google-plus"></i></a> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fautonatives.de%2Fzuruck-in-herten-besuch-beim-oldtimertreff-ruhr.html&amp;media=https%3A%2F%2Fautonatives.de%2Fwp-content%2Fuploads%2F2019%2F07%2FOldtimertreff-Ruhr-in-Herten.jpg&amp;description=Zur%C3%BCck+in+Herten%3A+Besuch+beim+Oldtimertreff+Ruhr" target="_blank" class="link" title="Share on Pinterest"><i class="fa fa-pinterest-p"></i></a></div></div></div></div></header><div class="ts-row cf"><div class="col-8 main-content cf"><article class="the-post"><div><div class="post-share-float share-float-a is-hidden cf"> <span class="share-text">Teilen</span><div class="services"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fautonatives.de%2Fzuruck-in-herten-besuch-beim-oldtimertreff-ruhr.html" class="cf service facebook" target="_blank" title="Share on Facebook"> <i class="fa fa-facebook"></i> <span class="label">Share on Facebook</span> </a> <a href="http://twitter.com/home?status=https%3A%2F%2Fautonatives.de%2Fzuruck-in-herten-besuch-beim-oldtimertreff-ruhr.html" class="cf service twitter" target="_blank" title="Share on Twitter"> <i class="fa fa-twitter"></i> <span class="label">Share on Twitter</span> </a> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fautonatives.de%2Fzuruck-in-herten-besuch-beim-oldtimertreff-ruhr.html&#038;media=https%3A%2F%2Fautonatives.de%2Fwp-content%2Fuploads%2F2019%2F07%2FOldtimertreff-Ruhr-in-Herten.jpg&#038;description=Zur%C3%BCck+in+Herten%3A+Besuch+beim+Oldtimertreff+Ruhr" class="cf service pinterest" target="_blank" title="Pinterest"> <i class="fa fa-pinterest-p"></i> <span class="label">Pinterest</span> </a> <a href="mailto:?subject=Zur%25C3%25BCck%2Bin%2BHerten%253A%2BBesuch%2Bbeim%2BOldtimertreff%2BRuhr&#038;body=https%3A%2F%2Fautonatives.de%2Fzuruck-in-herten-besuch-beim-oldtimertreff-ruhr.html" class="cf service email" target="_blank" title="Email"> <i class="fa fa-envelope-o"></i> <span class="label">Email</span> </a></div></div></div><div class="post-content description cf entry-content has-share-float content-spacious-full"><section id="text-teaser" class="widget widget_text"><h4 class="block-heading"><span class="title">AutoNatives.de - Blog f&uuml;r automobile Menschen</span></h4><div class="textwidget"><p style="text-align:left"> <img class="alignright" width="144px" src="/wp-content/uploads/2019/07/Tom_Classic_Days-2.png" style="margin: 0 0 0.1em 0.1em" alt="Tom Schwede, bewegt alles, was vier Räder hat"> Hallo, ich bin Tom &#8212; zusammen mit der <a href="/wer-schreibt-hier" title="Wer sind die AutoNatives?">Auto Blogger Crew</a> mit viel
 Benzin im Blut blogge ich hier im <i>Auto-Blog f&uuml;r Auto-Natives</i> &uuml;ber Autos. Seit 2007 gibt es in diesem Blog regelm&auml;&szlig;ig
 Reportagen, Tests und Meinungen rund ums Auto. Dazu z&auml;hlen auch Beitr&auml;ge &uuml;ber Oldtimer oder Youngtimer sowie &uuml;ber Motorsport.</p></div><h4 class="block-heading">&nbsp;</h4></section> <br/><p><strong>Heute nutzten Max und ich die Gelegenheit, um mit dem Porsche 944 zum Oldtimertreff Ruhr zu fahren. Das weckte Erinnerungen, denn das Treffen findet auf dem Gelände der ehemaligen Zeche Ewald in Herten statt.</strong></p> <span id="more-40123"></span><p>Dieses Blog lebt auch von den eigenen Auto-Erlebnissen. Regelmäßige Leser wissen, dass bei mir dazu auch die Moderation von Auto-Treffen und Motorsport-Veranstaltungen gehört. Rund zehnmal im Jahr spreche ich bei Veranstaltungen über Oldtimer und Youngtimer. In den vergangenen Jahren gehörte dazu auch das große „<a href="https://autonatives.de/tag/youngtimer-vestival">Youngtimer Vestival</a>“ auf Zeche Ewald in Herten. Dort war ich jahrelang als Bühnen-Moderator für die Besucher im Einsatz.</p><p>Das „Youngtimer Vestival“ ist leider Geschichte. Doch andere Ausrichter stemmen weiter Treffen auf dem ehemaligen Zechengelände. Viermal im Jahr lädt der <a href="https://www.oldtimertreff-ruhr.de" target="_blank" rel="noreferrer noopener" aria-label="Oldtimertreff Ruhr e.V. (opens in a new tab)">Oldtimertreff Ruhr e.V.</a> zum „Oldtimertreff Ruhr“ nach Herten ein. Der „Oldtimertreff Ruhr“ versteht sich dabei als offenes Treffen für alle Oldtimer und Youngtimer. Das erinnert natürlich stark an das „Youngtimer Vestival“, auch wenn hier alles eine Nummer kleiner ist.</p><p>Interessant ist die Idee, bei jedem Treffen einen Hersteller, ein Fahrzeug oder eine Fahrzeug-Familie besonders herauszuheben. Das lockt immer einige Autos zum Treffen, die sonst wahrscheinlich nicht die Reise nach Herten angetreten wären. Beim heutigen „Treffen im Treffen“ standen die Transaxle-Modelle von Porsche im Vordergrund. Das lockte auch <a href="https://autonatives.de/wer-schreibt-hier/max-schwede">Max</a> und mich mit unserem Porsche 944 nach Herten.</p><p>Schon auf dem Weg trafen wir einen Porsche 928 und eine feine S-Klasse der W126-Baureihe von Mercedes-Benz. Deutsche V8-Modelle der 1970er-Jahre „at its best“. Kurze Zeit später liefen wir auf einen VW 411 Variant auf. Der Variante weckte bei mir Erinnerungen an die Kindheit. Denn mein Onkel Claus fuhr Mitte der 1970er-Jahre so einen großen Kombi aus Wolfsburg.</p><h2>In Herten staunten wir nicht schlecht!</h2><p>Denn der Doncaster Platz war überraschend voll. Als wir dort ankamen, standen auf den beiden Teilen des Platzes locker 400 Autos. Einige Dutzend weitere Oldtimer standen bereits im Schatten der Bäume an der Albert-Einstein-Allee. Wir parkten unseren Porsche 944 oben an der Maschinenhalle Nord. Hier stand jahrelang „meine“ Bühne. Beim Aussteigen vermisse ich das Mikro in meiner Hand. Zudem registriere ich, vom vor zwei Jahren angekündigten Burger-Laden in der Maschinenhalle Nord fehlt jede Spur.</p><div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/autonatives.de\/zuruck-in-herten-besuch-beim-oldtimertreff-ruhr.html"}' class="tiled-gallery type-rectangular" data-original-width="1170"><div class="gallery-row" style="width: 1165px; height: 773px;"><div class="gallery-group images-1" style="width: 777px; height: 777px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://autonatives.de/zuruck-in-herten-besuch-beim-oldtimertreff-ruhr.html/otr-jaguar-xk-140"><img data-attachment-id="40131" data-orig-file="https://autonatives.de/wp-content/uploads/2019/07/OTR-Jaguar-XK-140.jpg" data-orig-size="1280,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jaguar XK 140" data-image-description="&lt;p&gt;XK 140 &#8230; hier war der Name Programm. Denn Jaguar baute jahrelang die mögliche Höchstgeschwindigkeit in die Modellbezeichnungen ein. Die 140 stand für 140 Meilen pro Stunde.&lt;/p&gt;
" data-medium-file="https://autonatives.de/wp-content/uploads/2019/07/OTR-Jaguar-XK-140-300x300.jpg" data-large-file="https://autonatives.de/wp-content/uploads/2019/07/OTR-Jaguar-XK-140-1024x1024.jpg" src="https://autonatives.de/wp-content/uploads/2019/07/OTR-Jaguar-XK-140-773x773.jpg" width="773" height="773" align="left" title="Jaguar XK 140" /></a><div class="tiled-gallery-caption">Jaguar XK 140 &#8211; schnelle Katze aus Coventry</div></div></div><div class="gallery-group images-2" style="width: 388px; height: 777px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://autonatives.de/zuruck-in-herten-besuch-beim-oldtimertreff-ruhr.html/otr-fiat-850-coupe-borgward-isabella-cabrio"><img data-attachment-id="40132" data-orig-file="https://autonatives.de/wp-content/uploads/2019/07/OTR-Fiat-850-Coupe-Borgward-Isabella-Cabrio.jpg" data-orig-size="1280,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fiat 850 Coupe (links) und Borgward Isabella Coupé Cabrio" data-image-description="&lt;p&gt;Das Borgward Isabella Coupé Cabriolet entstand bei Karl Deutsch in Köln. Es war mit mindestens 15.000 DM bei der Vorstellung 1959 sündhaft teuer. Denn das entsprach dem Preis von fast vier VW Käfern (Standard 3.810 DM).&lt;/p&gt;
" data-medium-file="https://autonatives.de/wp-content/uploads/2019/07/OTR-Fiat-850-Coupe-Borgward-Isabella-Cabrio-300x300.jpg" data-large-file="https://autonatives.de/wp-content/uploads/2019/07/OTR-Fiat-850-Coupe-Borgward-Isabella-Cabrio-1024x1024.jpg" src="https://autonatives.de/wp-content/uploads/2019/07/OTR-Fiat-850-Coupe-Borgward-Isabella-Cabrio-384x385.jpg" width="384" height="385" align="left" title="Fiat 850 Coupe (links) und Borgward Isabella Coupé Cabrio" /></a><div class="tiled-gallery-caption">Fiat 850 Coupe (links) und Borgward Isabella Coupé Cabrio</div></div><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://autonatives.de/zuruck-in-herten-besuch-beim-oldtimertreff-ruhr.html/otr-gutbrod-superior"><img data-attachment-id="40133" data-orig-file="https://autonatives.de/wp-content/uploads/2019/07/OTR-Gutbrod-Superior.jpg" data-orig-size="1280,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gutbrod Superior" data-image-description="&lt;p&gt;Gut zwei Jahre bevor Daimler-Benz mit einer Benzindirekteinspritzung in der Formel 1 für Furore sorgte, bot der Nutzfahrzeughersteller Gutbrod dieses Feature bereits in seinem Kleinwagen Superior an.&lt;/p&gt;
" data-medium-file="https://autonatives.de/wp-content/uploads/2019/07/OTR-Gutbrod-Superior-300x300.jpg" data-large-file="https://autonatives.de/wp-content/uploads/2019/07/OTR-Gutbrod-Superior-1024x1024.jpg" src="https://autonatives.de/wp-content/uploads/2019/07/OTR-Gutbrod-Superior-384x384.jpg" width="384" height="384" align="left" title="Gutbrod Superior" /></a><div class="tiled-gallery-caption">Gutbrod Superior &#8211; Zweitakter mit Benzindirekteinspritzung</div></div></div></div><div class="gallery-row" style="width: 1165px; height: 346px;"><div class="gallery-group images-1" style="width: 350px; height: 350px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://autonatives.de/zuruck-in-herten-besuch-beim-oldtimertreff-ruhr.html/otr-lancia-fulvia-sport"><img data-attachment-id="40134" data-orig-file="https://autonatives.de/wp-content/uploads/2019/07/OTR-Lancia-Fulvia-Sport.jpg" data-orig-size="1280,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lancia Fulvia Sport" data-image-description="&lt;p&gt;Was viele nicht wissen, das von  Ercole Spada bei Zagato im Auftrag von Lancia gezeichnete Coupé verfügt über ein elektrisch zu öffnendes  Heckfenster. Die Entwickler bei Lancia liebten solche Spielereien.&lt;/p&gt;
" data-medium-file="https://autonatives.de/wp-content/uploads/2019/07/OTR-Lancia-Fulvia-Sport-300x300.jpg" data-large-file="https://autonatives.de/wp-content/uploads/2019/07/OTR-Lancia-Fulvia-Sport-1024x1024.jpg" src="https://autonatives.de/wp-content/uploads/2019/07/OTR-Lancia-Fulvia-Sport-346x346.jpg" width="346" height="346" align="left" title="Lancia Fulvia Sport" /></a><div class="tiled-gallery-caption">Lancia Fulvia Sport &#8211; mit der Karosserie von Zagato</div></div></div><div class="gallery-group images-1" style="width: 350px; height: 350px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://autonatives.de/zuruck-in-herten-besuch-beim-oldtimertreff-ruhr.html/otr-triumph-stag"><img data-attachment-id="40135" data-orig-file="https://autonatives.de/wp-content/uploads/2019/07/OTR-Triumph-Stag.jpg" data-orig-size="1280,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Triumph Stag mit Hardtop" data-image-description="&lt;p&gt;Der Hirsch von Triumph geht auf den italienischen Designer Giovanni Michelotti zurück. Michelotti entwarf das 2+2-sitzige Cabrio auf eigene Initiative. Basis war der Triumph 2000. Triumph kaufte Anfang 1966 den Entwurf. Leider war der V8, den Triumph für den Stag entwickelte, eine Katastrophe. Mit dem V8 der Konzernschwester Rover hätte der Triumph Stag sicher erfolgreich sein können.&lt;/p&gt;
" data-medium-file="https://autonatives.de/wp-content/uploads/2019/07/OTR-Triumph-Stag-300x300.jpg" data-large-file="https://autonatives.de/wp-content/uploads/2019/07/OTR-Triumph-Stag-1024x1024.jpg" src="https://autonatives.de/wp-content/uploads/2019/07/OTR-Triumph-Stag-346x346.jpg" width="346" height="346" align="left" title="Triumph Stag mit Hardtop" /></a><div class="tiled-gallery-caption">Triumph Stag mit Hardtop</div></div></div><div class="gallery-group images-1" style="width: 465px; height: 350px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://autonatives.de/zuruck-in-herten-besuch-beim-oldtimertreff-ruhr.html/oldtimertreff-ruhr-in-herten"><img data-attachment-id="40136" data-orig-file="https://autonatives.de/wp-content/uploads/2019/07/Oldtimertreff-Ruhr-in-Herten.jpg" data-orig-size="1540,1155" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1563713087&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.00016700066800267&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Oldtimertreff Ruhr auf dem Gelände der Zeche Ewald in Herten am 21. Juli 2019" data-image-description="&lt;p&gt;Foto: Tom Schwede&lt;/p&gt;
" data-medium-file="https://autonatives.de/wp-content/uploads/2019/07/Oldtimertreff-Ruhr-in-Herten-300x225.jpg" data-large-file="https://autonatives.de/wp-content/uploads/2019/07/Oldtimertreff-Ruhr-in-Herten-1024x768.jpg" src="https://autonatives.de/wp-content/uploads/2019/07/Oldtimertreff-Ruhr-in-Herten-461x346.jpg" width="461" height="346" align="left" title="Oldtimertreff Ruhr auf dem Gelände der Zeche Ewald in Herten am 21. Juli 2019" /></a><div class="tiled-gallery-caption">Oldtimertreff Ruhr auf dem Gelände der Zeche Ewald in Herten am 21. Juli 2019</div></div></div></div><div class="gallery-row" style="width: 1165px; height: 773px;"><div class="gallery-group images-2" style="width: 388px; height: 777px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://autonatives.de/zuruck-in-herten-besuch-beim-oldtimertreff-ruhr.html/otr-maserati-mexico"><img data-attachment-id="40137" data-orig-file="https://autonatives.de/wp-content/uploads/2019/07/OTR-Maserati-Mexico.jpg" data-orig-size="1280,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Maserati Mexico" data-image-description="&lt;p&gt;Vorgestellt 1966 blieb das große Coupé bis 1973 im Programm von Maserati. Insgesamt entstanden 482 Exemplare. Bei der Namenswahl standen die Olympischen Spiele 1968 in Mexico City Pate.&lt;/p&gt;
" data-medium-file="https://autonatives.de/wp-content/uploads/2019/07/OTR-Maserati-Mexico-300x300.jpg" data-large-file="https://autonatives.de/wp-content/uploads/2019/07/OTR-Maserati-Mexico-1024x1024.jpg" src="https://autonatives.de/wp-content/uploads/2019/07/OTR-Maserati-Mexico-384x385.jpg" width="384" height="385" align="left" title="Maserati Mexico" /></a><div class="tiled-gallery-caption">Maserati Mexico &#8211; viersitziges GT-Coupé der Oberklasse mit V8-Motor</div></div><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://autonatives.de/zuruck-in-herten-besuch-beim-oldtimertreff-ruhr.html/otr-ford-mustang-mach1"><img data-attachment-id="40138" data-orig-file="https://autonatives.de/wp-content/uploads/2019/07/OTR-Ford-Mustang-Mach1.jpg" data-orig-size="1280,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ford Mustang Mach1" data-image-description="&lt;p&gt;Trotzdem steckte unter dem Blech im Prinzip immer noch der Mustang von 1964. Deshalb nennen Fans diesen Mustang auch die vierte Generation des Mustang I.&lt;/p&gt;
" data-medium-file="https://autonatives.de/wp-content/uploads/2019/07/OTR-Ford-Mustang-Mach1-300x300.jpg" data-large-file="https://autonatives.de/wp-content/uploads/2019/07/OTR-Ford-Mustang-Mach1-1024x1024.jpg" src="https://autonatives.de/wp-content/uploads/2019/07/OTR-Ford-Mustang-Mach1-384x384.jpg" width="384" height="384" align="left" title="Ford Mustang Mach1" /></a><div class="tiled-gallery-caption">Ford Mustang Mach1 &#8211; die ab 1971 angebotene Version des Mustang fiel etwas größer aus, als die Vorgänger.</div></div></div><div class="gallery-group images-1" style="width: 777px; height: 777px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://autonatives.de/zuruck-in-herten-besuch-beim-oldtimertreff-ruhr.html/otr-bitter-cd"><img data-attachment-id="40139" data-orig-file="https://autonatives.de/wp-content/uploads/2019/07/OTR-Bitter-CD.jpg" data-orig-size="1280,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bitter CD" data-image-description="&lt;p&gt;Vom Herbst 1973 bis Ende 1979 entstanden weniger als 400 Exemplare des Coupés. Es basierte auf dem Opel Diplomat und seinem V8-Motor. Das überrascht, weil das Fahrzeug konzeptionell auf den Intermeccanica Italia zurückgeht. Dieser Sportwagen basierte noch auf Technik von Ford.&lt;/p&gt;
" data-medium-file="https://autonatives.de/wp-content/uploads/2019/07/OTR-Bitter-CD-300x300.jpg" data-large-file="https://autonatives.de/wp-content/uploads/2019/07/OTR-Bitter-CD-1024x1024.jpg" src="https://autonatives.de/wp-content/uploads/2019/07/OTR-Bitter-CD-773x773.jpg" width="773" height="773" align="left" title="Bitter CD" /></a><div class="tiled-gallery-caption">Bericht Bitter erfüllte sich mit dem Bitter CD den Traum vom Bau des eigenen Autos.</div></div></div></div></div><p>Zusammen mit weiteren bisher ebenfalls nicht realisierten Umbauten auf dem Gelände der ehemaligen Zeche spielte dieses Projekt beim Aus des „Vestivals“ durchaus eine Rolle. Denn der Veranstalter des beliebten Youngtimer-Treffens betrieb auf dem Gelände den Biergarten <a rel="noreferrer noopener" aria-label="Schacht2AufEwald (opens in a new tab)" href="https://www.facebook.com/Schacht2AufEwald/" target="_blank">Schacht2AufEwald</a>. Dieser schloss Anfang 2018 mit Hinweis auf die angekündigten Baumaßnahmen. Damit fehlte der Anker, den der Veranstalter für die Durchführung des „Youngtimer Vestivals“ benötigte.</p><h2>Der „Oldtimertreff Ruhr“ lockt mit spannenden Autos!</h2><p>Max und ich starten zum Rundgang über das Gelände. Die Transaxle-Modelle von Porsche lassen wir auf dem oberen Teil des Platzes zurück. Auf der unteren Hälfte des Doncaster Platzes gefällt Max ein Alfa Romeo GTV. Keine schlechte Wahl, der Junge hat offensichtlich ein Faible für Transaxle-Fahrzeuge. Ich begeistere mich in der Zwischenzeit für eine Lancia Fulvia Sport mit der wunderschönen Karosserie von Zagato.</p><p>Das kleine Coupé von Lancia glänzt unter der wunderschönen Karosserie mit einem damals sehr fortschrittlichen Frontantrieb und Scheibenbremsen. Das aufwendige Fahrwerk sorgte für eine ausgezeichnete Straßenlage. Den Antrieb übernahm ein 1,3 Liter großer Motor mit 87 PS. Damit war das kleine Coupé 180 Kilometer pro Stunde schnell. Das war beim Debüt des kleinen Coupés Ende 1965 eine Sensation.</p><p>Wir schlendern weiter, ich entdecke einen Gutbrod Superior. Dieses Auto schrieb Geschichte. Denn die 0,7 Liter große Variante des wassergekühlten Zweizylinder-Zweitaktmotors gab es auf Wunsch auch mit einer <a href="https://autonatives.de/erste-benzin-direkteinspritzung-auto.html">Benzin-Direkteinspritzung</a>. Im Herbst 1951 gab es das ansonsten nur auf Prüfständen bei Mercedes-Benz. Auf der Wiese parkt ein Fiat 850 Coupé neben einem Borgward Isabella Coupé Cabrio. Das Cabrio der Isabella entstand übrigens nicht in Bremen. <a href="https://autonatives.de/karl-deutsch-gmbh-koeln.html">Karl Deutsch</a> in Köln baute die Coupés im Auftrag von Borgward nachträglich zum Cabrio um.</p><p>Losgelöst davon bestätigen mich allein diese zwei Fahrzeuge, was für schöne Autos es früher gab. Nur ein paar Meter weiter fallen uns ein Jaguar XK 140 und ein Maserati Mexico ins Auge. Vom edlen Briten entstanden vom Herbst 1954 bis zum Mai 1957 rund 8.800 Exemplare. Dank seines 3,4 Liter Motors war der Sportwagen bis zu 200 Kilometer pro Stunde schnell. Der Maserati Mexico kam 1967 auf den Markt. Der Vergleich der beiden Sportwagen dokumentiert eindrucksvoll den Fortschritt, der der Auto-Industrie in dieser Epoche gelang.</p><h2>Nach guten zwei Stunden machen wir uns auf den Heimweg!</h2><p>Max und ich stoppen immer wieder zu Benzin-Gesprächen. Nach gut zwei Stunden kehren wir zum 944 zurück. Uns reicht es für heute. Wir wollen zurück auf die Straße. Damit sind wir nicht allein. Denn auf dem Weg zurück zur Autobahn bildet sich wieder ein kleiner Konvoi. Vor uns fährt auch diesmal ein Porsche 928. Hinter uns sortieren sich ein Lancia Fulvia Sport und ein VW Käfer Cabrio ein. So ist das Fazit einfach, der „Oldtimertreff Ruhr“ macht Spaß!</p><div class="auton-nach-dem-inhalt" id="auton-914466517"><hr class="wp-block-separator"><p><small><center><a href="https://www.facebook.com/1300ccm" target="_blank"><b>AutoNatives.de</b> ist auch bei Facebook. Wir freuen uns &uuml;ber ein Like.</a></center></small></p><hr class="wp-block-separator"><p class="wp-caption-text"><b><i>Infos zum Titelbild dieses Beitrags:</i><br/><span>Oldtimertreff Ruhr auf dem Gelände der Zeche Ewald in Herten am 21. Juli 2019</span></b><br/><span>Foto: Tom Schwede</span></p><div class="shariff shariff-align-center shariff-widget-align-center" style="display:none" data-services="facebook%7Cpinterest%7Creddit" data-url="https%3A%2F%2Fautonatives.de%2Fzuruck-in-herten-besuch-beim-oldtimertreff-ruhr.html" data-timestamp="1563740967" data-hidezero="1" data-backendurl="https://autonatives.de/wp-json/shariff/v1/share_counts?"><div class="ShariffHeadline"><h4>Weitersagen, wenn Dir der Beitrag gefällt ...</h4></div><ul class="shariff-buttons theme-white orientation-horizontal buttonsize-large"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fautonatives.de%2Fzuruck-in-herten-besuch-beim-oldtimertreff-ruhr.html" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#3b5998" target="_blank"><span class="shariff-icon" style="fill:#3b5998"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text" style="color:#3b5998">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button paypalme shariff-nocustomcolor" style="background-color:#0285d2"><a href="https://www.paypal.me/tomschwede" title="Spenden mit PayPal" aria-label="Spenden mit PayPal" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#009cde; color:#009cde" target="_blank"><span class="shariff-icon" style="fill:#009cde"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#009cde" d="M19.9 8q0-2.8-4.2-2.8h-1.2q-0.6 0-1.1 0.4t-0.6 0.9l-1.1 4.9q0 0.1 0 0.3 0 0.4 0.3 0.7t0.7 0.3h0.9q1.2 0 2.3-0.2t2-0.7 1.5-1.5 0.5-2.3zM30.6 10.7q0 4.7-3.9 7.6-3.9 2.9-10.9 2.9h-1.1q-0.6 0-1.1 0.4t-0.6 0.9l-1.3 5.6q-0.1 0.6-0.7 1.1t-1.2 0.5h-3.8q-0.6 0-0.9-0.4t-0.4-0.9q0-0.2 0.2-1.2h2.7q0.6 0 1.1-0.4t0.7-1l1.3-5.6q0.1-0.6 0.7-1t1.1-0.4h1.1q7 0 10.8-2.9t3.9-7.5q0-2.3-0.9-3.7 3.3 1.6 3.3 6zM27.4 7.4q0 4.7-3.9 7.6-3.9 2.9-10.9 2.9h-1.1q-0.6 0-1.1 0.4t-0.6 0.9l-1.3 5.6q-0.1 0.6-0.7 1.1t-1.2 0.5h-3.8q-0.6 0-0.9-0.3t-0.4-0.9q0-0.1 0-0.4l5.4-23.2q0.1-0.6 0.7-1.1t1.2-0.5h7.9q1.2 0 2.2 0.1t2.2 0.3 2 0.5 1.7 0.9 1.4 1.3 0.9 1.8 0.3 2.4z"/></svg></span><span class="shariff-text" style="color:#009cde">spenden</span>&nbsp;</a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fautonatives.de%2Fzuruck-in-herten-besuch-beim-oldtimertreff-ruhr.html&media=https%3A%2F%2Fautonatives.de%2Fwp-content%2Fuploads%2F2019%2F07%2FOldtimertreff-Ruhr-in-Herten.jpg&description=Zur%C3%BCck%20in%20Herten%3A%20Besuch%20beim%20Oldtimertreff%20Ruhr" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#cb2027" target="_blank"><span class="shariff-icon" style="fill:#cb2027"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text" style="color:#cb2027">merken</span>&nbsp;<span data-service="pinterest" style="color:#cb2027" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button reddit shariff-nocustomcolor" style="background-color:#ff5700"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Fautonatives.de%2Fzuruck-in-herten-besuch-beim-oldtimertreff-ruhr.html" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#ff4500; color:#ff4500" target="_blank"><span class="shariff-icon" style="fill:#ff4500"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ff4500" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"/></svg></span><span class="shariff-text" style="color:#ff4500">teilen</span>&nbsp;<span data-service="reddit" style="color:#ff4500" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button sms shariff-nocustomcolor shariff-mobile" style="background-color:#d7d9d8"><a href="sms:?&body=https%3A%2F%2Fautonatives.de%2Fzuruck-in-herten-besuch-beim-oldtimertreff-ruhr.html" title="Per SMS teilen" aria-label="Per SMS teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#a1e877; color:#a1e877" target="_blank"><span class="shariff-icon" style="fill:#a1e877"><svg xmlns="http://www.w3.org/2000/svg" width="510" height="510" viewBox="0 0 510 510"><path fill="#a1e877" d="M459 0H51C23 0 0 23 0 51v459l102-102h357c28.1 0 51-22.9 51-51V51C510 23 487.1 0 459 0zM178.5 229.5h-51v-51h51V229.5zM280.5 229.5h-51v-51h51V229.5zM382.5 229.5h-51v-51h51V229.5z"/></svg></span><span class="shariff-text" style="color:#a1e877">teilen</span>&nbsp;</a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fautonatives.de%2Fzuruck-in-herten-besuch-beim-oldtimertreff-ruhr.html&text=Zur%C3%BCck%20in%20Herten%3A%20Besuch%20beim%20Oldtimertreff%20Ruhr" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#0088cc" target="_blank"><span class="shariff-icon" style="fill:#0088cc"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span><span class="shariff-text" style="color:#0088cc">teilen</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#5cbe4a"><a href="https://wa.me/?text=Zur%C3%BCck%20in%20Herten%3A%20Besuch%20beim%20Oldtimertreff%20Ruhr%20https%3A%2F%2Fautonatives.de%2Fzuruck-in-herten-besuch-beim-oldtimertreff-ruhr.html" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#34af23" target="_blank"><span class="shariff-icon" style="fill:#34af23"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text" style="color:#34af23">teilen</span>&nbsp;</a></li><li class="shariff-button xing shariff-nocustomcolor" style="background-color:#29888a"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fautonatives.de%2Fzuruck-in-herten-besuch-beim-oldtimertreff-ruhr.html" title="Bei XING teilen" aria-label="Bei XING teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#126567; color:#126567" target="_blank"><span class="shariff-icon" style="fill:#126567"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path fill="#126567" d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span class="shariff-text" style="color:#126567">teilen</span>&nbsp;</a></li></ul></div><p><b>&Auml;hnliche Arikel:</b></p><div class="auton-nach-dem-inhalt" id="auton-1010006927"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-9175607509096165" 
data-ad-slot="6170065455" 
data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><div class="the-post-foot cf"><div class="tag-share cf"><div class="post-tags"><a href="https://autonatives.de/tag/1950er" rel="tag">1950er</a><a href="https://autonatives.de/tag/1960er" rel="tag">1960er</a><a href="https://autonatives.de/tag/1970er" rel="tag">1970er</a><a href="https://autonatives.de/tag/2010er" rel="tag">2010er</a><a href="https://autonatives.de/tag/achtzylinder" rel="tag">Achtzylinder</a><a href="https://autonatives.de/tag/aktuell" rel="tag">Aktuell</a><a href="https://autonatives.de/tag/alfa-romeo" rel="tag">Alfa Romeo</a><a href="https://autonatives.de/tag/borgward" rel="tag">Borgward</a><a href="https://autonatives.de/tag/cabrio" rel="tag">Cabrio</a><a href="https://autonatives.de/tag/coupe" rel="tag">Coupé</a><a href="https://autonatives.de/tag/fiat" rel="tag">Fiat</a><a href="https://autonatives.de/tag/jaguar" rel="tag">Jaguar</a><a href="https://autonatives.de/tag/klassik" rel="tag">Klassik</a><a href="https://autonatives.de/tag/kombi" rel="tag">Kombi</a><a href="https://autonatives.de/tag/lancia" rel="tag">Lancia</a><a href="https://autonatives.de/tag/maserati" rel="tag">Maserati</a><a href="https://autonatives.de/tag/mercedes" rel="tag">Mercedes</a><a href="https://autonatives.de/tag/mercedes-benz" rel="tag">Mercedes-Benz</a><a href="https://autonatives.de/tag/motorsport" rel="tag">Motorsport</a><a href="https://autonatives.de/tag/oldtimer" rel="tag">Oldtimer</a><a href="https://autonatives.de/tag/porsche" rel="tag">Porsche</a><a href="https://autonatives.de/tag/sportwagen" rel="tag">Sportwagen</a><a href="https://autonatives.de/tag/v-motor" rel="tag">V-Motor</a><a href="https://autonatives.de/tag/volkswagen" rel="tag">Volkswagen</a><a href="https://autonatives.de/tag/vw-kaefer" rel="tag">VW Käfer</a><a href="https://autonatives.de/tag/youngtimer" rel="tag">Youngtimer</a></div><div class="post-share"><div class="post-share-icons cf"> <span class="counters"> </span> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fautonatives.de%2Fzuruck-in-herten-besuch-beim-oldtimertreff-ruhr.html" target="_blank" class="link" title="Share on Facebook"><i class="fa fa-facebook"></i></a> <a href="http://twitter.com/home?status=https%3A%2F%2Fautonatives.de%2Fzuruck-in-herten-besuch-beim-oldtimertreff-ruhr.html" target="_blank" class="link" title="Share on Twitter"><i class="fa fa-twitter"></i></a> <a href="http://plus.google.com/share?url=https%3A%2F%2Fautonatives.de%2Fzuruck-in-herten-besuch-beim-oldtimertreff-ruhr.html" target="_blank" class="link" title="Share on Google+"><i class="fa fa-google-plus"></i></a> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fautonatives.de%2Fzuruck-in-herten-besuch-beim-oldtimertreff-ruhr.html&amp;media=https%3A%2F%2Fautonatives.de%2Fwp-content%2Fuploads%2F2019%2F07%2FOldtimertreff-Ruhr-in-Herten.jpg&amp;description=Zur%C3%BCck+in+Herten%3A+Besuch+beim+Oldtimertreff+Ruhr" target="_blank" class="link" title="Share on Pinterest"><i class="fa fa-pinterest-p"></i></a></div></div></div></div><div class="author-box"><div class="image"><img alt='' src='https://secure.gravatar.com/avatar/99a5b4f374b531d06b50494d734bd0ce?s=82&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/99a5b4f374b531d06b50494d734bd0ce?s=164&#038;d=mm&#038;r=g 2x' class='avatar avatar-82 photo' height='82' width='82' /></div><div class="content"> <span class="author"> <span>Author</span> <a href="https://autonatives.de/author/tomswe" title="Beiträge von Tom Schwede" rel="author">Tom Schwede</a> </span><p class="text author-bio">Tom wuchs als Kind der späten 60er-Jahre in einem ausgesprochen automobilen Umfeld auf. Das wirkt bis in die Gegenwart nach und ist ein guter Nährboden, um heute über Autos zu schreiben.</p><ul class="social-icons"><li> <a href="https://oldtimer-revier.de" class="fa fa-home" title="Website"> <span class="visuallyhidden">Website</span></a></li></ul></div></div><div class="comments"><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span class="section-head"><span class="title">Write A Comment</span></span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/zuruck-in-herten-besuch-beim-oldtimertreff-ruhr.html#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://autonatives.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="inline-field"> <input name="author" id="author" type="text" value="" aria-required="true" placeholder="Name" required /></div><div class="inline-field"> <input name="email" id="email" type="text" value="" aria-required="true" placeholder="Email" required /></div><div class="inline-field"> <input name="url" id="url" type="text" value="" placeholder="Website" /></div><div class="reply-field cf"><textarea autocomplete="nope"  id="jd567dea68"  name="jd567dea68"   cols="45" rows="7" placeholder="Enter your comment here.." aria-required="true" required></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a8e04800350a1e3fe66a77bed8ddd494" );document.getElementById("jd567dea68").setAttribute( "id", "comment" );</script> </div><p class="comment-form-cookies-consent"> <input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment. </label></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='40123' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></article></div></div></div></div><footer class="main-footer bold bold-light"><section class="upper-footer"><div class="wrap"><ul class="widgets ts-row cf"><li id="custom_html-3" class="widget_text widget column col-4 widget_custom_html"><h5 class="widget-title">AutoNatives.de &#8211; das Auto-Blog für automobile Menschen</h5><div class="textwidget custom-html-widget"><p> <i>Seit 2007 gibt es bei uns regelmäßig frischen Kraftstoff für alle mit Benzin im Blut – Auto-Blog mit Auto-Tests und Auto-News</i></p><p> Dazu zählen Fahrberichte, Auto-Tests und Auto-News. Daneben beschäftigen wir uns viel mit klassischen Autos. Auf AutoNatives.de bloggen Karla und Tom Schwede sowie die Auto-Blogger-Crew mit viel Benzin im Blut.</p></div></li><li id="custom_html-4" class="widget_text widget column col-4 widget_custom_html"><h5 class="widget-title">Was wir lesen &#8230;</h5><div class="textwidget custom-html-widget"><p> In diesem Blogs treiben wir uns gerne rum:</p><p> <a href="http://www.automativ.de" itemprop="url">automativ.de</a> – <a href="http://www.automobil-blog.de" itemprop="url">automobil-blog.de</a> – <a href="https://autonotizen.de" itemprop="url">autonotizen.de</a> – <a href="https://der-auto-blogger.de" itemprop="url">der-auto-blogger.de</a> – <a href="https://www.doctor-speed.de" itemprop="url">doctor-speed.de</a> – <a href="https://www.motoreport.de" itemprop="url">motoreport.de</a> – <a href="http://www.oldtimer-revier.de" itemprop="url">oldtimer-revier.de</a> – <a href="http://ubi-testet.de" itemprop="url">ubi-testet.de</a></p></div></li><li id="text-3" class="widget column col-4 widget_text"><h5 class="widget-title">Mit AutoNatives.de zusammenarbeiten?</h5><div class="textwidget"><p><em>Sie möchten mit uns zusammenarbeiten oder hier werben? Dann nehmen Sie bitte einfach <a href="https://autonatives.de/kontakt">Kontakt</a> mit uns auf. Wir freuen uns auf Ihre Anfrage.</em></p></div></li></ul></div></section><section class="lower-footer cf"><div class="wrap"><ul class="social-icons"></ul><div class="links"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-36412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-36412"><a href="https://autonatives.de">Startseite</a></li><li id="menu-item-36413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36413"><a href="https://autonatives.de/wer-schreibt-hier">Wer schreibt hier?</a></li><li id="menu-item-36414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36414"><a href="https://autonatives.de/mediadaten-auto-blog">Mediadaten</a></li><li id="menu-item-36415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36415"><a href="https://autonatives.de/kontakt">Kontakt</a></li><li id="menu-item-36416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36416"><a href="https://autonatives.de/impressum">Impressum</a></li><li id="menu-item-36417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-36417"><a href="https://autonatives.de/datenschutz">Datenschutz</a></li></ul></div></div><p class="copyright">AutoNatives.de – von AutoNatives.de - seit 2007</p><div class="to-top"> <a href="#" class="back-to-top"><i class="fa fa-angle-up"></i> Top</a></div></div></section></footer></div><div class="mobile-menu-container off-canvas" id="mobile-menu"> <a href="#" class="close"><i class="fa fa-times"></i></a><div class="logo"></div><ul class="mobile-menu"></ul></div> <script>var advanced_ads_ga_UID = 'UA-56098094-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script> <script type="text/javascript">var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://technik.autonatives.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '3']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();</script>  <noscript><p><img src="https://technik.autonatives.de/piwik.php?idsite=3&rec=1" style="border:0;" alt="" /></p></noscript> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/autonatives.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript'>var Bunyad = {"custom_ajax_url":"\/zuruck-in-herten-besuch-beim-oldtimertreff-ruhr.html"};</script> <script type='text/javascript'>var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/autonatives.de\/wp-admin\/admin-ajax.php","nonce":"2a965f3ac6","display_exif":"1","display_geo":"1","display_comments":"1","fullsize_display":"0","background_color":"black","comment":"Comment","post_comment":"Post Comment","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/autonatives.de\/wp-login.php?redirect_to=https%3A%2F%2Fautonatives.de%2Fzuruck-in-herten-besuch-beim-oldtimertreff-ruhr.html","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-56098094-1', 'auto', {'allowLinker': true});
  ga('require', 'linker');
  ga('linker:autoLink', ['doctor-speed.de','oldtimer-revier.de','AutoNatives.de']);
  ga('set', 'forceSSL', true);
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script>  <script data-cfasync='false'>var t = window;
		document.addEventListener("DOMContentLoaded", 
			function(){
				t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS
			}
		);</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Wir verwenden Cookies, um unseren Lesern einen besseren Service zu bieten, den Seitenverkehr zu analysieren, Inhalte zu personalisieren und gezielte Werbung zu schalten. Details zu allen Cookies finden Sie in unsern Hinweisen zum Datenschutz. Beim weiteren Zugriff auf AutoNatives.de gehen wir von Ihrer Zustimmung zur Verwendung von Cookies aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Zustimmen und fortfahren</a><a href="https://autonatives.de/datenschutz" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Datenschutzerklärung</a></div></div> <script type="text/javascript" defer src="https://autonatives.de/wp-content/cache/autoptimize/js/autoptimize_e77b6cca9b4c7bc7788aaebc2a7787c8.js"></script></body></html>