
<!DOCTYPE html>
<html lang="de-DE">

<head>

	<meta charset="UTF-8" />
	<meta http-equiv="x-ua-compatible" content="ie=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	
	
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Lesetipp: „Grand Prix Piloten - Ihr Weg nach oben“ &raquo; AutoNatives.de</title>
	<meta name="description" content="„Grand Prix Piloten - Ihr Weg nach oben“ von Helmut Zwickl ist ein zeitloser Klassiker und ein Muss für Fans des historischen Motorsports." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://autonatives.de/lesetipp-grand-prix-piloten-ihr-weg-nach-oben.html" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lesetipp: „Grand Prix Piloten - Ihr Weg nach oben“ &raquo; AutoNatives.de" />
	<meta property="og:description" content="„Grand Prix Piloten - Ihr Weg nach oben“ von Helmut Zwickl ist ein zeitloser Klassiker und ein Muss für Fans des historischen Motorsports." />
	<meta property="og:url" content="https://autonatives.de/lesetipp-grand-prix-piloten-ihr-weg-nach-oben.html" />
	<meta property="og:site_name" content="AutoNatives.de" />
	<meta property="article:publisher" content="https://www.facebook.com/AutoNatives.de/" />
	<meta property="article:published_time" content="2020-09-08T05:33:09+00:00" />
	<meta property="article:modified_time" content="2020-09-08T05:42:25+00:00" />
	<meta property="og:image" content="https://autonatives.de/wp-content/uploads/2013/01/Grand-Prix-Piloten-Helmut-Zwickl.jpg" />
	<meta property="og:image:width" content="478" />
	<meta property="og:image:height" content="640" />
	<meta property="fb:app_id" content="400175780044581" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@1300ccm" />
	<meta name="twitter:site" content="@1300ccm" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://autonatives.de/#organization","name":"AutoNatives.de","url":"https://autonatives.de/","sameAs":["https://www.facebook.com/AutoNatives.de/","https://twitter.com/1300ccm"],"logo":{"@type":"ImageObject","@id":"https://autonatives.de/#logo","inLanguage":"de-DE","url":"https://autonatives.de/wp-content/uploads/2016/08/cropped-cropped-1300ccm_gross_2-1.png","width":512,"height":512,"caption":"AutoNatives.de"},"image":{"@id":"https://autonatives.de/#logo"}},{"@type":"WebSite","@id":"https://autonatives.de/#website","url":"https://autonatives.de/","name":"AutoNatives.de","description":"Auto-Blog f\u00fcr automobiles Kulturgut \u2013 seit 2007","publisher":{"@id":"https://autonatives.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://autonatives.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://autonatives.de/lesetipp-grand-prix-piloten-ihr-weg-nach-oben.html#primaryimage","inLanguage":"de-DE","url":"https://autonatives.de/wp-content/uploads/2013/01/Grand-Prix-Piloten-Helmut-Zwickl.jpg","width":478,"height":640,"caption":"Cover: Helmut Zwickl - Grand Prix Piloten - Ihr Weg nach oben"},{"@type":"WebPage","@id":"https://autonatives.de/lesetipp-grand-prix-piloten-ihr-weg-nach-oben.html#webpage","url":"https://autonatives.de/lesetipp-grand-prix-piloten-ihr-weg-nach-oben.html","name":"Lesetipp: \u201eGrand Prix Piloten - Ihr Weg nach oben\u201c &raquo; AutoNatives.de","isPartOf":{"@id":"https://autonatives.de/#website"},"primaryImageOfPage":{"@id":"https://autonatives.de/lesetipp-grand-prix-piloten-ihr-weg-nach-oben.html#primaryimage"},"datePublished":"2020-09-08T05:33:09+00:00","dateModified":"2020-09-08T05:42:25+00:00","description":"\u201eGrand Prix Piloten - Ihr Weg nach oben\u201c von Helmut Zwickl ist ein zeitloser Klassiker und ein Muss f\u00fcr Fans des historischen Motorsports.","breadcrumb":{"@id":"https://autonatives.de/lesetipp-grand-prix-piloten-ihr-weg-nach-oben.html#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://autonatives.de/lesetipp-grand-prix-piloten-ihr-weg-nach-oben.html"]}]},{"@type":"BreadcrumbList","@id":"https://autonatives.de/lesetipp-grand-prix-piloten-ihr-weg-nach-oben.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://autonatives.de/","url":"https://autonatives.de/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://autonatives.de/lesetipp-grand-prix-piloten-ihr-weg-nach-oben.html","url":"https://autonatives.de/lesetipp-grand-prix-piloten-ihr-weg-nach-oben.html","name":"Lesetipp: \u201eGrand Prix Piloten &#8211; Ihr Weg nach oben\u201c"}}]},{"@type":"Article","@id":"https://autonatives.de/lesetipp-grand-prix-piloten-ihr-weg-nach-oben.html#article","isPartOf":{"@id":"https://autonatives.de/lesetipp-grand-prix-piloten-ihr-weg-nach-oben.html#webpage"},"author":{"@id":"https://autonatives.de/#/schema/person/f03101c3a5de0ec125c9c2719fef663f"},"headline":"Lesetipp: \u201eGrand Prix Piloten &#8211; Ihr Weg nach oben\u201c","datePublished":"2020-09-08T05:33:09+00:00","dateModified":"2020-09-08T05:42:25+00:00","mainEntityOfPage":{"@id":"https://autonatives.de/lesetipp-grand-prix-piloten-ihr-weg-nach-oben.html#webpage"},"commentCount":0,"publisher":{"@id":"https://autonatives.de/#organization"},"image":{"@id":"https://autonatives.de/lesetipp-grand-prix-piloten-ihr-weg-nach-oben.html#primaryimage"},"keywords":"1960er,1970er,Aktuell,Chris Amon,Coup\u00e9,Ford,Formel 1,Fran\u00e7ois Cevert,Graham Hill,Grand Prix,Helmut Zwickl,Henri Pescarolo,Jackie Stewart,John Surtees,Lotus,Motorsport,Oldtimer,Sportwagen","articleSection":"Auto-Erinnerungen","inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://autonatives.de/lesetipp-grand-prix-piloten-ihr-weg-nach-oben.html#respond"]}]},{"@type":"Person","@id":"https://autonatives.de/#/schema/person/f03101c3a5de0ec125c9c2719fef663f","name":"AutoNatives.de"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AutoNatives.de &raquo; Feed" href="https://autonatives.de/feed" />
<link rel="alternate" type="application/rss+xml" title="AutoNatives.de &raquo; Kommentar-Feed" href="https://autonatives.de/comments/feed" />
<link rel="alternate" type="text/calendar" title="AutoNatives.de &raquo; iCal Feed" href="https://autonatives.de/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="AutoNatives.de &raquo; Lesetipp: „Grand Prix Piloten &#8211; Ihr Weg nach oben“ Kommentar-Feed" href="https://autonatives.de/lesetipp-grand-prix-piloten-ihr-weg-nach-oben.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/autonatives.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- autonatives.de is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://autonatives.de/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.7' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://autonatives.de/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://autonatives.de/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://autonatives.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://autonatives.de/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://autonatives.de/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='contentberg-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7CPT+Serif%3A400%2C400i%2C600%7CIBM+Plex+Serif%3A500&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contentberg-core-css'  href='https://autonatives.de/wp-content/themes/contentberg/style.css?ver=1.4.1' type='text/css' media='all' />
<style id='contentberg-core-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contentberg-lightbox-css'  href='https://autonatives.de/wp-content/themes/contentberg/css/lightbox.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://autonatives.de/wp-content/themes/contentberg/css/fontawesome/css/font-awesome.min.css?ver=1.4.1' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var Sphere_Plugin = {"ajaxurl":"https:\/\/autonatives.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://autonatives.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#d66203","button_1_button_hover":"#ab4e02","button_1_link_colour":"#353535","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#fcfcfc","button_3_button_hover":"#cacaca","button_3_link_colour":"#e8e8e8","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"Wir m\u00f6chten Kekse!","cookie_bar_as":"popup","popup_showagain_position":"top-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/autonatives.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://autonatives.de/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.0' id='cookie-law-info-js'></script>
<link rel="https://api.w.org/" href="https://autonatives.de/wp-json/" /><link rel="alternate" type="application/json" href="https://autonatives.de/wp-json/wp/v2/posts/5323" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://autonatives.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://autonatives.de/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://autonatives.de/?p=5323' />
<link rel="alternate" type="application/json+oembed" href="https://autonatives.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fautonatives.de%2Flesetipp-grand-prix-piloten-ihr-weg-nach-oben.html" />
<link rel="alternate" type="text/xml+oembed" href="https://autonatives.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fautonatives.de%2Flesetipp-grand-prix-piloten-ihr-weg-nach-oben.html&#038;format=xml" />
<meta property="og:site_name" content="AutoNatives.de - Auto-Blog für automobile Menschen"/><meta property="fb:page_id" content="123927967643748" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://autonatives.de"><link rel="https://theeventscalendar.com/" href="https://autonatives.de/wp-json/tribe/events/v1/" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://autonatives.de/wp-content/uploads/2016/08/cropped-cropped-cropped-1300ccm_gross_2-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://autonatives.de/wp-content/uploads/2016/08/cropped-cropped-cropped-1300ccm_gross_2-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://autonatives.de/wp-content/uploads/2016/08/cropped-cropped-cropped-1300ccm_gross_2-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://autonatives.de/wp-content/uploads/2016/08/cropped-cropped-cropped-1300ccm_gross_2-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.lcp_thumbnail{
  float: left;
}

.lcp_catlist li{
  clear: both;
}

.auton-adlabel {
	font-size: 0.75em;
	font-style: italic;
}

h1.homepage { margin: 2em 0 0.2em 0; font-size: 2.5em;}

h2.homepage { margin-top: 0.5em; font-size: 1.75em;}		</style>
		
</head>

<body class="post-template-default single single-post postid-5323 single-format-standard tribe-no-js  no-sidebar has-lb">


<div class="main-wrap">

	
		
		
<header id="main-head" class="main-head head-nav-below has-search-overlay compact">

	
	<div class="top-bar dark top-bar-b cf">
	
		<div class="top-bar-content" data-sticky-bar="smart">
			<div class="wrap cf">
			
			<span class="mobile-nav"><i class="fa fa-bars"></i></span>
			
						
			<div class="posts-ticker">
				<span class="heading">Aktuelle Beiträge:</span>

				<ul>
										
										
						<li><a href="https://autonatives.de/lesetipp-grand-prix-piloten-ihr-weg-nach-oben.html" title="Lesetipp: „Grand Prix Piloten &#8211; Ihr Weg nach oben“">Lesetipp: „Grand Prix Piloten &#8211; Ihr Weg nach oben“</a></li>
					
										
						<li><a href="https://autonatives.de/aus-dem-foto-archiv-bmw-m1-procar-beim-kieler-auto-corso.html" title="Aus dem Foto-Archiv: BMW M1 Procar beim Kieler Auto-Corso">Aus dem Foto-Archiv: BMW M1 Procar beim Kieler Auto-Corso</a></li>
					
										
						<li><a href="https://autonatives.de/was-unterscheidet-automobile-klassiker-von-den-autos-der-gegenwart.html" title="Was unterscheidet automobile Klassiker von den Autos der Gegenwart?">Was unterscheidet automobile Klassiker von den Autos der Gegenwart?</a></li>
					
										
						<li><a href="https://autonatives.de/subaru-xv-2-0ie-e-boxer-2020-im-test.html" title="Im Test: Subaru XV 2.0ie e-Boxer (2020)">Im Test: Subaru XV 2.0ie e-Boxer (2020)</a></li>
					
										
						<li><a href="https://autonatives.de/bmw-gtp-der-vergessene-imsa-prototyp-von-bmw.html" title="BMW GTP – der vergessene IMSA-Prototyp von BMW">BMW GTP – der vergessene IMSA-Prototyp von BMW</a></li>
					
										
						<li><a href="https://autonatives.de/skoda-trekka-der-kiwi-suv-auf-basis-des-octavia.html" title="Škoda TREKKA – der Kiwi-SUV auf Basis des OCTAVIA">Škoda TREKKA – der Kiwi-SUV auf Basis des OCTAVIA</a></li>
					
										
						<li><a href="https://autonatives.de/gasturbine-im-auto-howmet-tx-tanzte-nur-einen-sommer-2.html" title="Howmet TX – die Gasturbine, die nur einen Sommer rannte">Howmet TX – die Gasturbine, die nur einen Sommer rannte</a></li>
					
										
						<li><a href="https://autonatives.de/der-mercedes-benz-450-slc-amg-in-le-mans.html" title="Der Mercedes-Benz 450 SLC AMG in Le Mans!">Der Mercedes-Benz 450 SLC AMG in Le Mans!</a></li>
					
										
									</ul>
			</div>
			
						
						
			
							
			<div class="actions">
				<div class="search-action cf">
				
					
	
	<form method="get" class="search-form" action="https://autonatives.de/">
		<span class="screen-reader-text">Suche nach:</span>

		<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
		<input type="search" class="search-field" name="s" placeholder="Search" value="" required />
								
	</form>

					
				</div>
			</div>
			
						
			
			
	
		<ul class="social-icons cf">
		
					
			<li><a href="https://www.facebook.com/AutoNatives.de" class="fa fa-facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li>
									
					
			<li><a href="https://twitter.com/1300ccm" class="fa fa-twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li>
									
					
			<li><a href="https://www.instagram.com/tomschwede" class="fa fa-instagram" target="_blank"><span class="visuallyhidden">Instagram</span></a></li>
									
					
			<li><a href="#" class="fa fa-rss" target="_blank"><span class="visuallyhidden">RSS</span></a></li>
									
					
		</ul>
	
								
			</div>			
		</div>
		
	</div>

	<div class="inner inner-head" data-sticky-bar="smart">	
		<div class="wrap cf">
		
				<div class="title">
		
		<a href="https://autonatives.de/" title="AutoNatives.de" rel="home">
		
					
						
			<img src="https://autonatives.de/wp-content/uploads/2016/08/1300ccm_gross_2-e1509779396935.png" class="logo-image" alt="AutoNatives.de" srcset="https://autonatives.de/wp-content/uploads/2016/08/1300ccm_gross_2-e1509779396935.png ,https://autonatives.de/wp-content/uploads/2016/08/cropped-1300ccm_gross_2.png 2x" />

				
		</a>
	
	</div>	
			<div class="navigation-wrap inline">
								
				<nav class="navigation inline light" data-sticky-bar="smart">
					<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-36420" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-cat-306 menu-item-36420"><a href="https://autonatives.de/category/oldtimer-youngtimer-blog">Oldtimer</a></li>
<li id="menu-item-38534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-201 menu-item-38534"><a href="https://autonatives.de/category/motorsport-blog">Motorsport</a></li>
<li id="menu-item-38535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-375 menu-item-38535"><a href="https://autonatives.de/category/auto-leben">Auto &#038; Leben</a></li>
<li id="menu-item-36419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-54 menu-item-36419"><a href="https://autonatives.de/category/auto-news">Auto-News</a></li>
<li id="menu-item-36418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-94 menu-item-36418"><a href="https://autonatives.de/category/auto-test">Ausprobiert</a></li>
		
		<li class="nav-icons">
			
			
						
			<a href="#" title="Search" class="search-link"><i class="fa fa-search"></i></a>
			
			<div class="search-box-overlay">
				
	
	<form method="get" class="search-form" action="https://autonatives.de/">
		<span class="screen-reader-text">Suche nach:</span>

		<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
		<input type="search" class="search-field" name="s" placeholder="Type and press enter" value="" required />
								
	</form>

			</div>
			
					</li>
		
		</ul></div>				</nav>
				
							</div>
			
		</div>
	</div>

</header> <!-- .main-head -->

	
		
	
<div class="main wrap">

	<div class="ts-row cf">
		<div class="col-8 main-content cf">
		
			
				
<article id="post-5323" class="the-post-modern the-post post-5323 post type-post status-publish format-standard has-post-thumbnail category-auto-erinnerungen tag-1960er tag-1970er tag-aktuell tag-chris-amon tag-coupe tag-ford tag-formel-1 tag-francois-cevert tag-graham-hill tag-grand-prix tag-helmut-zwickl tag-henri-pescarolo tag-jackie-stewart tag-john-surtees tag-lotus tag-motorsport tag-oldtimer tag-sportwagen">
	
	<header class="post-header the-post-header cf">
			
			<div class="post-meta post-meta-c the-post-meta">
		
				
			<span class="cat-label cf">
									
		<a href="https://autonatives.de/category/oldtimer-youngtimer-blog/auto-erinnerungen" class="category">Auto-Erinnerungen</a>

					</span>
			
		
		
					
			
			<h1 class="post-title-alt">
				Lesetipp: „Grand Prix Piloten &#8211; Ihr Weg nach oben“			</h1>
			
				
		
				
			<span class="post-author"><span class="by">By</span> <a href="https://autonatives.de/author/usrredaktion" title="Beiträge von AutoNatives.de" rel="author">AutoNatives.de</a></span>
			<span class="meta-sep"></span>
			
				
		
					<a href="https://autonatives.de/lesetipp-grand-prix-piloten-ihr-weg-nach-oben.html" class="date-link"><time class="post-date" datetime="2020-09-08T07:33:09+02:00">8. September 2020</time></a>
		
		
	</div>
				
	</header><!-- .post-header -->

				
					<div>
				
				
	
	<div class="post-share-float share-float-a is-hidden cf">
	
					<span class="share-text">Teilen</span>
		
		<div class="services">
		
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fautonatives.de%2Flesetipp-grand-prix-piloten-ihr-weg-nach-oben.html" class="cf service facebook" target="_blank" title="Share on Facebook">
				<i class="fa fa-facebook"></i>
				<span class="label">Share on Facebook</span>
			</a>
				
				
			<a href="http://twitter.com/home?status=https%3A%2F%2Fautonatives.de%2Flesetipp-grand-prix-piloten-ihr-weg-nach-oben.html" class="cf service twitter" target="_blank" title="Share on Twitter">
				<i class="fa fa-twitter"></i>
				<span class="label">Share on Twitter</span>
			</a>
				
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fautonatives.de%2Flesetipp-grand-prix-piloten-ihr-weg-nach-oben.html&#038;media=https%3A%2F%2Fautonatives.de%2Fwp-content%2Fuploads%2F2013%2F01%2FGrand-Prix-Piloten-Helmut-Zwickl.jpg&#038;description=Lesetipp%3A+%E2%80%9EGrand+Prix+Piloten+%26%238211%3B+Ihr+Weg+nach+oben%E2%80%9C" class="cf service pinterest" target="_blank" title="Pinterest">
				<i class="fa fa-pinterest-p"></i>
				<span class="label">Pinterest</span>
			</a>
				
				
			<a href="mailto:?subject=Lesetipp%253A%2B%25E2%2580%259EGrand%2BPrix%2BPiloten%2B%2526%25238211%253B%2BIhr%2BWeg%2Bnach%2Boben%25E2%2580%259C&#038;body=https%3A%2F%2Fautonatives.de%2Flesetipp-grand-prix-piloten-ihr-weg-nach-oben.html" class="cf service email" target="_blank" title="Email">
				<i class="fa fa-envelope-o"></i>
				<span class="label">Email</span>
			</a>
				
				
		</div>
		
	</div>
	

			</div>
		
		<div class="post-content description cf entry-content has-share-float content-spacious-full">


			
<p><strong><em>Von Zeit zu Zeit stellen wir hier Bücher vor, die im Bücherschrank des Motorsport-Freunds nicht fehlen dürfen. Bisher wählten wir dafür meist Neuerscheinungen aus. Doch was ein richtiger Sammler ist, der interessiert sich auch für Bücher, die nicht mehr ganz neu sind. Denn echte Perlen sind oft erstaunlich zeitlos. „Grand Prix Piloten &#8211; Ihr Weg nach oben“ von Helmut Zwickl ist so ein Fall.</em></strong></p>



<span id="more-5323"></span>



<div class="wp-block-image wp-image-5324"><figure class="aligncenter"><img loading="lazy" width="478" height="640" src="https://autonatives.de/wp-content/uploads/2013/01/Grand-Prix-Piloten-Helmut-Zwickl.jpg" alt="Cover: Helmut Zwickl - Grand Prix Piloten - Ihr Weg nach oben" class="wp-image-5324" srcset="https://autonatives.de/wp-content/uploads/2013/01/Grand-Prix-Piloten-Helmut-Zwickl.jpg 478w, https://autonatives.de/wp-content/uploads/2013/01/Grand-Prix-Piloten-Helmut-Zwickl-299x400.jpg 299w" sizes="(max-width: 478px) 100vw, 478px" /><figcaption>Cover: Helmut Zwickl &#8211; Grand Prix Piloten &#8211; Ihr Weg nach oben</figcaption></figure></div>



<p>Autor Helmut Zwickl veröffentliche diesen literarischen Oldtimer bereits 1972. Trotzdem ist das Buch bis heute lesenswert. Denn auf 138 Seiten stellt einer der bis heute besten deutschsprachigen Motorsportjournalisten 19 Formel-1-Piloten ausführlich vor. Dazu zählen Chris Amon und Mario Andretti, Mike Hailwood und <a href="https://autonatives.de/graham-hill_art6958.html">Graham Hill</a>, Jackie Stewart, Rolf Stommelen und <a href="https://autonatives.de/john-surtees_art69451.html">John Surtees</a>. Zwickl würdigt also wichtige Piloten der damaligen Zeit. Uns ermöglicht das Buch ein Eintauchen in eine längst vergangene Ära des Motorsports. Flüssig und gut geschrieben erfahren wir, wie Zwickl 1972 über die Piloten dachte, finden zahlreiche Hintergrundinformationen zu den Piloten und und über ihre Werdegänge.</p>



<h2>Zwickl kennt unbekannte Details zur Karriere von François Cevert</h2>



<p>Helmut Zwickl beweist dabei Nähe zu den Piloten, ohne die Distanz zu verlieren. Ein Stil, der den Österreicher bis heute auszeichnet. Über <a href="https://autonatives.de/40-jahren-starb-francois-cevert-in-watkins-glen.html">François Cevert</a>, der 1973 in Watkins Glen tödlich verunglückte, liefert Zwickl Karrieredetails, die heute niemand mehr kennt. Denn der Franzose hätte vielleicht schon einige Jahre früher den internationalen Motorsport aufmischen können. Doch sein einflussreicher Vater Charles Goldenberg verhinderte die Nominierung seines Sohnes in den Nachwuchskader des vornehmen Pariser Argosy-Clubs. </p>



<p>Radio Europa und Ford Frankreich verteilte 1964 an interessierte französische Klubs 20 Lotus Seven. Die Klubs schickten die Rennwagen mit Nachwuchspiloten ins Rennen. Zwickl berichtet, dass der Pariser Klub abwechselnd <a href="https://autonatives.de/henri-pescarolo_art6973.html">Henri Pescarolo</a> und François Cevert die Rennen bestreiten lassen wollte. Doch irgendwie bekam Ceverts Vater, der ein bekannter Pariser Juwelier war, von der Sache Wind. Goldenberg verhinderte den Start. So stieg Cevert erst zwei Jahre später – nach dem Ende seines im deutschen Weingarten abgeleisteten – Wehrdiensts in den Motorsport ein.</p>



<h3>Geschichte wiederholt sich?</h3>



<p>Wer den Abschnitt über Jean-Pierre Beltoise liest, erkennt heute, dass sich Geschichte manchmal wiederholt. Denn ähnlich wie Robert Kubica zog sich der Franzose bei einem Unfall schwere Verletzungen an einem Arm und einem Bein zu. Der Franzose, der übrigens mit der älteren Schwester von François Cevert verheiratet war, verunglückte 1964 am Steuer eines 1,3 Liter Coupé von René Bonnet beim 12-Stunden-Rennen für Sportwagen in Reims. Beltoise litt bis zum Lebensende unter Einschränkungen, die er sich zuzog. Genauso in der Gegenwart Kubica arbeitete auch Beltoise lange und beharrlich für sein Comeback, um es schließlich trotz seiner Behinderung bis in die Formel 1 zu schaffen.</p>



<p>Kurzum, das Buch „<strong>Grand Prix Piloten &#8211; Ihr Weg nach oben</strong>“ ist auch heute noch wert, gelesen zu werden. Es sollte aus meiner Sicht im Bücherschrank des Motorsport-Freunds nicht fehlen. Im Internet kostet es heute rund 20€ – sofern es denn zu einen ist!</p>
				
		</div><!-- .post-content -->
		
		<div class="the-post-foot cf">
		
						
			<div class="tag-share cf">
				
									<div class="post-tags"><a href="https://autonatives.de/tag/1960er" rel="tag">1960er</a><a href="https://autonatives.de/tag/1970er" rel="tag">1970er</a><a href="https://autonatives.de/tag/aktuell" rel="tag">Aktuell</a><a href="https://autonatives.de/tag/chris-amon" rel="tag">Chris Amon</a><a href="https://autonatives.de/tag/coupe" rel="tag">Coupé</a><a href="https://autonatives.de/tag/ford" rel="tag">Ford</a><a href="https://autonatives.de/tag/formel-1" rel="tag">Formel 1</a><a href="https://autonatives.de/tag/francois-cevert" rel="tag">François Cevert</a><a href="https://autonatives.de/tag/graham-hill" rel="tag">Graham Hill</a><a href="https://autonatives.de/tag/grand-prix" rel="tag">Grand Prix</a><a href="https://autonatives.de/tag/helmut-zwickl" rel="tag">Helmut Zwickl</a><a href="https://autonatives.de/tag/henri-pescarolo" rel="tag">Henri Pescarolo</a><a href="https://autonatives.de/tag/jackie-stewart" rel="tag">Jackie Stewart</a><a href="https://autonatives.de/tag/john-surtees" rel="tag">John Surtees</a><a href="https://autonatives.de/tag/lotus" rel="tag">Lotus</a><a href="https://autonatives.de/tag/motorsport" rel="tag">Motorsport</a><a href="https://autonatives.de/tag/oldtimer" rel="tag">Oldtimer</a><a href="https://autonatives.de/tag/sportwagen" rel="tag">Sportwagen</a></div>				
											<div class="post-share">
					
						
			<div class="post-share-icons cf">
			
				<span class="counters">

										
				</span>
			
				<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fautonatives.de%2Flesetipp-grand-prix-piloten-ihr-weg-nach-oben.html" target="_blank" class="link" title="Share on Facebook"><i class="fa fa-facebook"></i></a>
					
				<a href="http://twitter.com/home?status=https%3A%2F%2Fautonatives.de%2Flesetipp-grand-prix-piloten-ihr-weg-nach-oben.html" target="_blank" class="link" title="Share on Twitter"><i class="fa fa-twitter"></i></a>
					
				<a href="http://plus.google.com/share?url=https%3A%2F%2Fautonatives.de%2Flesetipp-grand-prix-piloten-ihr-weg-nach-oben.html" target="_blank" class="link" title="Share on Google+"><i class="fa fa-google-plus"></i></a>
					
				<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fautonatives.de%2Flesetipp-grand-prix-piloten-ihr-weg-nach-oben.html&amp;media=https%3A%2F%2Fautonatives.de%2Fwp-content%2Fuploads%2F2013%2F01%2FGrand-Prix-Piloten-Helmut-Zwickl.jpg&amp;description=Lesetipp%3A+%E2%80%9EGrand+Prix+Piloten+%26%238211%3B+Ihr+Weg+nach+oben%E2%80%9C" target="_blank" class="link" title="Share on Pinterest"><i class="fa fa-pinterest-p"></i></a>
					
								
			</div>
			
						
		</div>									
			</div>

			
		</div>
		
				
		
		
<div class="post-nav">


	<div class="post previous cf">
		<a href="https://autonatives.de/aus-dem-foto-archiv-bmw-m1-procar-beim-kieler-auto-corso.html" title="Prev Post" class="nav-icon">
			<i class="fa fa-angle-left"></i>
		</a>
		
		<span class="content">
			
			<a href="https://autonatives.de/aus-dem-foto-archiv-bmw-m1-procar-beim-kieler-auto-corso.html" class="image-link" rel="previous">
				<img width="150" height="150" src="https://autonatives.de/wp-content/uploads/2020/09/bmw-m1-procar-1980-schuetz-kiel-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="BMW M1 Procar von Wolfgang Schütz in Kiel" loading="lazy" srcset="https://autonatives.de/wp-content/uploads/2020/09/bmw-m1-procar-1980-schuetz-kiel-150x150.jpg 150w, https://autonatives.de/wp-content/uploads/2020/09/bmw-m1-procar-1980-schuetz-kiel-370x370.jpg 370w" sizes="(max-width: 150px) 100vw, 150px" />			</a>
			
			<div class="post-meta">
				<span class="label">Prev Post</span>
			
					<div class="post-meta post-meta-b">
		
			
		
					
			
			<h2 class="post-title">
							
					<a href="https://autonatives.de/aus-dem-foto-archiv-bmw-m1-procar-beim-kieler-auto-corso.html">Aus dem Foto-Archiv: BMW M1 Procar beim Kieler Auto-Corso</a>
					
							</h2>
			
				
		<div class="below">
		
							<a href="https://autonatives.de/aus-dem-foto-archiv-bmw-m1-procar-beim-kieler-auto-corso.html" class="meta-item date-link"><time class="post-date" datetime="2020-09-05T09:35:00+02:00">5. September 2020</time></a>

				<span class="meta-sep"></span>
						
			
							<span class="meta-item read-time">4 Mins Read</span>
					
		</div>
		
	</div>			</div>
		</span>
	</div>
		
	

</div>		
		
		
		<div class="comments">
	<div id="comments" class="comments-area">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head"><span class="title">Schreib einen Kommentar</span></span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lesetipp-grand-prix-piloten-ihr-weg-nach-oben.html#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://autonatives.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
			<div class="inline-field"> 
				<input name="author" id="author" type="text" value="" aria-required="true" placeholder="Name" required />
			</div>

			<div class="inline-field"> 
				<input name="email" id="email" type="text" value="" aria-required="true" placeholder="Email" required />
			</div>
		

			<div class="inline-field"> 
				<input name="url" id="url" type="text" value="" placeholder="Webseite" />
			</div>
		

			<p class="comment-form-cookies-consent">
				<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
				<label for="wp-comment-cookies-consent">Speichere meine E-Mail-Adresse und meinen Namen in einem Cookie.
				</label>
			</p>
<div role="note" class="comment-form-policy-top-copy" style="font-size:80%"><p>Mit dem Absenden des Kommentars übermittelten Sie uns Ihren Namen, Ihre E-Mail-Adresse, Ihre IP-Adresse, Ihre URL (sofern angegeben) und Ihren Kommentartext. Gleichzeitig stimmen Sie ausdrücklich der Speicherung und der Veröffentlichung des Kommentars zu. Die Veröffentlichung erfolgt ohne E-Mail- und IP-Adresse. Diese Daten dienen dem Schutz vor Missbrauch der Kommentarfunktion (SPAM) und werden anschließend automatisch gelöscht. Wir behalten uns vor, Kommentare ohne Angabe von Gründen nicht zu veröffentlichen oder die Links zu entfernen. Ein Anspruch auf Veröffentlichung des Kommentars besteht nicht.</p>
</div>

			<div class="reply-field cf">
				<textarea autocomplete="new-password"  id="jaacad766b"  name="jaacad766b"   cols="45" rows="7" placeholder="Schreib, was Du sagen willst..." aria-required="true" required></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a3aea295a13cd65fcfb0eb18fcb53e47" );document.getElementById("jaacad766b").setAttribute( "id", "comment" );</script>
			</div>
	<p class="comment-form-policy">
            <label for="policy" style="display:block !important">
                <input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ich stimme den Bedingungen zum Speichern des Kommentars zu.<span class="comment-form-policy__required required"> *</span>
            </label>
        </p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='5323' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
	</div><!-- #comments -->
</div>		
</article> <!-- .the-post -->	
			
		</div>
		
				
	</div> <!-- .ts-row -->
</div> <!-- .main -->


	
	
	<footer class="main-footer bold bold-light">
		
				
		<section class="upper-footer">
		
			<div class="wrap">
				
				<ul class="widgets ts-row cf">
					<li id="custom_html-3" class="widget_text widget column col-4 widget_custom_html"><h5 class="widget-title">AutoNatives.de &#8211; das Auto-Blog für automobile Menschen</h5><div class="textwidget custom-html-widget"><p>
	<i>Seit 2007 gibt es bei uns regelmäßig frischen Kraftstoff für alle mit Benzin im Blut – Auto-Blog mit Auto-Tests und Auto-News</i>
</p>
<p>
	Dazu zählen Fahrberichte, Auto-Tests und Auto-News. Daneben beschäftigen wir uns viel mit klassischen Autos. Auf AutoNatives.de bloggen Karla und Tom Schwede sowie die Auto-Blogger-Crew mit viel Benzin im Blut.
</p></div></li><li id="custom_html-4" class="widget_text widget column col-4 widget_custom_html"><h5 class="widget-title">Sie möchten mit AutoNatives.de zusammenarbeiten?</h5><div class="textwidget custom-html-widget"><p>
	<em>Sie kennen ein Thema, das für unsere Leser interessant ist, oder möchten unser Blog mit Werbung unterstützen? Dann nehmen Sie bitte einfach <a href="https://autonatives.de/kontakt">Kontakt</a> mit uns auf. Wir freuen uns auf Ihre Anfrage.</em>.
</p>
<p>
	<b>Was wir sonst noch lesen?</b>
</p>
<p>
	In diesem Blogs treiben wir uns gerne rum:
</p>
<p>
	<a href="http://www.automativ.de" itemprop="url">automativ.de</a> – <a href="http://www.automobil-blog.de" itemprop="url">automobil-blog.de</a> – <a href="https://autonotizen.de" itemprop="url">autonotizen.de</a> – <a href="https://der-auto-blogger.de" itemprop="url">der-auto-blogger.de</a> – <a href="https://www.doctor-speed.de" itemprop="url">doctor-speed.de</a> – <a href="https://www.motoreport.de" itemprop="url">motoreport.de</a> – <a href="http://www.oldtimer-revier.de" itemprop="url">oldtimer-revier.de</a> – <a href="http://ubi-testet.de" itemprop="url">ubi-testet.de</a></p>
</div></li><li id="custom_html-11" class="widget_text widget column col-4 widget_custom_html"><div class="textwidget custom-html-widget"><div class="content">
	<br/>
     <p style="text-align:left">
           <img class="alignright" width="144" src="/wp-content/uploads/2019/07/Tom_Classic_Days-2.png" style="margin: 0 0 1em 1em" alt="Tom Schwede, bewegt alles, was vier Räder hat">
 Hallo, ich bin Tom, zusammen mit der <a href="/wer-schreibt-hier" title="Wer sind die AutoNatives?">Auto Blogger Crew</a> mit viel
 Benzin im Blut blogge ich hier im <i>Auto-Blog f&uuml;r Auto-Natives</i> &uuml;ber Autos. Seit 2007 gibt es in diesem Blog regelm&auml;&szlig;ig
 Reportagen, Tests und Meinungen rund ums Auto. Dazu z&auml;hlen auch Beitr&auml;ge &uuml;ber Oldtimer oder Youngtimer sowie &uuml;ber Motorsport.
     </p>
</div>
</div></li>				</ul>

			</div>
		</section>
		
				
		
				
		

				
		<section class="lower-footer cf">
			<div class="wrap">
			
				<ul class="social-icons">
					
							
				</ul>

			
										
					<div class="links">					
						<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-36412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-36412"><a href="https://autonatives.de">Startseite</a></li>
<li id="menu-item-36413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36413"><a href="https://autonatives.de/wer-schreibt-hier">Wer schreibt hier?</a></li>
<li id="menu-item-36414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36414"><a href="https://autonatives.de/mediadaten-auto-blog">Mediadaten</a></li>
<li id="menu-item-36415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36415"><a href="https://autonatives.de/kontakt">Kontakt</a></li>
<li id="menu-item-36416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36416"><a href="https://autonatives.de/impressum">Impressum</a></li>
<li id="menu-item-36417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-36417"><a href="https://autonatives.de/datenschutz">Datenschutz</a></li>
</ul></div>					</div>
				
				
				
				<p class="copyright">AutoNatives.de – von AutoNatives.de - seit 2007				</p>


				
									<div class="to-top">
						<a href="#" class="back-to-top"><i class="fa fa-angle-up"></i> Top</a>
					</div>
									
			</div>
		</section>
		
				
		
	</footer>	
	
</div> <!-- .main-wrap -->



<div class="mobile-menu-container off-canvas" id="mobile-menu">

	<a href="#" class="close"><i class="fa fa-times"></i></a>
	
	<div class="logo">
			</div>
	
		
		<ul class="mobile-menu"></ul>

	</div>


<!--googleoff: all--><div id="cookie-law-info-bar"><h5 class="cli_messagebar_head">Wir möchten Kekse!</h5><span><p style="text-align: left"><img src="https://autonatives.de/wp-content/uploads/2016/09/Danny_06_05_2016_11-195x195.jpg" style="float: left;margin-right:1em">Ohne Werbung können wir dieses Blog leider nicht betreiben. Deshalb bitte auf <b>„Akzeptieren“</b> klicken, um autonatives.de mit Werbung zu nutzen und uns und unseren Werbepartnern das Setzen von Cookies zu gestatten (Zustimmung ist jederzeit widerrufbar).<br /></p><p><a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Nein, ohne Werbung nutzen</a>   <a role='button' tabindex='0' data-cli_action="accept" id="CONSTANT_OPEN_URL"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:0.25em; ">Akzeptieren >></a></p><p><span style="font-size:0.8em;color:#a3a3a3">Details zu allen Cookies, über unsere Partnern und zur Möglichkeit, die Zustimmung zu widerrufen, gibt es in den <a href='https://autonatives.de/datenschutz' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Hinweisen zum Datenschutz</a>.</span></p></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Datenschutz ändern</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Schließen</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">Diese Website verwendet Cookies, um die Navigation auf der Webseite sicherzustellen. Diese als notwendig eingestuften Cookies speichert Ihr Browser, da sie für die Funktion der Grundfunktionen der Website unerlässlich sind. Wir verwenden auch Cookies von Drittanbietern, die uns helfen, zu analysieren und zu verstehen, wie Sie diese Website nutzen. Diese Cookies werden nur mit Ihrer Zustimmung in Ihrem Browser gespeichert. Sie haben die Möglichkeit, diese Cookies abzulehnen. Die Ablehnung einiger dieser Cookies kann jedoch Auswirkungen auf den angezeigten Umfang unser Webseite haben.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mehr anzeigen" data-readless-text="Weniger anzeigen"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Notwendig                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Notwendig</label>
                    </div>
                    <span class="cli-necessary-caption">immer aktiv</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Die notwendigen Cookies sind für das einwandfreie Funktionieren der Website absolut notwendig. Diese Kategorie umfasst nur Cookies, die grundlegende Funktionalitäten und Sicherheitsmerkmale der Website gewährleisten. Diese Cookies speichern keine persönlichen Informationen.</p>
                            </div>
                        </div>
                    </div>
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Nicht notwendig                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Aktiviert" data-cli-disable="Deaktiviert"><span class="wt-cli-sr-only">Nicht notwendig</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Die Cookies, die nicht zwingend für das Funktionieren der Website notwendig sind, heißen nicht notwendige Cookies. Sie dienen beispielsweise dazu, angezeigte Werbung abzurechnen oder die Wirkung der Werbung anonym zu messen. Wir und unsere Werbepartner setzen diese Cookies ein, wenn Sie der Nutzung zustimmen.</p>
                            </div>
                        </div>
                    </div>
            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->
  <link rel="dns-prefetch" href="//technik.autonatives.de">
  <!-- BEGIN Matomo -->
  <script>
    var _paq = _paq || []
    _paq.push(['disableCookies']);           // Matomo setzte keine Cookies
    _paq.push(['enableHeartBeatTimer', 1]);  // Matomo bekommt "Herzrasen", um die Verweildauer besser bestimmen zu können
    _paq.push(['trackPageView']);
    _paq.push(['trackVisibleContentImpressions', true, 750]);
    _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://technik.autonatives.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '3']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();

  if (document.getElementById('commentform')) {
	document.getElementById('commentform').addEventListener('submit', function () {
                _paq.push(['trackEvent', 'Formular', 'Abgeschickt', this.href, this.href]);
	});

  }

  document.querySelector("a[id^='CONSTANT_OPEN_URL']").addEventListener('click', function (e) {
        _paq.push(['trackEvent', 'dsgvo', 'Zustimmung', 'Akzeptieren', this.href]);
});

  document.querySelector("a[id^='cookie_action_close_header_reject']").addEventListener('click', function (e) {
        _paq.push(['trackEvent', 'dsgvo', 'Zustimmung', 'verweigert', this.href]);
});

function getCookieValue(a) {
   const b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
   return b ? b.pop() : '';
}

var x = document.referrer;
if (  ( x.startsWith("https://autonatives.de") == false ) && (getCookieValue("viewed_cookie_policy") == "yes") && (getCookieValue("cookielawinfo-checkbox-non-necessary") == "yes") )
{       _paq.push(['rememberConsentGiven']);
	_paq.push(['trackEvent', 'dsgvo', 'Consent', 'Zustimmung vorhanden', this.href]);
}

var scrollProzent = [25,50,75];
var scrolledStatus;
window.onscroll = function () {
var winScroll = document.body.scrollTop || document.documentElement.scrollTop;
var height = document.documentElement.scrollHeight - document.documentElement.clientHeight;
var scrolled = ((winScroll / height) * 100).toFixed(0);
scrolledStatus = scrolled;
for(var i=0; i<scrollProzent.length; i++){if(scrollProzent[i] == scrolled){scroll_Event(); delete scrollProzent[i];}}
}
function scroll_Event(){
_paq.push(['trackEvent', 'Lesetiefe', scrolledStatus, location.pathname]);
}

</script>
<noscript><p><img src="https://technik.autonatives.de/piwik.php?idsite=3&rec=1" style="border:0;" alt="" /></p></noscript>
  <!-- END Matomo -->
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"Show _MENU_ entries","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert. ","select_all_link":"Alle Seiten selektieren","clear_selection":"Auswahl aufheben.","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Leeren"}};/* ]]> */ </script><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/autonatives.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://autonatives.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/magnific-popup.js?ver=1.4.1' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/jquery.fitvids.js?ver=1.4.1' id='jquery-fitvids-js'></script>
<script type='text/javascript' src='https://autonatives.de/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/object-fit-images.js?ver=1.4.1' id='object-fit-images-js'></script>
<script type='text/javascript' id='contentberg-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"custom_ajax_url":"\/lesetipp-grand-prix-piloten-ihr-weg-nach-oben.html"};
/* ]]> */
</script>
<script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/theme.js?ver=1.4.1' id='contentberg-theme-js'></script>
<script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/theia-sticky-sidebar.js?ver=1.4.1' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/jquery.slick.js?ver=1.4.1' id='jquery-slick-js'></script>
<script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/jarallax.js?ver=1.4.1' id='jarallax-js'></script>
<script type='text/javascript' src='https://autonatives.de/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://autonatives.de/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>

</body>
</html>