<!DOCTYPE html>
<html lang="de-DE">

<head>

	<meta charset="UTF-8" />
	<meta http-equiv="x-ua-compatible" content="ie=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Foto des Rover B.R.M. gefunden &raquo; AutoNatives.de</title>
	<meta name="description" content="Ich suchte lange nach einem Foto des Rover-B.R.M., der 1965 in Le Mans antrat. Jetzt konnte ich endlich meine Sammlung vervollständigen." />
	<link rel="canonical" href="https://autonatives.de/foto-vom-einsatz-des-rover-b-r-m-in-le-mans.html" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Foto des Rover B.R.M. gefunden &raquo; AutoNatives.de" />
	<meta property="og:description" content="Ich suchte lange nach einem Foto des Rover-B.R.M., der 1965 in Le Mans antrat. Jetzt konnte ich endlich meine Sammlung vervollständigen." />
	<meta property="og:url" content="https://autonatives.de/foto-vom-einsatz-des-rover-b-r-m-in-le-mans.html" />
	<meta property="og:site_name" content="AutoNatives.de" />
	<meta property="article:publisher" content="https://www.facebook.com/AutoNatives.de/" />
	<meta property="article:published_time" content="2021-06-10T05:28:00+00:00" />
	<meta property="article:modified_time" content="2021-06-10T06:46:15+00:00" />
	<meta property="og:image" content="https://autonatives.de/wp-content/uploads/2021/06/rover-brm-le-mans.jpg" />
	<meta property="og:image:width" content="2000" />
	<meta property="og:image:height" content="1459" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@1300ccm" />
	<meta name="twitter:site" content="@1300ccm" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Tom Schwede" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="5 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://autonatives.de/#organization","name":"AutoNatives.de","url":"https://autonatives.de/","sameAs":["https://www.facebook.com/AutoNatives.de/","https://twitter.com/1300ccm"],"logo":{"@type":"ImageObject","@id":"https://autonatives.de/#logo","inLanguage":"de-DE","url":"https://autonatives.de/wp-content/uploads/2016/08/cropped-cropped-1300ccm_gross_2-1.png","contentUrl":"https://autonatives.de/wp-content/uploads/2016/08/cropped-cropped-1300ccm_gross_2-1.png","width":512,"height":512,"caption":"AutoNatives.de"},"image":{"@id":"https://autonatives.de/#logo"}},{"@type":"WebSite","@id":"https://autonatives.de/#website","url":"https://autonatives.de/","name":"AutoNatives.de","description":"Online-Magazin f\u00fcr automobile Fahrkultur \u2013 seit 2007 das Blog \u00fcber Youngtimer, Oldtimer und Historischen Motorsport","publisher":{"@id":"https://autonatives.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://autonatives.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://autonatives.de/foto-vom-einsatz-des-rover-b-r-m-in-le-mans.html#primaryimage","inLanguage":"de-DE","url":"https://autonatives.de/wp-content/uploads/2021/06/rover-brm-le-mans.jpg","contentUrl":"https://autonatives.de/wp-content/uploads/2021/06/rover-brm-le-mans.jpg","width":2000,"height":1459,"caption":"Mit diesem Pressebild erinnerte die Jaguar Rover Triumph Ltd. in den 1970er-Jahren an den Le Mans Einsatz des Rover-B.R.M. von 1965."},{"@type":"WebPage","@id":"https://autonatives.de/foto-vom-einsatz-des-rover-b-r-m-in-le-mans.html#webpage","url":"https://autonatives.de/foto-vom-einsatz-des-rover-b-r-m-in-le-mans.html","name":"Foto des Rover B.R.M. gefunden &raquo; AutoNatives.de","isPartOf":{"@id":"https://autonatives.de/#website"},"primaryImageOfPage":{"@id":"https://autonatives.de/foto-vom-einsatz-des-rover-b-r-m-in-le-mans.html#primaryimage"},"datePublished":"2021-06-10T05:28:00+00:00","dateModified":"2021-06-10T06:46:15+00:00","description":"Ich suchte lange nach einem Foto des Rover-B.R.M., der 1965 in Le Mans antrat. Jetzt konnte ich endlich meine Sammlung vervollst\u00e4ndigen.","breadcrumb":{"@id":"https://autonatives.de/foto-vom-einsatz-des-rover-b-r-m-in-le-mans.html#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://autonatives.de/foto-vom-einsatz-des-rover-b-r-m-in-le-mans.html"]}]},{"@type":"BreadcrumbList","@id":"https://autonatives.de/foto-vom-einsatz-des-rover-b-r-m-in-le-mans.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://autonatives.de/","url":"https://autonatives.de/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://autonatives.de/foto-vom-einsatz-des-rover-b-r-m-in-le-mans.html#webpage"}}]},{"@type":"Article","@id":"https://autonatives.de/foto-vom-einsatz-des-rover-b-r-m-in-le-mans.html#article","isPartOf":{"@id":"https://autonatives.de/foto-vom-einsatz-des-rover-b-r-m-in-le-mans.html#webpage"},"author":{"@id":"https://autonatives.de/#/schema/person/c9f5c7a4c9b852f21dc7f4f0265555cf"},"headline":"Endlich in meiner Sammlung: Ein Foto vom Einsatz des Rover- B.R.M. in Le Mans","datePublished":"2021-06-10T05:28:00+00:00","dateModified":"2021-06-10T06:46:15+00:00","mainEntityOfPage":{"@id":"https://autonatives.de/foto-vom-einsatz-des-rover-b-r-m-in-le-mans.html#webpage"},"wordCount":1113,"commentCount":0,"publisher":{"@id":"https://autonatives.de/#organization"},"image":{"@id":"https://autonatives.de/foto-vom-einsatz-des-rover-b-r-m-in-le-mans.html#primaryimage"},"thumbnailUrl":"https://autonatives.de/wp-content/uploads/2021/06/rover-brm-le-mans.jpg","keywords":["24 Stunden Rennen","24 Stunden von Le Mans","Aktuell","British Motor Corporation","Fiat","Ford","Formel 1","Gasturbine","Graham Hill","Jackie Stewart","Jaguar","Motorsport","Triumph Motor Company","Wankelmotor"],"articleSection":["Rennsport-Geschichten"],"inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://autonatives.de/foto-vom-einsatz-des-rover-b-r-m-in-le-mans.html#respond"]}]},{"@type":"Person","@id":"https://autonatives.de/#/schema/person/c9f5c7a4c9b852f21dc7f4f0265555cf","name":"Tom Schwede","description":"Tom wuchs als Kind der sp\u00e4ten 60er-Jahre in einem ausgesprochen automobilen Umfeld auf. Das wirkt bis in die Gegenwart nach und ist ein guter N\u00e4hrboden, um heute \u00fcber Autos zu schreiben.","sameAs":["https://oldtimer-revier.de"],"url":"https://autonatives.de/author/tomswe"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AutoNatives.de &raquo; Feed" href="https://autonatives.de/feed" />
<link rel="alternate" type="application/rss+xml" title="AutoNatives.de &raquo; Kommentar-Feed" href="https://autonatives.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="AutoNatives.de &raquo; Endlich in meiner Sammlung: Ein Foto vom Einsatz des Rover- B.R.M. in Le Mans Kommentar-Feed" href="https://autonatives.de/foto-vom-einsatz-des-rover-b-r-m-in-le-mans.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/autonatives.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- autonatives.de is managing ads with Advanced Ads --><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://autonatives.de/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://autonatives.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://autonatives.de/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://autonatives.de/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='contentberg-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7CPT+Serif%3A400%2C400i%2C600%7CIBM+Plex+Serif%3A500' type='text/css' media='all' />
<link rel='stylesheet' id='contentberg-core-css'  href='https://autonatives.de/wp-content/themes/contentberg/style.css?ver=1.8.3' type='text/css' media='all' />
<style id='contentberg-core-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contentberg-lightbox-css'  href='https://autonatives.de/wp-content/themes/contentberg/css/lightbox.css?ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://autonatives.de/wp-content/themes/contentberg/css/fontawesome/css/font-awesome.min.css?ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='contentberg-gfonts-custom-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%7COpen+Sans%3A600%7COpen+Sans%3A700%7COpen+Sans%3A400%7COpen+Sans%3A600%7COpen+Sans%3A700' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var Sphere_Plugin = {"ajaxurl":"https:\/\/autonatives.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://autonatives.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://autonatives.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#d66203","button_1_button_hover":"#ab4e02","button_1_link_colour":"#353535","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#fcfcfc","button_3_button_hover":"#cacaca","button_3_link_colour":"#e8e8e8","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":"","scroll_close_reload":"","accept_close_reload":"1","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"5%","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"Wir m\u00f6chten Kekse!","cookie_bar_as":"popup","popup_showagain_position":"bottom-left","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/autonatives.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://autonatives.de/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.3' id='cookie-law-info-js'></script>
<link rel="https://api.w.org/" href="https://autonatives.de/wp-json/" /><link rel="alternate" type="application/json" href="https://autonatives.de/wp-json/wp/v2/posts/45970" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://autonatives.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://autonatives.de/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://autonatives.de/?p=45970' />
<link rel="alternate" type="application/json+oembed" href="https://autonatives.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fautonatives.de%2Ffoto-vom-einsatz-des-rover-b-r-m-in-le-mans.html" />
<link rel="alternate" type="text/xml+oembed" href="https://autonatives.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fautonatives.de%2Ffoto-vom-einsatz-des-rover-b-r-m-in-le-mans.html&#038;format=xml" />
<meta property="og:site_name" content="AutoNatives.de - Auto-Blog für automobile Menschen"/><meta property="fb:page_id" content="123927967643748" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://autonatives.de/wp-content/uploads/2016/08/cropped-cropped-cropped-1300ccm_gross_2-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://autonatives.de/wp-content/uploads/2016/08/cropped-cropped-cropped-1300ccm_gross_2-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://autonatives.de/wp-content/uploads/2016/08/cropped-cropped-cropped-1300ccm_gross_2-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://autonatives.de/wp-content/uploads/2016/08/cropped-cropped-cropped-1300ccm_gross_2-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.lcp_thumbnail{
  float: left;
}

.lcp_catlist li{
  clear: both;
}

.auton-adlabel {
	font-size: 0.75em;
	font-style: italic;
}

h1.homepage { margin: 2em 0 0.2em 0; font-size: 2.5em;}

h2.homepage { margin-top: 0.5em; font-size: 1.75em;}

.home-menu { font-size: 1.5em; color: black;}		</style>
		
</head>

<body class="post-template-default single single-post postid-45970 single-format-standard  no-sidebar layout-magazine has-lb aa-prefix-auton- aa-disabled-bots">


<div class="main-wrap">

	
		
		
<header id="main-head" class="main-head head-nav-below nav-below">


	<div class="top-bar dark cf">
	
		<div class="top-bar-content" data-sticky-bar="smart">
			<div class="wrap cf">
			
			<span class="mobile-nav"><i class="fa fa-bars"></i></span>
			
			
	
		<ul class="social-icons cf">
		
					
			<li><a href="https://www.facebook.com/AutoNatives.de" class="fa fa-facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li>
									
					
			<li><a href="https://twitter.com/1300ccm" class="fa fa-twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li>
									
					
			<li><a href="https://www.instagram.com/tomschwede" class="fa fa-instagram" target="_blank"><span class="visuallyhidden">Instagram</span></a></li>
									
					
			<li><a href="#" class="fa fa-rss" target="_blank"><span class="visuallyhidden">RSS</span></a></li>
									
					
		</ul>
	
				
							
			
				<div class="actions">
					
										
										
										
					<div class="search-action cf">
					
						
	
	<form method="get" class="search-form" action="https://autonatives.de/">
		<span class="screen-reader-text">Suchen:</span>

		<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
		<input type="search" class="search-field" name="s" placeholder="Suche" value="" required />
								
	</form>

								
					</div>
					
									
				</div>
				
			</div>			
		</div>
		
	</div>
	<div class="inner">
		<div class="wrap logo-wrap cf">

				<div class="title">
		
		<a href="https://autonatives.de/" title="AutoNatives.de" rel="home">
		
					
						
			<img src="https://autonatives.de/wp-content/uploads/2016/08/1300ccm_gross_2-e1509779396935.png" class="logo-image" alt="AutoNatives.de" srcset="https://autonatives.de/wp-content/uploads/2016/08/1300ccm_gross_2-e1509779396935.png ,https://autonatives.de/wp-content/uploads/2016/08/cropped-1300ccm_gross_2.png 2x" />

				
		</a>
	
	</div>
		</div>
	</div>
	
	<div class="navigation-wrap">
				
		<nav class="navigation below light" data-sticky-bar="smart">					
			<div class="wrap">
				<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-45837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45837"><a href="https://autonatives.de"><i class="fa fa-home home-menu"></i></a></li>
<li id="menu-item-36420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-306 menu-item-36420"><a href="https://autonatives.de/category/oldtimer-youngtimer-blog">Oldtimer &#038; Youngtimer</a></li>
<li id="menu-item-38534" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-cat-201 menu-item-38534"><a href="https://autonatives.de/category/motorsport-blog">Motorsport &#038; Historie</a></li>
<li id="menu-item-38535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-375 menu-item-38535"><a href="https://autonatives.de/category/auto-leben">Auto &#038; Leben</a></li>
<li id="menu-item-36418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-94 menu-item-36418"><a href="https://autonatives.de/category/auto-test">Tests &#038; Probefahrten</a></li>
</ul></div>			</div>
		</nav>
		
			</div>
	
</header> <!-- .main-head -->	
		
	
<div class="main wrap">

	<div id="post-45970" class="the-post-modern single-magazine post-45970 post type-post status-publish format-standard has-post-thumbnail category-motorsport-historie tag-24-stunden-rennen tag-24-stunden-von-le-mans tag-aktuell tag-british-motor-corporation tag-fiat tag-ford tag-formel-1 tag-gasturbine tag-graham-hill tag-jackie-stewart tag-jaguar tag-motorsport tag-triumph-motor-company tag-wankelmotor">

	<div class="post-top cf">
		
				
		<span class="cat-label cf color">					
		<a href="https://autonatives.de/category/motorsport-blog/motorsport-historie" class="category">Rennsport-Geschichten</a>

		</span>
		
				
		<h1 class="post-title">Endlich in meiner Sammlung: Ein Foto vom Einsatz des Rover- B.R.M. in Le Mans</h1>
		
				
			<div class="post-meta post-meta-c the-post-meta">
		
		
		
				
		
				
			<span class="post-author"><span class="by"> Von </span> <a href="https://autonatives.de/author/tomswe" title="Beiträge von Tom Schwede" rel="author">Tom Schwede</a></span>
			<span class="meta-sep"></span>
			
				
		
					<a href="https://autonatives.de/foto-vom-einsatz-des-rover-b-r-m-in-le-mans.html" class="date-link"><time class="post-date" datetime="2021-06-10T07:28:00+02:00">10. Juni 2021</time></a>
		
		
	</div>
					
				
	</div>


	<div class="ts-row cf">
		<div class="col-8 main-content cf">

			<article class="the-post">
			
				<header class="post-header cf">
			
										
				</header><!-- .post-header -->
			
							
					<div>
				
				
	
	<div class="post-share-float share-float-a is-hidden cf">
	
					<span class="share-text">Teilen</span>
		
		<div class="services">
		
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fautonatives.de%2Ffoto-vom-einsatz-des-rover-b-r-m-in-le-mans.html" class="cf service facebook" target="_blank" title="Share on Facebook">
				<i class="fa fa-facebook"></i>
				<span class="label">Share on Facebook</span>
			</a>
				
				
			<a href="http://twitter.com/home?status=https%3A%2F%2Fautonatives.de%2Ffoto-vom-einsatz-des-rover-b-r-m-in-le-mans.html" class="cf service twitter" target="_blank" title="Share on Twitter">
				<i class="fa fa-twitter"></i>
				<span class="label">Share on Twitter</span>
			</a>
				
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fautonatives.de%2Ffoto-vom-einsatz-des-rover-b-r-m-in-le-mans.html&#038;media=https%3A%2F%2Fautonatives.de%2Fwp-content%2Fuploads%2F2021%2F06%2Frover-brm-le-mans.jpg&#038;description=Endlich+in+meiner+Sammlung%3A+Ein+Foto+vom+Einsatz+des+Rover-+B.R.M.+in+Le+Mans" class="cf service pinterest" target="_blank" title="Pinterest">
				<i class="fa fa-pinterest-p"></i>
				<span class="label">Pinterest</span>
			</a>
				
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fautonatives.de%2Ffoto-vom-einsatz-des-rover-b-r-m-in-le-mans.html" class="cf service linkedin" target="_blank" title="LinkedIn">
				<i class="fa fa-linkedin"></i>
				<span class="label">LinkedIn</span>
			</a>
				
				
			<a href="mailto:?subject=Endlich%2Bin%2Bmeiner%2BSammlung%253A%2BEin%2BFoto%2Bvom%2BEinsatz%2Bdes%2BRover-%2BB.R.M.%2Bin%2BLe%2BMans&#038;body=https%3A%2F%2Fautonatives.de%2Ffoto-vom-einsatz-des-rover-b-r-m-in-le-mans.html" class="cf service email" target="_blank" title="Email">
				<i class="fa fa-envelope-o"></i>
				<span class="label">Email</span>
			</a>
				
				
		</div>
		
	</div>
	

			</div>
		
		<div class="post-content description cf entry-content has-share-float content-spacious-full">


			
<p><strong><em>Ich suchte lange nach einem Foto des Rover-B.R.M., der 1965 in Le Mans antrat. Jetzt konnte ich endlich meine Sammlung vervollständigen.</em></strong></p>



<span id="more-45970"></span>



<p>Wer regelmäßig dieses Blog verfolgt, kennt mein Interesse an der <a href="https://autonatives.de/themen/gasturbine-im-auto">Gasturbine</a>. Die Idee, ein Auto dem Triebwerk eines Hubschraubers anzutreiben, ist – aus heutiger Sicht – genauso schräg wie liebenswert. Weil ich das Thema spannend finde, sammle ich zeitgenössische Fotos und Berichte zur Gasturbiene. Dank ihrer Hilfe entstanden im Laufe der Zeit über fast alle Autos, die eine Gasturbine antrieb, hier im Blog Artikel.</p>



<p>Wobei die Turbine ein überschaubares Sammelgebiet ist. Denn Turbinen standen nur eine vergleichsweise kurze Zeitspanne im Blickpunkt der Autoentwickler. Erst nach dem Ende des Zweiten Weltkriegs waren Turbinen klein und leicht genug, um sie auch im Auto einzusetzen. Der britische Autobauer Rover machte den Anfang. Am 14. März 1950 drehte der von einer Turbine angetriebene <a href="https://autonatives.de/gasturbine-im-auto-rover-alles-jet.html">Rover JET 1</a> seine ersten öffentlichen Runden.</p>



<p>Trotz des Namens „Jet“ übernahm auch in diesem Rover eine Wellenturbine den Vortrieb. Die Entwickler verbanden die Welle der Turbine über eine Kupplung mit der Kardanwelle eines Spenderchassis. Was im Fall des „Jet 1“ ein Rover P4 war. Später bauten auch <a href="https://autonatives.de/gasturbine-im-auto-fiat-turbina.html">Fiat</a>, die <a href="https://autonatives.de/socema-gregoire-turbinen-prototyp-aus-frankreich.html">SOCEMA GRÉGOIRE</a> und <a href="https://autonatives.de/chrysler-turbine-car.html">Chrysler</a> ähnliche Prototypen und Versuchsfahrzeuge. Ford bestückte einen Lkw mit einer Turbine. Zum Serienmodell stieg keines dieser Fahrzeuge auf.</p>



<h2>Aber auf die Rennstrecke schaffte es die Turbine!</h2>



<p>Im Motorsport kamen die Hersteller etwas weiter. Wobei wieder Rover der „Early Adopter“ war. Denn schon 1963 nahm der britische Autobauer mit einem Experimentalfahrzeug an den 24 Stunden von Le Mans teil. Wobei den Einsatz des Rennwagens das Formel 1-Team B.R.M. stemmte. Das konnte sich ein Jahr zuvor immerhin den WM-Titel sichern. Womit eines der erfolgreichsten Motorsport-Teams dieser Jahre an dem Projekt mitwirkte.</p>



<figure class="wp-block-image alignwide size-large"><img loading="lazy" width="1024" height="747" src="https://autonatives.de/wp-content/uploads/2021/06/rover-brm-le-mans-1024x747.jpg" alt="Der Rover-B.R.M. 1965 in Le Mans" class="wp-image-45974" srcset="https://autonatives.de/wp-content/uploads/2021/06/rover-brm-le-mans-1024x747.jpg 1024w, https://autonatives.de/wp-content/uploads/2021/06/rover-brm-le-mans-300x219.jpg 300w, https://autonatives.de/wp-content/uploads/2021/06/rover-brm-le-mans-768x560.jpg 768w, https://autonatives.de/wp-content/uploads/2021/06/rover-brm-le-mans-1536x1121.jpg 1536w, https://autonatives.de/wp-content/uploads/2021/06/rover-brm-le-mans-50x36.jpg 50w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Mit diesem Pressebild erinnerte die Jaguar Rover Triumph Ltd. in den 1970er-Jahren an den Le Mans Einsatz des Rover-B.R.M. von 1965. (Foto: Jaguar Rover Triumph Ltd.)</figcaption></figure>



<p>In der Theorie war der Einsatz einer Turbine als Motor eine gute Idee. Denn eine Turbine bietet ein attraktives Leistungsgewicht. Sie benötigt weniger Eigengewicht, um die gleiche Leistung wie ein Hubkolbenmotor zu produzieren. Das versprach gerade im Motorsport Vorteile. Tatsächlich schlugen sich die B.R.M.-Piloten Graham Hill und Richie Ginther in Le Mans erstaunlich gut, denn ihr Rover-B.R.M. Type 00 getaufter Rennwagen hielt durch.</p>



<h2>25.000 Francs Prämie für 3.600 Kilometer in 24 Stunden!</h2>



<p>Das britisch-amerikanische Fahrer-Duo absolvierte in 24 Stunden immerhin 310 Runden beziehungsweise 4.173 Kilometer. Bei einem Start in Wertung hätte das Platz sieben bedeutet. Trotzdem sicherte sich das Team dank der Distanz 25.000 Francs, was rund 20.000 DM entsprach. Denn mit dieser Prämie honorierte Le Mans-Veranstalter ACO damals, wenn ein Experimental-Fahrzeug im Rennen mehr als 3.600 Kilometern zurücklegte. Einen Start in Wertung verhinderte, dass die Turbine des Typs 2S/140 ein echter Spritfresser war. Der Tank des Rennwagens war doppelt so groß, wie bei vergleichbaren Fahrzeugen.</p>



<p>1964 nahmen Rover und B.R.M. nicht erneut an den 24 Stunden von Le Mans teil. Doch die Entwicklung lief weiter. Rover entwickelte spezielle Wärmetauscher, um aus den heißen Abgasen der Turbine nutzbare Energie zurückzuholen. Bei dem Wärmetauscher handelte es sich um eine Keramikscheibe, deren Abdichtung in den 1960er-Jahren noch nicht zufriedenstellend gelang. Trotzdem kehrten der Autobauer und sein Einsatzteam zwei Jahre nach dem Debüt nochmals an die Sarthe zurück.</p>



<h3>1965 kehrte die Turbine nochmal nach Le Mans zurück!</h3>



<p>Diesmal nahm der weiterentwickelte Rennwagen in der Prototypen-Klasse als regulärer Starter am großen Rennen teil. Denn der Wärmetauscher half trotz aller Probleme, den Durst der Turbine zu senken. Die Turbine trug jetzt die Bezeichnung 2S/150/R und verfügte über eine Nennleistung von 145 PS bei 150° Celsius. Bei der Turbine handelte es sich um einen vergleichsweise kleinen, einfachen Gasturbinenmotor. Das Triebwerk bestand aus drei Teilen:</p>



<ul><li>Dem Gasgenerator, der den Verdichter, die den Verdichter antreibende Turbine und die Antriebe für die Nebenaggregate enthält.</li><li>Einem Arbeitsturbinenteil mit der eigentlichen Brennkammer. Hier wird die verdichtete Luft mit Kraftstoff gemischt entzündet.</li><li>Und dem Hauptgehäuse, in dem die Kanäle, die Brennkammer und zwei regenerative Wärmetauscherscheiben untergebracht waren. Wobei die Wärmetauscher sich tatsächlich bewährten. Denn während 1963 der Verbrauch noch bei 6,97 Meilen pro Galone lag, kam das Fahrerduo diesmal mit einer Galone Kraftstoff 13,51 Meilen weit.</li></ul>



<p>Neben Wiederholungstäter Graham Hill saß der Schotte Jackie Stewart im Cockpit des ungewöhnlichen Rennwagens. Die beiden Formel 1-Weltmeister, wobei Stewart dies zum Zeitpunkt des Rennens noch nicht war, fuhren auf einen guten zehnten Platz. Ihr Einsatzgerät ziert das Pressefoto, das ich jetzt endlich meiner Sammlung hinzufügen konnte. Es dokumentiert den Schlussunkt des Turbinenprojekts bei Rover. Denn dem britischen Autobauer geht Mitte der 1960er-Jahre das Geld aus. Schon den Abschied von B.R.M. begleiten Gerüchte von unbezahlten Rechnungen und geplatzten Zusagen.</p>



<p>Rover sucht noch 1965 sein Heil in einer Fusion mit Alvis. Doch damit lagen zwei Kranke in einem Bett. Doch auch das fusionierte Unternehmen schreibt weiter hohe Verluste. Zwei Jahre später wird Rover ein Teil der Leyland Motor Company. Nur ein Jahr später schließt sich diese mit der British Motor Corporation (BMC) zusammen. Dabei entsteht die British Leyland Motor Corporation, kurz British Leyland. Und aus dieser Epoche, die bis Anfang der 1980er-Jahre anhielt, muss das Pressefoto stammen. Denn Jaguar, Rover und Triumph machte erst die Gründung von British Leyland (BL) zu Geschwistern.</p>



<h2>Der Aufdruck „Jaguar Rover Triumph Ltd.“ unter dem Foto des <strong>Rover-B.R.M.</strong> belegt dies eindeutig!</h2>



<p> Jaguar kam mit der BMC in die Ehe. Rover und Triumph stammten aus dem Reich von Leyland. Interessant ist, dass die Produkte der drei Marken sich in dieser Zeit eine technische Eigenständigkeit bewahrten. Gleichzeitig formal aber von der BL-Tochter „Jaguar Rover Triumph Ltd.“ stammten. Losgelöst davon stellte British Leyland kurz nach dem Zusammenschluss die Gasturbinen-Projekte ein. Wobei BL ursprünglich offen für die von der neuen Tochter eingebrachten Technik war. Denn die neuen Herren beauftragten das Entwicklerteam, einen größeren Lkw-Motor auf Basis ihrer Turbine zu konstruieren.</p>



<p>Doch auch dieses Projekt kam über einen kurzen Test mit drei oder vier Lkw in Kundenhänden zum Erliegen. Die Probleme bei der Abdichtung der Wärmetauscher waren auch Ende der 1960er-Jahre noch nicht lösbar. Woraufhin BL alle Projekte zur Gasturbine endgültig einstellte. Angesicht der Einstellung überrascht, dass das Unternehmen später mit einem Pressebild an die Gasturbine und das zurückliegende Le Mans-Projekt erinnerte. Denn spätestens mit der Ölkrise war die Turbine chancenlos. Womit sie das Schicksal mit dem Wankel teil. Und es ist eine interessante Parallele, dass dieser einst aus ähnlichen Gründen wie die Turbine als Hoffnungsträger galt.</p>
				
		</div><!-- .post-content -->
		
		<div class="the-post-foot cf">
		
						
			<div class="tag-share cf">
				
									<div class="post-tags"><a href="https://autonatives.de/tag/24-stunden-rennen" rel="tag">24 Stunden Rennen</a><a href="https://autonatives.de/tag/24-stunden-von-le-mans" rel="tag">24 Stunden von Le Mans</a><a href="https://autonatives.de/tag/aktuell" rel="tag">Aktuell</a><a href="https://autonatives.de/tag/british-motor-corporation" rel="tag">British Motor Corporation</a><a href="https://autonatives.de/tag/fiat" rel="tag">Fiat</a><a href="https://autonatives.de/tag/ford" rel="tag">Ford</a><a href="https://autonatives.de/tag/formel-1" rel="tag">Formel 1</a><a href="https://autonatives.de/tag/gasturbine" rel="tag">Gasturbine</a><a href="https://autonatives.de/tag/graham-hill" rel="tag">Graham Hill</a><a href="https://autonatives.de/tag/jackie-stewart" rel="tag">Jackie Stewart</a><a href="https://autonatives.de/tag/jaguar" rel="tag">Jaguar</a><a href="https://autonatives.de/tag/motorsport" rel="tag">Motorsport</a><a href="https://autonatives.de/tag/triumph-motor-company" rel="tag">Triumph Motor Company</a><a href="https://autonatives.de/tag/wankelmotor" rel="tag">Wankelmotor</a></div>				
																		
			</div>

			
		</div>
		
				
		
		
<div class="post-nav">


	<div class="post previous cf">
		<a href="https://autonatives.de/voiturette-motorsportklasse.html" title="Vorherige Artikel" class="nav-icon">
			<i class="fa fa-angle-left"></i>
		</a>
		
		<span class="content">
			
			<a href="https://autonatives.de/voiturette-motorsportklasse.html" class="image-link" rel="previous">
				<img width="150" height="150" src="https://autonatives.de/wp-content/uploads/2011/09/Mercedes-Benz-W-165-4-195x195.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Mercedes-Benz W165 gilt als bester Voiturette aller Zeiten." loading="lazy" srcset="https://autonatives.de/wp-content/uploads/2011/09/Mercedes-Benz-W-165-4-195x195.jpg 195w, https://autonatives.de/wp-content/uploads/2011/09/Mercedes-Benz-W-165-4-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" />			</a>
			
			<div class="post-meta">
				<span class="label">Vorherige Artikel</span>
			
					<div class="post-meta post-meta-b">
		
			
		
					
			
			<h2 class="post-title">
							
					<a href="https://autonatives.de/voiturette-motorsportklasse.html">Voiturette – die Kleinwagen als 2. Liga des Motorsports – Motorsport kompakt erklärt</a>
					
							</h2>
			
				
		<div class="below">
		
							<a href="https://autonatives.de/voiturette-motorsportklasse.html" class="meta-item date-link"><time class="post-date" datetime="2021-06-08T19:23:00+02:00">8. Juni 2021</time></a>

				<span class="meta-sep"></span>
						
			
							<span class="meta-item read-time">5 Minuten</span>
					
		</div>
		
	</div>			</div>
		</span>
	</div>
		
	

</div>		
		
		
		<div class="comments">
	<div id="comments" class="comments-area">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head"><span class="title">Was meinen Sie dazu?</span></span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/foto-vom-einsatz-des-rover-b-r-m-in-le-mans.html#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://autonatives.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
			<div class="inline-field"> 
				<input name="author" id="author" type="text" value="" aria-required="true" placeholder="Name" required />
			</div>

			<div class="inline-field"> 
				<input name="email" id="email" type="text" value="" aria-required="true" placeholder="E-Mail" required />
			</div>
		

			<div class="inline-field"> 
				<input name="url" id="url" type="text" value="" placeholder="Website" />
			</div>
		

			<p class="comment-form-cookies-consent">
				<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
				<label for="wp-comment-cookies-consent">Speichere meine Daten in einem Cookie.
				</label>
			</p>
<div role="note" class="comment-form-policy-top-copy" style="font-size:80%"><p>Mit dem Absenden des Kommentars übermittelten Sie uns Ihren Namen, Ihre E-Mail-Adresse, Ihre IP-Adresse, Ihre URL (sofern angegeben) und Ihren Kommentartext. Gleichzeitig stimmen Sie ausdrücklich der Speicherung und der Veröffentlichung des Kommentars zu. Die Veröffentlichung erfolgt ohne E-Mail- und IP-Adresse. Diese Daten dienen dem Schutz vor Missbrauch der Kommentarfunktion (SPAM) und werden anschließend automatisch gelöscht. Wir behalten uns vor, Kommentare ohne Angabe von Gründen nicht zu veröffentlichen oder die Links zu entfernen. Ein Anspruch auf Veröffentlichung des Kommentars besteht nicht.</p>
</div>

			<div class="reply-field cf">
				<textarea autocomplete="new-password"  id="fa444f3271"  name="fa444f3271"   cols="45" rows="7" placeholder="Ihr Leserbrief … " aria-required="true" required></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a2836a309e4339d520a77532b43505f8" );document.getElementById("fa444f3271").setAttribute( "id", "comment" );</script>
			</div>
	<p class="comment-form-policy">
            <label for="policy" style="display:block !important">
                <input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ich stimme den Bedingungen zum Speichern des Kommentars zu.<span class="comment-form-policy__required required"> *</span>
            </label>
        </p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='45970' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
	</div><!-- #comments -->
</div>					
			</article> <!-- .the-post -->

		</div>
		
				
	</div> <!-- .ts-row -->
	
	</div>
</div> <!-- .main -->


	
	
	<footer class="main-footer bold bold-light">
		
				
		<section class="upper-footer">
		
			<div class="wrap">
				
				<ul class="widgets ts-row cf">
					<li id="custom_html-3" class="widget_text widget column col-4 widget_custom_html"><h5 class="widget-title">AutoNatives.de &#8211; das Auto-Blog für automobile Menschen</h5><div class="textwidget custom-html-widget"><p>Das Online-Magazin AutoNatives.de bietet seit 2007 regelmäßig frischen Kraftstoff für alle mit Benzin im Blut.</p>
</div></li><li id="custom_html-4" class="widget_text widget column col-4 widget_custom_html"><h5 class="widget-title">Sie möchten mit AutoNatives.de zusammenarbeiten?</h5><div class="textwidget custom-html-widget"><p>Sie kennen ein Thema, das für unsere Leser interessant ist, oder möchten unser Blog mit Werbung unterstützen? Dann nehmen Sie bitte einfach <a href="https://autonatives.de/kontakt">Kontakt</a> mit uns auf. Wir freuen uns auf Ihre Anfrage.</p></div></li><li id="custom_html-11" class="widget_text widget column col-4 widget_custom_html"><div class="textwidget custom-html-widget"><div class="content">
	<br/>
     <p style="text-align:left">
           <img class="alignright" width="144" src="/wp-content/uploads/2019/07/Tom_Classic_Days-2.png" style="margin: 0 0 1em 1em" alt="Tom Schwede, bewegt alles, was vier Räder hat">
 <i>Hallo, ich bin Tom, zusammen mit meiner <a href="/wer-schreibt-hier" title="Wer sind die AutoNatives?">Auto Blogger Crew</a> blogge ich hier im <i>Auto-Blog f&uuml;r Auto-Natives</i> &uuml;ber Autos. Seit 2007 bieten wir regelm&auml;&szlig;ig Reportagen, Tests und Meinungen rund ums Auto. Dazu z&auml;hlen auch Beitr&auml;ge &uuml;ber Oldtimer oder Youngtimer sowie &uuml;ber Motorsport.</i></p>
</div>
</div></li>				</ul>

			</div>
		</section>
		
				
		
				
		

				
		<section class="lower-footer cf">
			<div class="wrap">
			
				<ul class="social-icons">
					
							
				</ul>

			
										
					<div class="links">					
						<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-36412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-36412"><a href="https://autonatives.de">Startseite</a></li>
<li id="menu-item-36413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36413"><a href="https://autonatives.de/wer-schreibt-hier">Wer schreibt hier?</a></li>
<li id="menu-item-36414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36414"><a href="https://autonatives.de/mediadaten-auto-blog">Mediadaten</a></li>
<li id="menu-item-36415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36415"><a href="https://autonatives.de/kontakt">Kontakt</a></li>
<li id="menu-item-36416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36416"><a href="https://autonatives.de/impressum">Impressum</a></li>
<li id="menu-item-36417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-36417"><a href="https://autonatives.de/datenschutz">Datenschutz</a></li>
</ul></div>					</div>
				
				
				
				<p class="copyright">AutoNatives.de – von AutoNatives.de - seit 2007				</p>


				
									<div class="to-top">
						<a href="#" class="back-to-top"><i class="fa fa-angle-up"></i> nach oben</a>
					</div>
									
			</div>
		</section>
		
				
		
	</footer>	
	
</div> <!-- .main-wrap -->



<div class="mobile-menu-container off-canvas" id="mobile-menu">

	<a href="#" class="close"><i class="fa fa-times"></i></a>
	
	<div class="logo">
			</div>
	
		
		<ul class="mobile-menu"></ul>

	</div>


<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><h5 class="cli_messagebar_head">Wir möchten Kekse!</h5><span><p style="text-align: left"><img src="https://autonatives.de/wp-content/uploads/2016/09/Danny_06_05_2016_11-195x195.jpg" style="float: left;margin-right:1em">Ohne Werbung können wir dieses Blog leider nicht betreiben. Deshalb bitte auf <b>„Akzeptieren“</b> klicken, um autonatives.de mit Werbung zu nutzen und uns sowie unseren Werbepartnern das Setzen von Cookies zu gestatten (Zustimmung ist jederzeit widerrufbar).<br /></p><p><a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Nein, ohne Werbung nutzen</a>   <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:0.25em; ">Akzeptieren >></a></p><p><span style="font-size:0.8em;color:#a3a3a3">Details zu allen Cookies, über unsere Partnern und zur Möglichkeit, die Zustimmung zu widerrufen, gibt es in den <a href='https://autonatives.de/datenschutz' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Hinweisen zum Datenschutz</a>.</span></p></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Datenschutzeinstellung ändern</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Schließen</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">Diese Website verwendet Cookies, um die Navigation auf der Webseite sicherzustellen. Diese als notwendig eingestuften Cookies speichert Ihr Browser, da sie für die Funktion der Grundfunktionen der Website unerlässlich sind. Wir verwenden auch Cookies von Drittanbietern, die uns helfen, zu analysieren und zu verstehen, wie Sie diese Website nutzen. Diese Cookies werden nur mit Ihrer Zustimmung in Ihrem Browser gespeichert. Sie haben die Möglichkeit, diese Cookies abzulehnen. Die Ablehnung einiger dieser Cookies kann jedoch Auswirkungen auf den angezeigten Umfang unser Webseite haben.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Mehr anzeigen" tabindex="0" role="button" data-readmore-text="Mehr anzeigen" data-readless-text="Weniger anzeigen"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">immer aktiv</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<p>Die notwendigen Cookies sind für das einwandfreie Funktionieren der Website absolut notwendig. Diese Kategorie umfasst nur Cookies, die grundlegende Funktionalitäten und Sicherheitsmerkmale der Website gewährleisten. Diese Cookies speichern keine persönlichen Informationen.</p>
							</div>
						</div>
					</div>
																		</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SPEICHERN & AKZEPTIEREN</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->
  <link rel="dns-prefetch" href="//technik.autonatives.de">
  <!-- BEGIN Matomo -->
  <script>
    var _paq = _paq || []
    _paq.push(['disableCookies']);           // Matomo setzte keine Cookies
    _paq.push(['enableHeartBeatTimer', 1]);  // Matomo bekommt "Herzrasen", um die Verweildauer besser bestimmen zu können
    _paq.push(['trackPageView']);
    _paq.push(['trackVisibleContentImpressions', true, 750]);
    _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://technik.autonatives.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '3']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();

  if (document.getElementById('commentform')) {
	document.getElementById('commentform').addEventListener('submit', function () {
                _paq.push(['trackEvent', 'Formular', 'Abgeschickt', this.href, this.href]);
	});

  }

  document.querySelector("a[id^='CONSTANT_OPEN_URL']").addEventListener('click', function (e) {
        _paq.push(['trackEvent', 'dsgvo', 'Zustimmung', 'Akzeptieren', this.href]);
});

  document.querySelector("a[id^='cookie_action_close_header_reject']").addEventListener('click', function (e) {
        _paq.push(['trackEvent', 'dsgvo', 'Zustimmung', 'verweigert', this.href]);
});

function getCookieValue(a) {
   const b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
   return b ? b.pop() : '';
}

var x = document.referrer;
if (  ( x.startsWith("https://autonatives.de") == false ) && (getCookieValue("viewed_cookie_policy") == "yes") && (getCookieValue("cookielawinfo-checkbox-non-necessary") == "yes") )
{       _paq.push(['rememberConsentGiven']);
	_paq.push(['trackEvent', 'dsgvo', 'Consent', 'Zustimmung vorhanden', this.href]);
}

var scrollProzent = [25,50,75];
var scrolledStatus;
window.onscroll = function () {
var winScroll = document.body.scrollTop || document.documentElement.scrollTop;
var height = document.documentElement.scrollHeight - document.documentElement.clientHeight;
var scrolled = ((winScroll / height) * 100).toFixed(0);
scrolledStatus = scrolled;
for(var i=0; i<scrollProzent.length; i++){if(scrollProzent[i] == scrolled){scroll_Event(); delete scrollProzent[i];}}
}
function scroll_Event(){
_paq.push(['trackEvent', 'Lesetiefe', scrolledStatus, location.pathname]);
}

</script>
<noscript><p><img src="https://technik.autonatives.de/piwik.php?idsite=3&rec=1" style="border:0;" alt="" /></p></noscript>
  <!-- END Matomo -->
<script type='text/javascript' src='https://autonatives.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://autonatives.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://autonatives.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://autonatives.de/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://autonatives.de/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://autonatives.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://autonatives.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://autonatives.de/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/autonatives.de\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://autonatives.de/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/magnific-popup.js?ver=1.8.3' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/jquery.fitvids.js?ver=1.8.3' id='jquery-fitvids-js'></script>
<script type='text/javascript' src='https://autonatives.de/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/object-fit-images.js?ver=1.8.3' id='object-fit-images-js'></script>
<script type='text/javascript' id='contentberg-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"custom_ajax_url":"\/foto-vom-einsatz-des-rover-b-r-m-in-le-mans.html"};
/* ]]> */
</script>
<script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/theme.js?ver=1.8.3' id='contentberg-theme-js'></script>
<script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/theia-sticky-sidebar.js?ver=1.8.3' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/jquery.slick.js?ver=1.8.3' id='jquery-slick-js'></script>
<script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/jarallax.js?ver=1.8.3' id='jarallax-js'></script>
<script type='text/javascript' src='https://autonatives.de/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://autonatives.de/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

</body>
</html>