
<!DOCTYPE html>
<html lang="de-DE">

<head>

	<meta charset="UTF-8" />
	<meta http-equiv="x-ua-compatible" content="ie=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	
	
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Und plötzlich stehst Du vor einem Véhicule Léger de Ville! &raquo; AutoNatives.de</title>
	<meta name="description" content="Und plötzlich stehst Du vor einem Véhicule Léger de Ville! ist ein Beitrag im Auto-Blog AutoNatives.de" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://autonatives.de/und-ploetzlich-stehst-du-vor-einem-vehicule-leger-de-ville.html" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Und plötzlich stehst Du vor einem Véhicule Léger de Ville! &raquo; AutoNatives.de" />
	<meta property="og:description" content="Und plötzlich stehst Du vor einem Véhicule Léger de Ville! ist ein Beitrag im Auto-Blog AutoNatives.de" />
	<meta property="og:url" content="https://autonatives.de/und-ploetzlich-stehst-du-vor-einem-vehicule-leger-de-ville.html" />
	<meta property="og:site_name" content="AutoNatives.de" />
	<meta property="article:publisher" content="https://www.facebook.com/AutoNatives.de/" />
	<meta property="article:published_time" content="2020-07-29T07:35:00+00:00" />
	<meta property="article:modified_time" content="2020-07-22T05:55:22+00:00" />
	<meta property="og:image" content="https://autonatives.de/wp-content/uploads/2020/07/20200716-IMG_8446.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1067" />
	<meta property="fb:app_id" content="400175780044581" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@1300ccm" />
	<meta name="twitter:site" content="@1300ccm" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://autonatives.de/#organization","name":"AutoNatives.de","url":"https://autonatives.de/","sameAs":["https://www.facebook.com/AutoNatives.de/","https://twitter.com/1300ccm"],"logo":{"@type":"ImageObject","@id":"https://autonatives.de/#logo","inLanguage":"de-DE","url":"https://autonatives.de/wp-content/uploads/2016/08/cropped-cropped-1300ccm_gross_2-1.png","width":512,"height":512,"caption":"AutoNatives.de"},"image":{"@id":"https://autonatives.de/#logo"}},{"@type":"WebSite","@id":"https://autonatives.de/#website","url":"https://autonatives.de/","name":"AutoNatives.de","description":"Auto-Blog f\u00fcr automobiles Kulturgut \u2013 seit 2007","publisher":{"@id":"https://autonatives.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://autonatives.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://autonatives.de/und-ploetzlich-stehst-du-vor-einem-vehicule-leger-de-ville.html#primaryimage","inLanguage":"de-DE","url":"https://autonatives.de/wp-content/uploads/2020/07/20200716-IMG_8446.jpg","width":1600,"height":1067,"caption":"Frontansicht des Peugeot VLV"},{"@type":"WebPage","@id":"https://autonatives.de/und-ploetzlich-stehst-du-vor-einem-vehicule-leger-de-ville.html#webpage","url":"https://autonatives.de/und-ploetzlich-stehst-du-vor-einem-vehicule-leger-de-ville.html","name":"Und pl\u00f6tzlich stehst Du vor einem V\u00e9hicule L\u00e9ger de Ville! &raquo; AutoNatives.de","isPartOf":{"@id":"https://autonatives.de/#website"},"primaryImageOfPage":{"@id":"https://autonatives.de/und-ploetzlich-stehst-du-vor-einem-vehicule-leger-de-ville.html#primaryimage"},"datePublished":"2020-07-29T07:35:00+00:00","dateModified":"2020-07-22T05:55:22+00:00","description":"Und pl\u00f6tzlich stehst Du vor einem V\u00e9hicule L\u00e9ger de Ville! ist ein Beitrag im Auto-Blog AutoNatives.de","breadcrumb":{"@id":"https://autonatives.de/und-ploetzlich-stehst-du-vor-einem-vehicule-leger-de-ville.html#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://autonatives.de/und-ploetzlich-stehst-du-vor-einem-vehicule-leger-de-ville.html"]}]},{"@type":"BreadcrumbList","@id":"https://autonatives.de/und-ploetzlich-stehst-du-vor-einem-vehicule-leger-de-ville.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://autonatives.de/","url":"https://autonatives.de/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://autonatives.de/und-ploetzlich-stehst-du-vor-einem-vehicule-leger-de-ville.html","url":"https://autonatives.de/und-ploetzlich-stehst-du-vor-einem-vehicule-leger-de-ville.html","name":"Und pl\u00f6tzlich stehst Du vor einem V\u00e9hicule L\u00e9ger de Ville!"}}]},{"@type":"Article","@id":"https://autonatives.de/und-ploetzlich-stehst-du-vor-einem-vehicule-leger-de-ville.html#article","isPartOf":{"@id":"https://autonatives.de/und-ploetzlich-stehst-du-vor-einem-vehicule-leger-de-ville.html#webpage"},"author":{"@id":"https://autonatives.de/#/schema/person/c9f5c7a4c9b852f21dc7f4f0265555cf"},"headline":"Und pl\u00f6tzlich stehst Du vor einem V\u00e9hicule L\u00e9ger de Ville!","datePublished":"2020-07-29T07:35:00+00:00","dateModified":"2020-07-22T05:55:22+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://autonatives.de/und-ploetzlich-stehst-du-vor-einem-vehicule-leger-de-ville.html#webpage"},"publisher":{"@id":"https://autonatives.de/#organization"},"image":{"@id":"https://autonatives.de/und-ploetzlich-stehst-du-vor-einem-vehicule-leger-de-ville.html#primaryimage"},"keywords":"1920er,1940er,Aktuell,Detroit,Elektromobilit\u00e4t,Kleinwagen,Paris,Peugeot","articleSection":"Auto-Erinnerungen","inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://autonatives.de/und-ploetzlich-stehst-du-vor-einem-vehicule-leger-de-ville.html#respond"]}]},{"@type":["Person"],"@id":"https://autonatives.de/#/schema/person/c9f5c7a4c9b852f21dc7f4f0265555cf","name":"Tom Schwede","description":"Tom wuchs als Kind der sp\u00e4ten 60er-Jahre in einem ausgesprochen automobilen Umfeld auf. Das wirkt bis in die Gegenwart nach und ist ein guter N\u00e4hrboden, um heute \u00fcber Autos zu schreiben."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AutoNatives.de &raquo; Feed" href="https://autonatives.de/feed" />
<link rel="alternate" type="application/rss+xml" title="AutoNatives.de &raquo; Kommentar-Feed" href="https://autonatives.de/comments/feed" />
<link rel="alternate" type="text/calendar" title="AutoNatives.de &raquo; iCal Feed" href="https://autonatives.de/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="AutoNatives.de &raquo; Und plötzlich stehst Du vor einem Véhicule Léger de Ville! Kommentar-Feed" href="https://autonatives.de/und-ploetzlich-stehst-du-vor-einem-vehicule-leger-de-ville.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/autonatives.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- autonatives.de is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://autonatives.de/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://autonatives.de/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://autonatives.de/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://autonatives.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://autonatives.de/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://autonatives.de/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='contentberg-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7CPT+Serif%3A400%2C400i%2C600%7CIBM+Plex+Serif%3A500&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contentberg-core-css'  href='https://autonatives.de/wp-content/themes/contentberg/style.css?ver=1.4.1' type='text/css' media='all' />
<style id='contentberg-core-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contentberg-lightbox-css'  href='https://autonatives.de/wp-content/themes/contentberg/css/lightbox.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://autonatives.de/wp-content/themes/contentberg/css/fontawesome/css/font-awesome.min.css?ver=1.4.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var Sphere_Plugin = {"ajaxurl":"https:\/\/autonatives.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://autonatives.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://autonatives.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/autonatives.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://autonatives.de/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.8'></script>
<link rel='https://api.w.org/' href='https://autonatives.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://autonatives.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://autonatives.de/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://autonatives.de/?p=43533' />
<link rel="alternate" type="application/json+oembed" href="https://autonatives.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fautonatives.de%2Fund-ploetzlich-stehst-du-vor-einem-vehicule-leger-de-ville.html" />
<link rel="alternate" type="text/xml+oembed" href="https://autonatives.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fautonatives.de%2Fund-ploetzlich-stehst-du-vor-einem-vehicule-leger-de-ville.html&#038;format=xml" />
<meta property="og:site_name" content="AutoNatives.de - Auto-Blog für automobile Menschen"/><meta property="fb:page_id" content="123927967643748" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://autonatives.de"><link rel="https://theeventscalendar.com/" href="https://autonatives.de/wp-json/tribe/events/v1/" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://autonatives.de/wp-content/uploads/2016/08/cropped-cropped-cropped-1300ccm_gross_2-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://autonatives.de/wp-content/uploads/2016/08/cropped-cropped-cropped-1300ccm_gross_2-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://autonatives.de/wp-content/uploads/2016/08/cropped-cropped-cropped-1300ccm_gross_2-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://autonatives.de/wp-content/uploads/2016/08/cropped-cropped-cropped-1300ccm_gross_2-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.lcp_thumbnail{
  float: left;
}

.lcp_catlist li{
  clear: both;
}

.auton-adlabel {
	font-size: 0.75em;
	font-style: italic;
}

h1.homepage { margin: 2em 0 0.2em 0; font-size: 2.5em;}

h2.homepage { margin-top: 0.5em; font-size: 1.75em;}		</style>
		
</head>

<body class="post-template-default single single-post postid-43533 single-format-standard tribe-no-js  no-sidebar has-lb">


<div class="main-wrap">

	
		
		
<header id="main-head" class="main-head head-nav-below has-search-overlay compact">

	
	<div class="top-bar dark top-bar-b cf">
	
		<div class="top-bar-content" data-sticky-bar="smart">
			<div class="wrap cf">
			
			<span class="mobile-nav"><i class="fa fa-bars"></i></span>
			
						
			<div class="posts-ticker">
				<span class="heading">Aktuelle Beiträge:</span>

				<ul>
										
										
						<li><a href="https://autonatives.de/und-ploetzlich-stehst-du-vor-einem-vehicule-leger-de-ville.html" title="Und plötzlich stehst Du vor einem Véhicule Léger de Ville!">Und plötzlich stehst Du vor einem Véhicule Léger de Ville!</a></li>
					
										
						<li><a href="https://autonatives.de/mitsubishi-friert-seine-europaeische-modellpalette-ein.html" title="Mitsubishi friert seine europäische Modellpalette ein – Ist das der Anfang vom Ende oder der Aufbruch zu neuen Ufer?">Mitsubishi friert seine europäische Modellpalette ein – Ist das der Anfang vom Ende oder der Aufbruch zu neuen Ufer?</a></li>
					
										
						<li><a href="https://autonatives.de/27-juli-1990-das-ende-des-citroen-2cv-portugal-laeuft-die-letzte-ente-vom-band.html" title="27. Juli 1990 – in Portugal läuft die letzte Citroën 2CV „Ente“ vom Band">27. Juli 1990 – in Portugal läuft die letzte Citroën 2CV „Ente“ vom Band</a></li>
					
										
						<li><a href="https://autonatives.de/im-test-kia-xceed-1-6-crdi-136-ecodynamics-dct7-probefahrt-mit-dem-mild-hybrid-selbstzuender.html" title="Im Test: Kia XCeed 1.6 CRDi 136 EcoDynamics+ DCT7 – Probefahrt mit dem Mild-Hybrid-Selbstzünder">Im Test: Kia XCeed 1.6 CRDi 136 EcoDynamics+ DCT7 – Probefahrt mit dem Mild-Hybrid-Selbstzünder</a></li>
					
										
						<li><a href="https://autonatives.de/der-skoda-130-rs-von-tony-dickinson.html" title="Der Skoda 130 RS von Tony Dickinson">Der Skoda 130 RS von Tony Dickinson</a></li>
					
										
						<li><a href="https://autonatives.de/avd-oldtimer-grand-prix-2020-tatsaechlich-ohne-zuschauer.html" title="AvD-Oldtimer-Grand-Prix 2020 tatsächlich (wohl) ohne Zuschauer!">AvD-Oldtimer-Grand-Prix 2020 tatsächlich (wohl) ohne Zuschauer!</a></li>
					
										
						<li><a href="https://autonatives.de/ps-depot-wo-der-ps-speicher-den-rest-seiner-sammlung-verwahrt.html" title="PS.Depot – wo der PS.Speicher den Rest seiner Sammlung verwahrt">PS.Depot – wo der PS.Speicher den Rest seiner Sammlung verwahrt</a></li>
					
										
						<li><a href="https://autonatives.de/suzuki-jimny-gestatten-ich-bin-das-kleine-g-mit-grossen-anlagen.html" title="Fahrbericht Suzuki Jimny: Gestatten ich bin das kleine G mit großen Anlagen!">Fahrbericht Suzuki Jimny: Gestatten ich bin das kleine G mit großen Anlagen!</a></li>
					
										
									</ul>
			</div>
			
						
						
			
							
			<div class="actions">
				<div class="search-action cf">
				
					
	
	<form method="get" class="search-form" action="https://autonatives.de/">
		<span class="screen-reader-text">Suche nach:</span>

		<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
		<input type="search" class="search-field" name="s" placeholder="Search" value="" required />
								
	</form>

					
				</div>
			</div>
			
						
			
			
	
		<ul class="social-icons cf">
		
					
			<li><a href="https://www.facebook.com/AutoNatives.de" class="fa fa-facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li>
									
					
			<li><a href="https://twitter.com/1300ccm" class="fa fa-twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li>
									
					
			<li><a href="https://www.instagram.com/tomschwede" class="fa fa-instagram" target="_blank"><span class="visuallyhidden">Instagram</span></a></li>
									
					
			<li><a href="#" class="fa fa-rss" target="_blank"><span class="visuallyhidden">RSS</span></a></li>
									
					
		</ul>
	
								
			</div>			
		</div>
		
	</div>

	<div class="inner inner-head" data-sticky-bar="smart">	
		<div class="wrap cf">
		
				<div class="title">
		
		<a href="https://autonatives.de/" title="AutoNatives.de" rel="home">
		
					
						
			<img src="https://autonatives.de/wp-content/uploads/2016/08/1300ccm_gross_2-e1509779396935.png" class="logo-image" alt="AutoNatives.de" srcset="https://autonatives.de/wp-content/uploads/2016/08/1300ccm_gross_2-e1509779396935.png ,https://autonatives.de/wp-content/uploads/2016/08/cropped-1300ccm_gross_2.png 2x" />

				
		</a>
	
	</div>	
			<div class="navigation-wrap inline">
								
				<nav class="navigation inline light" data-sticky-bar="smart">
					<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-36420" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-cat-306 menu-item-36420"><a href="https://autonatives.de/category/oldtimer-youngtimer-blog">Oldtimer</a></li>
<li id="menu-item-38534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-201 menu-item-38534"><a href="https://autonatives.de/category/motorsport-blog">Motorsport</a></li>
<li id="menu-item-38535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-375 menu-item-38535"><a href="https://autonatives.de/category/auto-leben">Auto &#038; Leben</a></li>
<li id="menu-item-36419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-54 menu-item-36419"><a href="https://autonatives.de/category/auto-news">Auto-News</a></li>
<li id="menu-item-36418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-94 menu-item-36418"><a href="https://autonatives.de/category/auto-test">Ausprobiert</a></li>
		
		<li class="nav-icons">
			
			
						
			<a href="#" title="Search" class="search-link"><i class="fa fa-search"></i></a>
			
			<div class="search-box-overlay">
				
	
	<form method="get" class="search-form" action="https://autonatives.de/">
		<span class="screen-reader-text">Suche nach:</span>

		<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
		<input type="search" class="search-field" name="s" placeholder="Type and press enter" value="" required />
								
	</form>

			</div>
			
					</li>
		
		</ul></div>				</nav>
				
							</div>
			
		</div>
	</div>

</header> <!-- .main-head -->

	
		
	
<div class="main wrap">

	<div class="ts-row cf">
		<div class="col-8 main-content cf">
		
			
				
<article id="post-43533" class="the-post-modern the-post post-43533 post type-post status-publish format-standard has-post-thumbnail category-auto-erinnerungen tag-1920er tag-1940er tag-aktuell tag-detroit tag-elektromobilitaet tag-kleinwagen tag-paris tag-peugeot">
	
	<header class="post-header the-post-header cf">
			
			<div class="post-meta post-meta-c the-post-meta">
		
				
			<span class="cat-label cf">
									
		<a href="https://autonatives.de/category/oldtimer-youngtimer-blog/auto-erinnerungen" class="category">Auto-Erinnerungen</a>

					</span>
			
		
		
					
			
			<h1 class="post-title-alt">
				Und plötzlich stehst Du vor einem Véhicule Léger de Ville!			</h1>
			
				
		
				
			<span class="post-author"><span class="by">By</span> <a href="https://autonatives.de/author/tomswe" title="Beiträge von Tom Schwede" rel="author">Tom Schwede</a></span>
			<span class="meta-sep"></span>
			
				
		
					<a href="https://autonatives.de/und-ploetzlich-stehst-du-vor-einem-vehicule-leger-de-ville.html" class="date-link"><time class="post-date" datetime="2020-07-29T09:35:00+02:00">29. Juli 2020</time></a>
		
		
	</div>
				
	</header><!-- .post-header -->

				
					<div>
				
				
	
	<div class="post-share-float share-float-a is-hidden cf">
	
					<span class="share-text">Teilen</span>
		
		<div class="services">
		
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fautonatives.de%2Fund-ploetzlich-stehst-du-vor-einem-vehicule-leger-de-ville.html" class="cf service facebook" target="_blank" title="Share on Facebook">
				<i class="fa fa-facebook"></i>
				<span class="label">Share on Facebook</span>
			</a>
				
				
			<a href="http://twitter.com/home?status=https%3A%2F%2Fautonatives.de%2Fund-ploetzlich-stehst-du-vor-einem-vehicule-leger-de-ville.html" class="cf service twitter" target="_blank" title="Share on Twitter">
				<i class="fa fa-twitter"></i>
				<span class="label">Share on Twitter</span>
			</a>
				
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fautonatives.de%2Fund-ploetzlich-stehst-du-vor-einem-vehicule-leger-de-ville.html&#038;media=https%3A%2F%2Fautonatives.de%2Fwp-content%2Fuploads%2F2020%2F07%2F20200716-IMG_8446.jpg&#038;description=Und+pl%C3%B6tzlich+stehst+Du+vor+einem+V%C3%A9hicule+L%C3%A9ger+de+Ville%21" class="cf service pinterest" target="_blank" title="Pinterest">
				<i class="fa fa-pinterest-p"></i>
				<span class="label">Pinterest</span>
			</a>
				
				
			<a href="mailto:?subject=Und%2Bpl%25C3%25B6tzlich%2Bstehst%2BDu%2Bvor%2Beinem%2BV%25C3%25A9hicule%2BL%25C3%25A9ger%2Bde%2BVille%2521&#038;body=https%3A%2F%2Fautonatives.de%2Fund-ploetzlich-stehst-du-vor-einem-vehicule-leger-de-ville.html" class="cf service email" target="_blank" title="Email">
				<i class="fa fa-envelope-o"></i>
				<span class="label">Email</span>
			</a>
				
				
		</div>
		
	</div>
	

			</div>
		
		<div class="post-content description cf entry-content has-share-float content-spacious-full">


			
<p><strong><em>Beim Pressegespräch zur Eröffnung des Kleinwagen-Depots des Museums PS.Speicher in Einbeck entdeckte ich auch einige Fahrzeuge, die ich bisher nur aus der Literatur kannte. Der Peugeot VLV ist so ein Fall.</em></strong></p>



<span id="more-43533"></span>



<figure class="wp-block-image alignwide size-large"><img src="https://autonatives.de/wp-content/uploads/2020/07/20200716-IMG_8446-1024x683.jpg" alt="Peugeot VLV im PS.Depot Kleinwagen des PS.SPEICHER in Einbeck" class="wp-image-43537" srcset="https://autonatives.de/wp-content/uploads/2020/07/20200716-IMG_8446-1024x683.jpg 1024w, https://autonatives.de/wp-content/uploads/2020/07/20200716-IMG_8446-300x200.jpg 300w, https://autonatives.de/wp-content/uploads/2020/07/20200716-IMG_8446-768x512.jpg 768w, https://autonatives.de/wp-content/uploads/2020/07/20200716-IMG_8446-1536x1024.jpg 1536w, https://autonatives.de/wp-content/uploads/2020/07/20200716-IMG_8446-50x33.jpg 50w, https://autonatives.de/wp-content/uploads/2020/07/20200716-IMG_8446-270x180.jpg 270w, https://autonatives.de/wp-content/uploads/2020/07/20200716-IMG_8446-770x515.jpg 770w, https://autonatives.de/wp-content/uploads/2020/07/20200716-IMG_8446.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Frontansicht des Peugeot VLV im Depot des PS.Speicher in Einbeck</figcaption></figure>



<p>Zum <a href="https://autonatives.de/ps-depot-wo-der-ps-speicher-den-rest-seiner-sammlung-verwahrt.html">Kleinwagen-Depot</a> des Museums gehört auch ein eigener Raum mit Elektrofahrzeugen. Die Ausstellungsmacher der gemeinnützigen Kulturstiftung Kornhaus würdigen mit diesem Ausstellungsbereich das Thema Elektromobilität. Dabei spannen Sie den Bogen von Fahrzeugen wie dem Detroit Electric bis zum modernen Tesla Modell S. Hier wird auch das Depot dem Anspruch des Haupthauses gerecht, die Geschichte der Mobilität möglichst vollständig darzustellen.</p>



<h2>In diesem Ausstellungsbereich steht auch ein Peugeot VLV!</h2>



<p>Anfang des Jahres stellten wir Euch hier im Blog das „<a href="https://autonatives.de/peugeot-vlv-elektroauto-von-1941-not-macht-erfinderisch.html">Véhicule Léger de Ville</a>“ bereits ausführlich vor. Das kleine Elektroauto entstand 1941 bei Peugeot. Während der Besetzung Frankreichs durch die Deutsche Wehrmacht stellte diese die französische Wirtschaft konsequent auf die Produktion kriegswichtiger Produkte um. Autos für die Zivilbevölkerung zählten nicht dazu. In der Krise erinnerten sich die Techniker bei Peugeot ans Elektroauto.</p>



<figure class="wp-block-image alignwide size-large"><img src="https://autonatives.de/wp-content/uploads/2020/07/20200716-IMG_8447-1024x683.jpg" alt="Heckansicht des Peugeot VLV im PS.Depot Kleinwagen des PS.SPEICHER in Einbeck" class="wp-image-43536" srcset="https://autonatives.de/wp-content/uploads/2020/07/20200716-IMG_8447-1024x683.jpg 1024w, https://autonatives.de/wp-content/uploads/2020/07/20200716-IMG_8447-300x200.jpg 300w, https://autonatives.de/wp-content/uploads/2020/07/20200716-IMG_8447-768x512.jpg 768w, https://autonatives.de/wp-content/uploads/2020/07/20200716-IMG_8447-1536x1024.jpg 1536w, https://autonatives.de/wp-content/uploads/2020/07/20200716-IMG_8447-50x33.jpg 50w, https://autonatives.de/wp-content/uploads/2020/07/20200716-IMG_8447-270x180.jpg 270w, https://autonatives.de/wp-content/uploads/2020/07/20200716-IMG_8447-770x515.jpg 770w, https://autonatives.de/wp-content/uploads/2020/07/20200716-IMG_8447.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Heckansicht des Peugeot VLV – der noch leere Ständer neben dem Elektroauto gibt eine Idee davon, wie klein das Véhicule Léger de Ville ist.</figcaption></figure>



<p>Denn Benzin war rationiert. Die Truppen der Besatzer hatten schließlich Vorfahrt. Aus den Fabriken von Peugeot in Sochaux und La Garenne rollten überwiegend Lastkraftwagen für die Wehrmacht. Doch den Technikern des Unternehmens fiel auf, dass besonders in Paris die sogenannten Velocars aus den 1920er-Jahren ein Comeback feierten. Als Alternative zum Selbertreten stellte Peugeot ein Elektroauto auf die Räder.</p>



<p>Dessen Antrieb übernimmt ein Elektromotor, der seine Energie aus vier 12-Volt-Batterien bezieht. Im Dauerbetrieb leistet der Elektromotor 1,3 PS, kurzfristig stehen auch 3,5 PS zur Verfügung. Das reicht, um das 2,67 Meter lange Fahrzeug auf etwas mehr als 30 Kilometer pro Stunde zu beschleunigen. Wer auf die Höchstgeschwindigkeit verzichtet, der kommt mit dem Kleinstwagen mit einer Batterieladung bis zu 80 Kilometer weit.</p>



<h2>Das Véhicule Léger de Ville wirkt wie ein Urvater der späteren Kabinenroller</h2>



<p>Interessant ist, dass die Entwickler bei Peugeot vorne auf eine Spurweite von 105 Zentimetern setzen. Hinten sind es nur 33,5 Zentimeter. Das spart ein Differential und damit Kosten. Zudem nimmt es die Bauweise vorweg, die nach dem Zweiten Weltkrieg bei Kabinenrollern Standard wird. Bis zum Ende des Kriegs entstehen 377 Exemplare des Peugeot VLV. Besonders Hausärzte liebten das ungewöhnliche Gefährt, das sich an jeder normalen Steckdose laden lässt. Ein überlebendes Exemplar steht in Einbeck.</p>
				
		</div><!-- .post-content -->
		
		<div class="the-post-foot cf">
		
						
			<div class="tag-share cf">
				
									<div class="post-tags"><a href="https://autonatives.de/tag/1920er" rel="tag">1920er</a><a href="https://autonatives.de/tag/1940er" rel="tag">1940er</a><a href="https://autonatives.de/tag/aktuell" rel="tag">Aktuell</a><a href="https://autonatives.de/tag/detroit" rel="tag">Detroit</a><a href="https://autonatives.de/tag/elektromobilitaet" rel="tag">Elektromobilität</a><a href="https://autonatives.de/tag/kleinwagen" rel="tag">Kleinwagen</a><a href="https://autonatives.de/tag/paris" rel="tag">Paris</a><a href="https://autonatives.de/tag/peugeot" rel="tag">Peugeot</a></div>				
											<div class="post-share">
					
						
			<div class="post-share-icons cf">
			
				<span class="counters">

										
				</span>
			
				<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fautonatives.de%2Fund-ploetzlich-stehst-du-vor-einem-vehicule-leger-de-ville.html" target="_blank" class="link" title="Share on Facebook"><i class="fa fa-facebook"></i></a>
					
				<a href="http://twitter.com/home?status=https%3A%2F%2Fautonatives.de%2Fund-ploetzlich-stehst-du-vor-einem-vehicule-leger-de-ville.html" target="_blank" class="link" title="Share on Twitter"><i class="fa fa-twitter"></i></a>
					
				<a href="http://plus.google.com/share?url=https%3A%2F%2Fautonatives.de%2Fund-ploetzlich-stehst-du-vor-einem-vehicule-leger-de-ville.html" target="_blank" class="link" title="Share on Google+"><i class="fa fa-google-plus"></i></a>
					
				<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fautonatives.de%2Fund-ploetzlich-stehst-du-vor-einem-vehicule-leger-de-ville.html&amp;media=https%3A%2F%2Fautonatives.de%2Fwp-content%2Fuploads%2F2020%2F07%2F20200716-IMG_8446.jpg&amp;description=Und+pl%C3%B6tzlich+stehst+Du+vor+einem+V%C3%A9hicule+L%C3%A9ger+de+Ville%21" target="_blank" class="link" title="Share on Pinterest"><i class="fa fa-pinterest-p"></i></a>
					
								
			</div>
			
						
		</div>									
			</div>

			
		</div>
		
				
		
		
<div class="post-nav">


	<div class="post previous cf">
		<a href="https://autonatives.de/mitsubishi-friert-seine-europaeische-modellpalette-ein.html" title="Prev Post" class="nav-icon">
			<i class="fa fa-angle-left"></i>
		</a>
		
		<span class="content">
			
			<a href="https://autonatives.de/mitsubishi-friert-seine-europaeische-modellpalette-ein.html" class="image-link" rel="previous">
				<img width="150" height="150" src="https://autonatives.de/wp-content/uploads/2014/09/IMG_7475-195x195.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Mitsubishi L200 2.5 DI-D+ 4WD im Maisfeld" srcset="https://autonatives.de/wp-content/uploads/2014/09/IMG_7475-195x195.jpg 195w, https://autonatives.de/wp-content/uploads/2014/09/IMG_7475-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" />			</a>
			
			<div class="post-meta">
				<span class="label">Prev Post</span>
			
					<div class="post-meta post-meta-b">
		
			
		
					
			
			<h2 class="post-title">
							
					<a href="https://autonatives.de/mitsubishi-friert-seine-europaeische-modellpalette-ein.html">Mitsubishi friert seine europäische Modellpalette ein – Ist das der Anfang vom Ende oder der Aufbruch zu neuen Ufer?</a>
					
							</h2>
			
				
		<div class="below">
		
							<a href="https://autonatives.de/mitsubishi-friert-seine-europaeische-modellpalette-ein.html" class="meta-item date-link"><time class="post-date" datetime="2020-07-28T20:10:37+02:00">28. Juli 2020</time></a>

				<span class="meta-sep"></span>
						
			
							<span class="meta-item read-time">4 Mins Read</span>
					
		</div>
		
	</div>			</div>
		</span>
	</div>
		
	

</div>		
		
		
		<div class="comments">
	<div id="comments" class="comments-area">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head"><span class="title">Schreib einen Kommentar</span></span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/und-ploetzlich-stehst-du-vor-einem-vehicule-leger-de-ville.html#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://autonatives.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
			<div class="inline-field"> 
				<input name="author" id="author" type="text" value="" aria-required="true" placeholder="Name" required />
			</div>

			<div class="inline-field"> 
				<input name="email" id="email" type="text" value="" aria-required="true" placeholder="Email" required />
			</div>
		

			<div class="inline-field"> 
				<input name="url" id="url" type="text" value="" placeholder="Webseite" />
			</div>
		

			<p class="comment-form-cookies-consent">
				<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
				<label for="wp-comment-cookies-consent">Speichere meine E-Mail-Adresse und meinen Namen in einem Cookie.
				</label>
			</p>
<div role="note" class="comment-form-policy-top-copy" style="font-size:80%"><p>Mit dem Absenden des Kommentars übermittelten Sie uns Ihren Namen, Ihre E-Mail-Adresse, Ihre IP-Adresse, Ihre URL (sofern angegeben) und Ihren Kommentartext. Gleichzeitig stimmen Sie ausdrücklich der Speicherung und der Veröffentlichung des Kommentars zu. Die Veröffentlichung erfolgt ohne E-Mail- und IP-Adresse. Diese Daten dienen dem Schutz vor Missbrauch der Kommentarfunktion (SPAM) und werden anschließend automatisch gelöscht. Wir behalten uns vor, Kommentare ohne Angabe von Gründen nicht zu veröffentlichen oder die Links zu entfernen. Ein Anspruch auf Veröffentlichung des Kommentars besteht nicht.</p>
</div>

			<div class="reply-field cf">
				<textarea autocomplete="new-password"  id="a2f0d3cce1"  name="a2f0d3cce1"   cols="45" rows="7" placeholder="Schreib, was Du sagen willst..." aria-required="true" required></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a6dffd0feeb6dae17c0abb892dc2a208" );document.getElementById("a2f0d3cce1").setAttribute( "id", "comment" );</script>
			</div>
	<p class="comment-form-policy">
            <label for="policy" style="display:block !important">
                <input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ich stimme den Bedingungen zum Speichern des Kommentars zu.<span class="comment-form-policy__required required"> *</span>
            </label>
        </p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='43533' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
	</div><!-- #comments -->
</div>		
</article> <!-- .the-post -->	
			
		</div>
		
				
	</div> <!-- .ts-row -->
</div> <!-- .main -->


	
	
	<footer class="main-footer bold bold-light">
		
				
		<section class="upper-footer">
		
			<div class="wrap">
				
				<ul class="widgets ts-row cf">
					<li id="custom_html-3" class="widget_text widget column col-4 widget_custom_html"><h5 class="widget-title">AutoNatives.de &#8211; das Auto-Blog für automobile Menschen</h5><div class="textwidget custom-html-widget"><p>
	<i>Seit 2007 gibt es bei uns regelmäßig frischen Kraftstoff für alle mit Benzin im Blut – Auto-Blog mit Auto-Tests und Auto-News</i>
</p>
<p>
	Dazu zählen Fahrberichte, Auto-Tests und Auto-News. Daneben beschäftigen wir uns viel mit klassischen Autos. Auf AutoNatives.de bloggen Karla und Tom Schwede sowie die Auto-Blogger-Crew mit viel Benzin im Blut.
</p></div></li><li id="custom_html-4" class="widget_text widget column col-4 widget_custom_html"><h5 class="widget-title">Sie möchten mit AutoNatives.de zusammenarbeiten?</h5><div class="textwidget custom-html-widget"><p>
	<em>Sie kennen ein Thema, das für unsere Leser interessant ist, oder möchten unser Blog mit Werbung unterstützen? Dann nehmen Sie bitte einfach <a href="https://autonatives.de/kontakt">Kontakt</a> mit uns auf. Wir freuen uns auf Ihre Anfrage.</em>.
</p>
<p>
	<b>Was wir sonst noch lesen?</b>
</p>
<p>
	In diesem Blogs treiben wir uns gerne rum:
</p>
<p>
	<a href="http://www.automativ.de" itemprop="url">automativ.de</a> – <a href="http://www.automobil-blog.de" itemprop="url">automobil-blog.de</a> – <a href="https://autonotizen.de" itemprop="url">autonotizen.de</a> – <a href="https://der-auto-blogger.de" itemprop="url">der-auto-blogger.de</a> – <a href="https://www.doctor-speed.de" itemprop="url">doctor-speed.de</a> – <a href="https://www.motoreport.de" itemprop="url">motoreport.de</a> – <a href="http://www.oldtimer-revier.de" itemprop="url">oldtimer-revier.de</a> – <a href="http://ubi-testet.de" itemprop="url">ubi-testet.de</a></p>
</div></li><li id="custom_html-11" class="widget_text widget column col-4 widget_custom_html"><div class="textwidget custom-html-widget"><div class="content">
	<br/>
     <p style="text-align:left">
           <img class="alignright" width="144" src="/wp-content/uploads/2019/07/Tom_Classic_Days-2.png" style="margin: 0 0 1em 1em" alt="Tom Schwede, bewegt alles, was vier Räder hat">
 Hallo, ich bin Tom, zusammen mit der <a href="/wer-schreibt-hier" title="Wer sind die AutoNatives?">Auto Blogger Crew</a> mit viel
 Benzin im Blut blogge ich hier im <i>Auto-Blog f&uuml;r Auto-Natives</i> &uuml;ber Autos. Seit 2007 gibt es in diesem Blog regelm&auml;&szlig;ig
 Reportagen, Tests und Meinungen rund ums Auto. Dazu z&auml;hlen auch Beitr&auml;ge &uuml;ber Oldtimer oder Youngtimer sowie &uuml;ber Motorsport.
     </p>
</div>
</div></li>				</ul>

			</div>
		</section>
		
				
		
				
		

				
		<section class="lower-footer cf">
			<div class="wrap">
			
				<ul class="social-icons">
					
							
				</ul>

			
										
					<div class="links">					
						<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-36412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-36412"><a href="https://autonatives.de">Startseite</a></li>
<li id="menu-item-36413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36413"><a href="https://autonatives.de/wer-schreibt-hier">Wer schreibt hier?</a></li>
<li id="menu-item-36414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36414"><a href="https://autonatives.de/mediadaten-auto-blog">Mediadaten</a></li>
<li id="menu-item-36415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36415"><a href="https://autonatives.de/kontakt">Kontakt</a></li>
<li id="menu-item-36416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36416"><a href="https://autonatives.de/impressum">Impressum</a></li>
<li id="menu-item-36417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-36417"><a href="https://autonatives.de/datenschutz">Datenschutz</a></li>
</ul></div>					</div>
				
				
				
				<p class="copyright">AutoNatives.de – von AutoNatives.de - seit 2007				</p>


				
									<div class="to-top">
						<a href="#" class="back-to-top"><i class="fa fa-angle-up"></i> Top</a>
					</div>
									
			</div>
		</section>
		
				
		
	</footer>	
	
</div> <!-- .main-wrap -->



<div class="mobile-menu-container off-canvas" id="mobile-menu">

	<a href="#" class="close"><i class="fa fa-times"></i></a>
	
	<div class="logo">
			</div>
	
		
		<ul class="mobile-menu"></ul>

	</div>


<!--googleoff: all--><div id="cookie-law-info-bar"><h5 class="cli_messagebar_head">Wir möchten Kekse!</h5><span><p style="text-align: left"><img src="https://autonatives.de/wp-content/uploads/2016/09/Danny_06_05_2016_11-195x195.jpg" style="float: left;margin-right:1em">Ohne Werbung können wir dieses Blog leider nicht betreiben. Deshalb bitte auf <b>„Akzeptieren“</b> klicken, um autonatives.de mit Werbung zu nutzen und uns und unseren Werbepartnern das Setzen von Cookies zu gestatten (Zustimmung ist jederzeit widerrufbar).<br /></p><p> <a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Nein, ohne Werbung nutzen</a>   <a role='button' tabindex='0' data-cli_action="accept" id="CONSTANT_OPEN_URL"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:0.25em; ">Akzeptieren >></a></p><p><span style="font-size:0.8em;color:#a3a3a3">Details zu allen Cookies, über unsere Partnern und zur Möglichkeit, die Zustimmung zu widerrufen, gibt es in den <a href='https://autonatives.de/datenschutz' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Hinweisen zum Datenschutz</a>.</span></p></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Datenschutz ändern</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Schließen</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">Diese Website verwendet Cookies, um die Navigation auf der Webseite sicherzustellen. Diese als notwendig eingestuften Cookies speichert Ihr Browser, da sie für die Funktion der Grundfunktionen der Website unerlässlich sind. Wir verwenden auch Cookies von Drittanbietern, die uns helfen, zu analysieren und zu verstehen, wie Sie diese Website nutzen. Diese Cookies werden nur mit Ihrer Zustimmung in Ihrem Browser gespeichert. Sie haben die Möglichkeit, diese Cookies abzulehnen. Die Ablehnung einiger dieser Cookies kann jedoch Auswirkungen auf den angezeigten Umfang unser Webseite haben.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mehr anzeigen" data-readless-text="Weniger anzeigen"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Notwendig 
                        </a>
                    
                    <span class="cli-necessary-caption">immer aktiv</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Die notwendigen Cookies sind für das einwandfreie Funktionieren der Website absolut notwendig. Diese Kategorie umfasst nur Cookies, die grundlegende Funktionalitäten und Sicherheitsmerkmale der Website gewährleisten. Diese Cookies speichern keine persönlichen Informationen.</p>
                        </div>
                    </div>
                </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                            Nicht notwendig 
                        </a>
                    <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Aktiviert" data-cli-disable="Deaktiviert"><span class="wt-cli-sr-only">Nicht notwendig</span></label>
                    </div>                    </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                            <p>Die Cookies, die nicht zwingend für das Funktionieren der Website notwendig sind, heißen nicht notwendige Cookies. Sie dienen beispielsweise dazu, angezeigte Werbung abzurechnen oder die Wirkung der Werbung anonym zu messen. Wir und unsere Werbepartner setzen diese Cookies ein, wenn Sie der Nutzung zustimmen.</p>
                        </div>
                    </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#d66203","button_1_button_hover":"#ab4e02","button_1_link_colour":"#353535","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#fcfcfc","button_3_button_hover":"#cacaca","button_3_link_colour":"#e8e8e8","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"Wir m\u00f6chten Kekse!","cookie_bar_as":"popup","popup_showagain_position":"top-right","widget_position":"left"}';
  /* ]]> */
</script>
<!--googleon: all-->
  <link rel="dns-prefetch" href="//technik.autonatives.de">
  <!-- BEGIN Matomo -->
  <script>
    var _paq = _paq || []
    _paq.push(['disableCookies']);           // Matomo setzte keine Cookies
    _paq.push(['enableHeartBeatTimer', 1]);  // Matomo bekommt "Herzrasen", um die Verweildauer besser bestimmen zu können
    _paq.push(['trackPageView']);
    _paq.push(['trackVisibleContentImpressions', true, 750]);
    _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://technik.autonatives.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '3']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();

  if (document.getElementById('commentform')) {
	document.getElementById('commentform').addEventListener('submit', function () {
                _paq.push(['trackEvent', 'Formular', 'Abgeschickt', this.href, this.href]);
	});

  }

  document.querySelector("a[id^='CONSTANT_OPEN_URL']").addEventListener('click', function (e) {
        _paq.push(['trackEvent', 'dsgvo', 'Zustimmung', 'Akzeptieren', this.href]);
});

  document.querySelector("a[id^='cookie_action_close_header_reject']").addEventListener('click', function (e) {
        _paq.push(['trackEvent', 'dsgvo', 'Zustimmung', 'verweigert', this.href]);
});

function getCookieValue(a) {
   const b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
   return b ? b.pop() : '';
}

var x = document.referrer;
if (  ( x.startsWith("https://autonatives.de") == false ) && (getCookieValue("viewed_cookie_policy") == "yes") && (getCookieValue("cookielawinfo-checkbox-non-necessary") == "yes") )
{       _paq.push(['rememberConsentGiven']);
	_paq.push(['trackEvent', 'dsgvo', 'Consent', 'Zustimmung vorhanden', this.href]);
}

var scrollProzent = [25,50,75];
var scrolledStatus;
window.onscroll = function () {
var winScroll = document.body.scrollTop || document.documentElement.scrollTop;
var height = document.documentElement.scrollHeight - document.documentElement.clientHeight;
var scrolled = ((winScroll / height) * 100).toFixed(0);
scrolledStatus = scrolled;
for(var i=0; i<scrollProzent.length; i++){if(scrollProzent[i] == scrolled){scroll_Event(); delete scrollProzent[i];}}
}
function scroll_Event(){
_paq.push(['trackEvent', 'Lesetiefe', scrolledStatus, location.pathname]);
}

</script>
<noscript><p><img src="https://technik.autonatives.de/piwik.php?idsite=3&rec=1" style="border:0;" alt="" /></p></noscript>
  <!-- END Matomo -->
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Leeren"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/autonatives.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://autonatives.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/magnific-popup.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/jquery.fitvids.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://autonatives.de/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/object-fit-images.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"custom_ajax_url":"\/und-ploetzlich-stehst-du-vor-einem-vehicule-leger-de-ville.html"};
/* ]]> */
</script>
<script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/theme.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/theia-sticky-sidebar.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/jquery.slick.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/jarallax.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://autonatives.de/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://autonatives.de/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

</body>
</html>