<!DOCTYPE html> <html lang="de-DE" prefix="og: https://ogp.me/ns#"> <head> <meta charset="UTF-8" /> <meta http-equiv="x-ua-compatible" content="ie=edge" /> <meta name="viewport" content="width=device-width, initial-scale=1" /> <link rel="profile" href="http://gmpg.org/xfn/11" /> <title>30 Jahre Opel Monterey &raquo; AutoNatives.de</title> <meta name="description" content="Opel erinnert mit einer Pressemitteilung an den 30. Geburtstag des Opel Monterey. Ist das wirklich ein Grund zum Feiern? Wir sind uns nicht sicher!"/> <meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/> <link rel="canonical" href="https://autonatives.de/30-jahre-opel-monterey-grund-zum-feiern.html" /> <meta property="og:locale" content="de_DE" /> <meta property="og:type" content="article" /> <meta property="og:title" content="30 Jahre Opel Monterey &raquo; AutoNatives.de" /> <meta property="og:description" content="Opel erinnert mit einer Pressemitteilung an den 30. Geburtstag des Opel Monterey. Ist das wirklich ein Grund zum Feiern? Wir sind uns nicht sicher!" /> <meta property="og:url" content="https://autonatives.de/30-jahre-opel-monterey-grund-zum-feiern.html" /> <meta property="og:site_name" content="AutoNatives.de" /> <meta property="article:author" content="https://www.facebook.com/tom.schwede.1" /> <meta property="article:tag" content="Opel" /> <meta property="article:section" content="Meinung und Kommentar" /> <meta property="og:updated_time" content="2022-06-05T07:38:31+02:00" /> <meta property="og:image" content="https://autonatives.de/wp-content/uploads/2022/06/opel-monterey.jpg" /> <meta property="og:image:secure_url" content="https://autonatives.de/wp-content/uploads/2022/06/opel-monterey.jpg" /> <meta property="og:image:width" content="1680" /> <meta property="og:image:height" content="1200" /> <meta property="og:image:alt" content="Opel Monterey" /> <meta property="og:image:type" content="image/jpeg" /> <meta property="article:published_time" content="2022-06-04T18:43:18+02:00" /> <meta property="article:modified_time" content="2022-06-05T07:38:31+02:00" /> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:title" content="30 Jahre Opel Monterey &raquo; AutoNatives.de" /> <meta name="twitter:description" content="Opel erinnert mit einer Pressemitteilung an den 30. Geburtstag des Opel Monterey. Ist das wirklich ein Grund zum Feiern? Wir sind uns nicht sicher!" /> <meta name="twitter:creator" content="@tomschwede" /> <meta name="twitter:image" content="https://autonatives.de/wp-content/uploads/2022/06/opel-monterey.jpg" /> <meta name="twitter:label1" content="Verfasst von" /> <meta name="twitter:data1" content="Tom Schwede" /> <meta name="twitter:label2" content="Zeit zum Lesen" /> <meta name="twitter:data2" content="5 Minuten" /> <script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://autonatives.de/#person","name":"AutoNatives"},{"@type":"WebSite","@id":"https://autonatives.de/#website","url":"https://autonatives.de","name":"AutoNatives","publisher":{"@id":"https://autonatives.de/#person"},"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://autonatives.de/wp-content/uploads/2022/06/opel-monterey.jpg","url":"https://autonatives.de/wp-content/uploads/2022/06/opel-monterey.jpg","width":"1680","height":"1200","caption":"Opel Monterey","inLanguage":"de-DE"},{"@type":"BreadcrumbList","@id":"https://autonatives.de/30-jahre-opel-monterey-grund-zum-feiern.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://autonatives.de","name":"Startseite"}},{"@type":"ListItem","position":"2","item":{"@id":"https://autonatives.de/category/auto-leben/weitersehen","name":"Meinung und Kommentar"}},{"@type":"ListItem","position":"3","item":{"@id":"https://autonatives.de/30-jahre-opel-monterey-grund-zum-feiern.html","name":"Sind 30 Jahre Opel Monterey ein Grund zum Feiern?"}}]},{"@type":"Person","@id":"https://autonatives.de/author/tomswe","name":"Tom Schwede","url":"https://autonatives.de/author/tomswe","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/99a5b4f374b531d06b50494d734bd0ce?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/99a5b4f374b531d06b50494d734bd0ce?s=96&amp;d=mm&amp;r=g","caption":"Tom Schwede","inLanguage":"de-DE"},"sameAs":["https://www.oldtimer-revier.de","https://www.facebook.com/tom.schwede.1","https://twitter.com/tomschwede"]},{"@type":"WebPage","@id":"https://autonatives.de/30-jahre-opel-monterey-grund-zum-feiern.html#webpage","url":"https://autonatives.de/30-jahre-opel-monterey-grund-zum-feiern.html","name":"30 Jahre Opel Monterey &raquo; AutoNatives.de","datePublished":"2022-06-04T18:43:18+02:00","dateModified":"2022-06-05T07:38:31+02:00","author":{"@id":"https://autonatives.de/author/tomswe"},"isPartOf":{"@id":"https://autonatives.de/#website"},"primaryImageOfPage":{"@id":"https://autonatives.de/wp-content/uploads/2022/06/opel-monterey.jpg"},"inLanguage":"de-DE","breadcrumb":{"@id":"https://autonatives.de/30-jahre-opel-monterey-grund-zum-feiern.html#breadcrumb"}},{"@type":"BlogPosting","headline":"30 Jahre Opel Monterey &raquo; AutoNatives.de","keywords":"Opel Monterey","datePublished":"2022-06-04T18:43:18+02:00","dateModified":"2022-06-05T07:38:31+02:00","author":{"@id":"https://autonatives.de/author/tomswe"},"publisher":{"@id":"https://autonatives.de/#person"},"description":"Opel erinnert mit einer Pressemitteilung an den 30. Geburtstag des Opel Monterey. Ist das wirklich ein Grund zum Feiern? Wir sind uns nicht sicher!","name":"30 Jahre Opel Monterey &raquo; AutoNatives.de","@id":"https://autonatives.de/30-jahre-opel-monterey-grund-zum-feiern.html#richSnippet","isPartOf":{"@id":"https://autonatives.de/30-jahre-opel-monterey-grund-zum-feiern.html#webpage"},"image":{"@id":"https://autonatives.de/wp-content/uploads/2022/06/opel-monterey.jpg"},"inLanguage":"de-DE","mainEntityOfPage":{"@id":"https://autonatives.de/30-jahre-opel-monterey-grund-zum-feiern.html#webpage"}}]}</script> <link rel='dns-prefetch' href='//s.w.org' /> <link rel="alternate" type="application/rss+xml" title="AutoNatives.de &raquo; Feed" href="https://autonatives.de/feed" /> <link rel="alternate" type="application/rss+xml" title="AutoNatives.de &raquo; Kommentar-Feed" href="https://autonatives.de/comments/feed" /> <link rel="alternate" type="application/rss+xml" title="AutoNatives.de &raquo; Sind 30 Jahre Opel Monterey ein Grund zum Feiern? Kommentar-Feed" href="https://autonatives.de/30-jahre-opel-monterey-grund-zum-feiern.html/feed" /> <script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/autonatives.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script> <script id="auton-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script> <style type="text/css"> img.wp-smiley, img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 0.07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important; } </style> <link rel='stylesheet' id='wp-block-library-css' href='https://autonatives.de/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' /> <style id='global-styles-inline-css' type='text/css'>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</style> <link rel='stylesheet' id='cookie-law-info-css' href='https://autonatives.de/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.2' type='text/css' media='all' /> <link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://autonatives.de/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.2' type='text/css' media='all' /> <link rel='stylesheet' id='contentberg-fonts-css' href='//autonatives.de/wp-content/uploads/sgf-css/font-e7b2cba80b45139236caa3376e71ad1d.css' type='text/css' media='all' /> <link rel='stylesheet' id='contentberg-core-css' href='https://autonatives.de/wp-content/themes/contentberg/style.css?ver=2.1.0' type='text/css' media='all' /> <style id='contentberg-core-inline-css' type='text/css'>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</style> <link rel='stylesheet' id='contentberg-lightbox-css' href='https://autonatives.de/wp-content/themes/contentberg/css/lightbox.css?ver=2.1.0' type='text/css' media='all' /> <link rel='stylesheet' id='font-awesome-css' href='https://autonatives.de/wp-content/themes/contentberg/css/fontawesome/css/font-awesome.min.css?ver=2.1.0' type='text/css' media='all' /> <script type='text/javascript' src='https://autonatives.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://autonatives.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"1","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"5%","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"Bitte gib uns Kekse und akzeptiere Cookies!","cookie_bar_as":"popup","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/autonatives.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script> <script type='text/javascript' src='https://autonatives.de/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.2' id='cookie-law-info-js'></script> <script type='text/javascript' src='https://autonatives.de/wp-content/plugins/ionos-assistant/js/cookies.js?ver=1653752704' id='ionos-assistant-wp-cookies-js'></script> <link rel="https://api.w.org/" href="https://autonatives.de/wp-json/" /><link rel="alternate" type="application/json" href="https://autonatives.de/wp-json/wp/v2/posts/50024" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://autonatives.de/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://autonatives.de/wp-includes/wlwmanifest.xml" /> <link rel='shortlink' href='https://autonatives.de/?p=50024' /> <link rel="alternate" type="application/json+oembed" href="https://autonatives.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fautonatives.de%2F30-jahre-opel-monterey-grund-zum-feiern.html" /> <link rel="alternate" type="text/xml+oembed" href="https://autonatives.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fautonatives.de%2F30-jahre-opel-monterey-grund-zum-feiern.html&#038;format=xml" /> <meta property="og:site_name" content="AutoNatives.de - Auto-Blog für automobile Menschen"/><meta property="fb:page_id" content="123927967643748" /><script>var Sphere_Plugin = {"ajaxurl":"https:\/\/autonatives.de\/wp-admin\/admin-ajax.php"};</script><style type="text/css">.broken_link, a.broken_link { text-decoration: line-through; }</style><link rel="icon" href="https://autonatives.de/wp-content/uploads/2022/01/cropped-cropped-favicon-32x32.png" sizes="32x32" /> <link rel="icon" href="https://autonatives.de/wp-content/uploads/2022/01/cropped-cropped-favicon-192x192.png" sizes="192x192" /> <link rel="apple-touch-icon" href="https://autonatives.de/wp-content/uploads/2022/01/cropped-cropped-favicon-180x180.png" /> <meta name="msapplication-TileImage" content="https://autonatives.de/wp-content/uploads/2022/01/cropped-cropped-favicon-270x270.png" /> <style type="text/css" id="wp-custom-css"> .lcp_thumbnail{ float: left; } .lcp_catlist li{ clear: both; } .auton-adlabel { font-size: 0.75em; font-style: italic; } h1.homepage { margin: 2em 0 0.2em 0; font-size: 2.5em;} h2.homepage { margin-top: 0.5em; font-size: 1.75em;} .home-menu { font-size: 1.5em; color: black;} .single-magazine .post-top .post-title { font-size: 2.5em; } .single-magazine .post-top .sub-title { font-size: 1.8em;} </style> </head> <body class="post-template-default single single-post postid-50024 single-format-standard right-sidebar layout-magazine has-lb aa-prefix-auton-"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg> <div class="main-wrap"> <header id="main-head" class="main-head head-nav-below has-search-overlay compact"> <div class="top-bar dark top-bar-b cf"> <div class="top-bar-content" data-sticky-bar="1"> <div class="wrap cf"> <span class="mobile-nav"><i class="fa fa-bars"></i></span> <div class="posts-ticker"> <span class="heading">Latest Posts:</span> <ul> <li><a href="https://autonatives.de/30-jahre-opel-monterey-grund-zum-feiern.html" title="Sind 30 Jahre Opel Monterey ein Grund zum Feiern?">Sind 30 Jahre Opel Monterey ein Grund zum Feiern?</a></li> <li><a href="https://autonatives.de/bmw-f268-lola-t102.html" title="BMW F268: Als das BMW Formel 2-Werksteam mit dem Lola T102 fuhr!">BMW F268: Als das BMW Formel 2-Werksteam mit dem Lola T102 fuhr!</a></li> <li><a href="https://autonatives.de/lola-cars-typen-nach-jahren.html" title="Lola Cars: Übersicht der Rennwagen von Lola">Lola Cars: Übersicht der Rennwagen von Lola</a></li> <li><a href="https://autonatives.de/100-jahre-fiat-in-deutschland.html" title="100 Jahre FIAT in Deutschland sind auch ein Spiegel der Autogeschichte!￼">100 Jahre FIAT in Deutschland sind auch ein Spiegel der Autogeschichte!￼</a></li> <li><a href="https://autonatives.de/8-mai-1982-gilles-villeneuve.html" title="8. Mai 1982: Gilles Villeneuve verunglückt in Zolder tödlich">8. Mai 1982: Gilles Villeneuve verunglückt in Zolder tödlich</a></li> <li><a href="https://autonatives.de/carspotting-amalfi-cs-1800.html" title="Carspotting: Amalfi CS 1800 – der TV-Star ist zurück">Carspotting: Amalfi CS 1800 – der TV-Star ist zurück</a></li> <li><a href="https://autonatives.de/motorsport-april-1982.html" title="Motorsport vor 40 Jahren: April 1982">Motorsport vor 40 Jahren: April 1982</a></li> <li><a href="https://autonatives.de/23-april-1962-stirling-moss-unfall-in-goodwood.html" title="23. April 1962 – Stirling Moss und der Unfall in Goodwood">23. April 1962 – Stirling Moss und der Unfall in Goodwood</a></li> </ul> </div> <div class="actions"> <div class="search-action cf"> <form method="get" class="search-form" action="https://autonatives.de/"> <span class="screen-reader-text">Search for:</span> <button type="submit" class="search-submit"><i class="fa fa-search"></i></button> <input type="search" class="search-field" name="s" placeholder="Search" value="" required /> </form> </div> </div> <ul class="social-icons cf"> <li><a href="https://www.facebook.com/AutoNatives.de" class="fa fa-facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li> <li><a href="https://twitter.com/1300ccm" class="fa fa-twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li> <li><a href="https://www.instagram.com/tomschwede" class="fa fa-instagram" target="_blank"><span class="visuallyhidden">Instagram</span></a></li> <li><a href="https://autonatives.de/feed" class="fa fa-rss" target="_blank"><span class="visuallyhidden">RSS</span></a></li> </ul> </div> </div> </div> <div class="inner inner-head" data-sticky-bar="1"> <div class="wrap cf"> <div class="title"> <a href="https://autonatives.de/" title="AutoNatives.de" rel="home"> <img src="https://autonatives.de/wp-content/uploads/2022/02/autonatives-de.png" class="logo-image" alt="AutoNatives.de" srcset="https://autonatives.de/wp-content/uploads/2022/02/autonatives-de.png ,https://autonatives.de/wp-content/uploads/2022/02/autonatives-de-x2.png 2x" /> </a> </div> <div class="navigation-wrap inline"> <nav class="navigation inline light" data-sticky-bar="1"> <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-47730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-47730"><a href="https://autonatives.de"><i class="fa fa-home home-menu"></i></a></li> <li id="menu-item-47726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-37 menu-item-47726"><a href="https://autonatives.de/category/oldtimer-youngtimer-blog">Oldtimer &#038; Youngtimer</a></li> <li id="menu-item-47728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-35 menu-item-47728"><a href="https://autonatives.de/category/motorsport-blog">Motorsport-Historie</a></li> <li id="menu-item-47756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-47756"><a href="https://autonatives.de/category/auto-test">Auto-Tests</a></li> <li class="nav-icons"> <a href="#" title="Search" class="search-link"><i class="fa fa-search"></i></a> <div class="search-box-overlay"> <form method="get" class="search-form" action="https://autonatives.de/"> <span class="screen-reader-text">Search for:</span> <button type="submit" class="search-submit"><i class="fa fa-search"></i></button> <input type="search" class="search-field" name="s" placeholder="Type and press enter" value="" required /> </form> </div> </li> </ul></div> </nav> </div> </div> </div> </header> <div class="main wrap"> <div id="post-50024" class="single-magazine post-50024 post type-post status-publish format-standard has-post-thumbnail category-weitersehen tag-opel"> <div class="post-top cf"> <span class="cat-label cf color"> <a href="https://autonatives.de/category/auto-leben/weitersehen" class="category">Meinung und Kommentar</a> </span> <h1 class="post-title">Sind 30 Jahre Opel Monterey ein Grund zum Feiern?</h1> <div class="sub-title">Nein, mit seinen Geländewagen wurde Opel vom Lizenzgeber zum Lizenznehmer und der Abstieg begann!</div> <div class="post-meta post-meta-a the-post-meta"> <a href="https://autonatives.de/30-jahre-opel-monterey-grund-zum-feiern.html" class="date-link"><time class="post-date" datetime="2022-06-04T18:43:18+02:00">4. Juni 2022</time></a> </div> </div> <div class="ts-row cf"> <div class="col-8 main-content cf"> <article class="the-post"> <header class="post-header cf"> </header> <div> <div class="post-share-float share-float-a is-hidden cf"> <span class="share-text">Share</span> <div class="services"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fautonatives.de%2F30-jahre-opel-monterey-grund-zum-feiern.html" class="cf service facebook" target="_blank" title="Share on Facebook"> <i class="fa fa-facebook"></i> <span class="label">Share on Facebook</span> </a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fautonatives.de%2F30-jahre-opel-monterey-grund-zum-feiern.html&text=Sind%2030%20Jahre%20Opel%20Monterey%20ein%20Grund%20zum%20Feiern%3F" class="cf service twitter" target="_blank" title="Share on Twitter"> <i class="fa fa-twitter"></i> <span class="label">Share on Twitter</span> </a> <a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fautonatives.de%2F30-jahre-opel-monterey-grund-zum-feiern.html&media=https%3A%2F%2Fautonatives.de%2Fwp-content%2Fuploads%2F2022%2F06%2Fopel-monterey.jpg&description=Sind%2030%20Jahre%20Opel%20Monterey%20ein%20Grund%20zum%20Feiern%3F" class="cf service pinterest" target="_blank" title="Pinterest"> <i class="fa fa-pinterest-p"></i> <span class="label">Pinterest</span> </a> <a href="mailto:?subject=Sind%2030%20Jahre%20Opel%20Monterey%20ein%20Grund%20zum%20Feiern%3F&body=https%3A%2F%2Fautonatives.de%2F30-jahre-opel-monterey-grund-zum-feiern.html" class="cf service email" target="_blank" title="Email"> <i class="fa fa-envelope-o"></i> <span class="label">Email</span> </a> </div> </div> </div> <div class="post-content description cf entry-content has-share-float content-normal"> <p><strong><em>Opel erinnerte vor ein paar Tagen mit einer Pressemitteilung an den 30. Geburtstag des Opel Monterey. Wir bekommen viele Pressemitteilungen, die wir löschen, weil sie einfach nicht in unser Blog passen. Doch bei dieser war es anders. Denn der Opel Monterey war so etwas wie der Anfang vom Ende.</em></strong></p> <span id="more-50024"></span> <figure class="wp-block-image alignwide size-large"><img width="1024" height="731" src="https://autonatives.de/wp-content/uploads/2022/06/opel-monterey-1024x731.jpg" alt="Ein Opel Monterey des Modelljahrs 1994. Der Opel Monterey war keine Erfolgsgeschichte." class="wp-image-50030" srcset="https://autonatives.de/wp-content/uploads/2022/06/opel-monterey-1024x731.jpg 1024w, https://autonatives.de/wp-content/uploads/2022/06/opel-monterey-300x214.jpg 300w, https://autonatives.de/wp-content/uploads/2022/06/opel-monterey-768x549.jpg 768w, https://autonatives.de/wp-content/uploads/2022/06/opel-monterey-1536x1097.jpg 1536w, https://autonatives.de/wp-content/uploads/2022/06/opel-monterey.jpg 1680w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Eigentlich war der Opel Monterey das richtige Auto zur richtigen Zeit. Doch während Mitsubishi, Nissan und Toyota ähnliche Fahrzeuge erfolgreich verkauften, blieb der Opel eine Randnotiz in den Zulassungsstatistiken. (Foto: Opel – Stellantis – FCA Germany GmbH)</figcaption></figure> <p>Im März 1992 präsentierte Opel mit dem Monterey seinen zweiten Geländegänger. Wobei aufgeweckte Auto-Fans schon damals wussten, dass dieser „Berg des Königs“ in seinem Kern ein Isuzu Bighorn war. Das war ein SUV, den der <a href="https://autonatives.de/japaner-in-deutschland_6908443.html" data-type="post" data-id="8443">japanische Autobauer</a> Isuzu seit Anfang den 1980er unter dem Namen Trooper auch in Deutschland anbot. Die damalige Opel-Mutter General Motors hielt schon seit 1971 eine wesentliche Beteiligung an Isuzu. So wurde aus der zweiten Generation des auf einem klassischen Leiterrahmen stehenden Geländewagen ein Opel.</p> <h2>Badge-Engineering – wo ist das Problem?</h2> <p>Der Opel Monterey war eine Zeitenwende. Denn zuvor verkaufte General Motors Entwicklungen von Opel fast überall auf der Welt. Erst kürzlich berichteten wir hier im Blog über den <a href="https://autonatives.de/carspotting-opel-kadett-d.html" data-type="post" data-id="47703">Opel Kadett D</a>. Der war in Indonesien ein beliebtes Taxi und lief dort noch bis 1995 vom Band. Und auch Isuzu nutzte einst die Plattform „T-Car“ seines Anteilseigners. Deshalb war der erste Isuzu Gemini unverkennbar ein Ableger des Opel Kadett C. Diese Beispiele zeigen wie geschätzt die Entwicklungskompetent der deutschen Tochter im Weltreich von General Motors einst war.</p> <p>Mit dem schon 1991 präsentierten Opel Frontera und dem ein Jahr jüngeren Opel Monterey drehte sich das Ganze langsam um. Denn Opel durfte damals keine eigenen Freizeit- oder Nutzfahrzeug-Modelle entwickeln. Die Rüsselsheimer mussten diese auf Geheiß der Mutter aus Detroit von ihrer japanischen Cousine übernehmen. Opel durfte noch nicht einmal sein Produktions-Know-how einbringen. Denn Opel musste die kompletten Fahrzeuge von Isuzu beziehen. Der Monterey kam aus Japan. Gleichteile zu anderen Opel-Modellen? Fehlanzeige! Die Folge waren hohe Ersatzteilpreise, wie die <a href="https://www.autobild.de/artikel/opel-monterey-isuzu-trooper-ii-1992-2003--46909.html" target="_blank" rel="noreferrer noopener nofollow">Auto Bild</a> schon 2004 in einem Gebrauchtwagen-Report bemängelte.</p> <figure class="wp-block-image alignwide size-large"><img loading="lazy" width="1024" height="683" src="https://autonatives.de/wp-content/uploads/2022/06/isuzu_gemini-1024x683.jpg" alt="Isuzu Gemini in Japan" class="wp-image-50028" srcset="https://autonatives.de/wp-content/uploads/2022/06/isuzu_gemini-1024x683.jpg 1024w, https://autonatives.de/wp-content/uploads/2022/06/isuzu_gemini-300x200.jpg 300w, https://autonatives.de/wp-content/uploads/2022/06/isuzu_gemini-768x512.jpg 768w, https://autonatives.de/wp-content/uploads/2022/06/isuzu_gemini-1536x1024.jpg 1536w, https://autonatives.de/wp-content/uploads/2022/06/isuzu_gemini-270x180.jpg 270w, https://autonatives.de/wp-content/uploads/2022/06/isuzu_gemini-770x515.jpg 770w, https://autonatives.de/wp-content/uploads/2022/06/isuzu_gemini.jpg 1680w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Der Isuzu Gemini in Japan war unverkennbar ein Ableger des Opel Kadett C. Foto: <a href="https://commons.wikimedia.org/wiki/User:Ignis" target="_blank" rel="noreferrer noopener nofollow">Ignis</a></figcaption></figure> <p>Den Opel Frontera baute IBC Vehicles im britischen Luton. Dieses Unternehmen ging aus den Resten des Nutzfahrzeugherstellers Bedford hervor. Damals gehörte es zu 60 Prozent Isuzu. Damit war es das europäische Standbein des japanischen Herstellers. Aus dem gleichen Werk stammte schon in den 1970er-Jahren der von Opel verkaufte <a href="https://bedfordblitzforum.de" target="_blank" rel="noreferrer noopener">Bedford Blitz</a>. Auch so ein Beispiel für Badge-Engineering in der Welt von General Motors. Doch der Blitz kam in Deutschland nie über die Rolle eines Außenseiters hinaus. Größter Kunde war wahrscheinlich Hymer, wo <a href="https://go-seven.de/2017/01/projekt-historisches-wohnmobil/" target="_blank" rel="noreferrer noopener">Wohnmobile</a> auf Basis des „Opel“ entstanden.</p> <div class="auton-im-artikel" id="auton-1412088972"><div id="ad_hp_1"></div></div><h2>Der Opel Monterey surfte auf der Modewelle Geländewagen!</h2> <p>Beim Monterey und noch mehr dem Frontera war das anders. Denn sie bot Opel eigentlich zur richtigen Zeit an. Schließlich wurden in den 1980er-Jahren Geländewagen langsam komfortabler und verließen ihr angestammtes Areal. Japanische Autobauer wie Mitsubishi oder Nissan verdienten mit ihren Modellen <a href="https://autonatives.de/test-mitsubishi-pajero-3-2-di-d.html" data-type="post" data-id="15186">Pajero</a> und <a href="https://autonatives.de/nissan-patrol-fanta-limon-nach-30-jahren-zurueck-in-der-wueste.html" data-type="post" data-id="26999">Patrol</a> gutes Geld. Denn die Konstruktion der Fahrzeuge war dank ihrer Leiterrahmen mit aufgesetzter Karosserie günstig. Die zuvor üblichen Blattfedern wichen Schraubfedern. Hinzu kam ein luxuriöser Innenraum, fertig war das „allradgetriebene Freizeit-Auto“.</p> <figure class="wp-block-image alignwide size-large"><img loading="lazy" width="1024" height="640" src="https://autonatives.de/wp-content/uploads/2022/06/opel-monterey-innenraum-1024x640.jpg" alt="Innenraum des Opel Monterey" class="wp-image-50029" srcset="https://autonatives.de/wp-content/uploads/2022/06/opel-monterey-innenraum-1024x640.jpg 1024w, https://autonatives.de/wp-content/uploads/2022/06/opel-monterey-innenraum-300x188.jpg 300w, https://autonatives.de/wp-content/uploads/2022/06/opel-monterey-innenraum-768x480.jpg 768w, https://autonatives.de/wp-content/uploads/2022/06/opel-monterey-innenraum-1536x960.jpg 1536w, https://autonatives.de/wp-content/uploads/2022/06/opel-monterey-innenraum.jpg 1680w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Finde ein Teil von Opel! Das dürfte kaum gelingen, denn der Opel Monterey sieht aus wie ein typisches japanisches Auto der 1990er Jahre. Denn das war der Geländewagen ja auch. Er stammte von Isuzu. (Foto: Opel – Stellantis – FCA Germany GmbH) </figcaption></figure> <p>In den späten 1980er-Jahren überschwemmten diese „neuen“ Geländewagen plötzlich die hübschen Vorstadtsiedlungen, wo Rechtsanwälte, Bankdirektoren oder Ärzte und Apotheker zu Hause sind. Wobei ein Großteil ihrer Fahrzeuge wohl nie das Gelände sah. Das höchste der Gefühle waren der unbefestigte Parkplatz des örtlichen Golf- oder Tennis-Clubs. Vereinzelt zogen sie auch den Pferdeanhänger der jungen Freundin des Fahrzeug-Eigners oder durften die Jolle der Kinder zur Regatta ziehen.</p> <h2>Dann kleben wir doch einfach Opel drauf!</h2> <p>Fast alle namhaften Autobauer wollten sich bald einen Teil vom Kuchen abschneiden. Es war der Anfang von der SUV-Schwemme, die bis heute durch Autohäuser rollt. General Motors sah, wie gut sich Mitsubishi Pajero, Nissan Patrol, Toyota Land Cruiser verkaufen ließen. Auch Suzuki schnitt sich mit dem Vitara seinen Teil vom Kuchen ab. Selbst Daihatsu kam mit seinen robusten Modellen Feroza und Rocky auf nennenswerte Stückzahlen. Doch bei Isuzu wollte das irgendwie nicht klappen. Die Marke kam erst spät nach Europa und legte einen Stotterstart hin.</p> <p>Also nutzten die Verantwortlichen den Modellwechsel, um aus dem in Deutschland als Trooper verkauften Isuzu Bighorn den Opel Monterey zu machen. Trotz des relativ großen Werbedrucks, den die Marketingabteilung von Opel entfaltete, blieb der Monterey immer im Schatten des zuvor präsentierten Opel Frontera. Auch der stammte von Isuzu, hieß dort Wizard beziehungsweise Isuzu MU. Doch das nahmen viele damals nicht richtig wahr. Denn anders als die Monterey-Basis Trooper gab es den kleineren Wizard in Europa vorher nicht. Vielleicht verschleierte dies die Herkunft zumindest etwas.</p> <h2>Der Opel Monterey schaffte nie, sich von seinen Wurzeln zu lösen!</h2> <p>Damals wirkte der Import und der Verkauf japanischer Autos unter dem Namen Opel vielleicht noch wie ein Ausrutscher. Doch im Rückblick stehen Frontera und Monterey definitiv für eine Zeitenwende. Da half auch alles Marketing nicht. Die beiden Geländewagen blieben über ihre ganze Laufzeit ein Fremdkörper im Opel-Programm. Böse Zungen sagen heute, dass mit ihnen der Abstieg von Opel begann. Denn seit Beginn der 1990er-Jahre ließen strenge Kostenvorgaben und Produkte wie die beiden Geländewagen die Marktanteile Opels schrumpfen.</p> <p>Denn in den 1970er-Jahren war die GM-Tochter noch in Schlagdistanz zum Marktführer Volkswagen unterwegs. Nun verlor Opel den Anschluss. Während Volkswagen mit seinen Töchtern zu neuer Größe aufstieg, schrieb Opel bald Verluste. Am Ende dieser Entwicklung stand der Verkauf von Opel an PSA. Nach der Fusion von PSA und FIAT gehört Opel heute zu Stellantis. Die neuen Opel-Modelle basieren fast durchgängig auf Produkten von PSA. Insofern passt, dass Opel schon im ersten Absatz seiner Pressemitteilung zum Monterey-Geburtstag den Bogen in die Gegenwart schlägt. Denn dort heißt es:</p> <blockquote class="wp-block-quote"><p>„… Ein Rezept, das heute besser denn je funktioniert: So stellt aktuell die jüngste Version des Opel Grandland das selbstbewusste SUV-Flaggschiff aus Rüsselsheim dar. … Den Grundstein für den heutigen SUV- und Crossover-Erfolg von Grandland, Mokka und Crossland legten dabei vor drei Jahrzehnten Monterey und Co. …“</p><cite>Opel-Pressemitteilung vom 2.6.2022: „Offroader für gehobene Ansprüche: Der Opel Monterey wird 30“</cite></blockquote> <p>Alle drei genannten Modelle sind im Kern keine Opel. Aus dem einst stolzen Autobauer wurde eine Marke. Eine Entwicklung, die vor drei Jahrzehnten mit den Geländewagen Opel Frontera und Opel Monterey ihren Anfang nahm.</p> <div class="auton-nach-dem-inhalt" id="auton-2064511235"><hr class="wp-block-separator"><p class="wp-caption-text"><b><i>Infos zum Titelbild dieses Beitrags:</i><br/><span>Opel Monterey LTD 3.1 TD, 1994</span></b><br/><span>Foto: Opel - Stellantis</span></p><p class="wp-caption-text"><b>AutoNatives.de</b> ist auch bei <a href="https://www.facebook.com/AutoNatives.de/" target="_blank">Facebook</a>. Wir freuen uns &uuml;ber ein Like.</p> <br/> <br/> <div data-track-content data-content-name="Werbung" data-content-piece="Fuss"> <div id="ad_foot"></div> </div> <br><br/><br/><br/><b><i><small>Themen in diesem Artikel:</small></i></b></div> </div> <div class="the-post-foot cf"> <div class="tag-share cf"> <div class="post-tags"><a href="https://autonatives.de/tag/opel" rel="tag">Opel</a></div> </div> </div> <div class="author-box author-box-b cf"> <div class="image"></div> <div class="content"> <span class="author"> <a href="https://autonatives.de/author/tomswe" title="Beiträge von Tom Schwede" rel="author">Tom Schwede</a> </span> <p class="text author-bio">Als Kind der 1970er-Jahre hatte Tom das große Vergnügen, in einem ausgesprochen automobilen Umfeld aufzuwachsen. Das war der optimale Nährboden, um heute über Autos zu schreiben und regelmäßig am Mikrofon über Autos zu sprechen. Denn Tom Schwede moderiert seit 2010 bei großen Oldtimer- und Klassik-Veranstaltungen in Deutschland. So ist Tom unter anderem bei den Classic Days auf Schloß Dyck oder dem 1.000 Kilometer-Rennen am Nürburgring zu hören.</p> <ul class="social-icons"> <li> <a href="https://www.oldtimer-revier.de" class="fa fa-home" title="Website"> <span class="visuallyhidden">Website</span></a> </li> <li> <a href="https://www.facebook.com/tom.schwede.1" class="fa fa-facebook" title="Facebook"> <span class="visuallyhidden">Facebook</span></a> </li> <li> <a href="https://twitter.com/tomschwede" class="fa fa-twitter" title="Twitter"> <span class="visuallyhidden">Twitter</span></a> </li> <li> <a href="https://www.instagram.com/tomschwede" class="fa fa-instagram" title="Instagram"> <span class="visuallyhidden">Instagram</span></a> </li> </ul> </div> </div> <div class="post-nav"> <div class="post previous cf"> <a href="https://autonatives.de/bmw-f268-lola-t102.html" title="Prev Post" class="nav-icon"> <i class="fa fa-angle-left"></i> </a> <span class="content"> <a href="https://autonatives.de/bmw-f268-lola-t102.html" class="image-link" rel="previous"> <img width="150" height="150" src="https://autonatives.de/wp-content/uploads/2022/05/lola-cars-0010-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Lola T102 / BMW T102" loading="lazy" srcset="https://autonatives.de/wp-content/uploads/2022/05/lola-cars-0010-150x150.jpg 150w, https://autonatives.de/wp-content/uploads/2022/05/lola-cars-0010-370x370.jpg 370w" sizes="(max-width: 150px) 100vw, 150px" /> </a> <div class="post-meta"> <span class="label">Prev Post</span> <div class="post-meta post-meta-b"> <h2 class="post-title"> <a href="https://autonatives.de/bmw-f268-lola-t102.html">BMW F268: Als das BMW Formel 2-Werksteam mit dem Lola T102 fuhr!</a> </h2> <div class="below"> <a href="https://autonatives.de/bmw-f268-lola-t102.html" class="meta-item date-link"><time class="post-date" datetime="2022-05-28T13:55:51+02:00">28. Mai 2022</time></a> <span class="meta-sep"></span> </div> </div> </div> </span> </div> </div> <section class="related-posts grid-3"> <h4 class="section-head"><span class="title">Related Posts</span></h4> <div class="ts-row posts cf"> <article class="post col-4"> <a href="https://autonatives.de/opel-rekord-d-sondermodelle.html" title="Millionär, Maharadscha und Hit – die Sondermodelle des Opel Rekord D" class="image-link"> <img width="270" height="180" src="https://autonatives.de/wp-content/uploads/2012/02/1972-Opel-Rekord-Caravan-270x180.jpg" class="image wp-post-image" alt="Opel Rekord D Caravan von 1972" loading="lazy" title="Millionär, Maharadscha und Hit – die Sondermodelle des Opel Rekord D" srcset="https://autonatives.de/wp-content/uploads/2012/02/1972-Opel-Rekord-Caravan-270x180.jpg 270w, https://autonatives.de/wp-content/uploads/2012/02/1972-Opel-Rekord-Caravan-770x515.jpg 770w, https://autonatives.de/wp-content/uploads/2012/02/1972-Opel-Rekord-Caravan-370x245.jpg 370w" sizes="(max-width: 270px) 100vw, 270px" /> </a> <div class="content"> <h3 class="post-title"><a href="https://autonatives.de/opel-rekord-d-sondermodelle.html" class="post-link">Millionär, Maharadscha und Hit – die Sondermodelle des Opel Rekord D</a></h3> <div class="post-meta"> <time class="post-date" datetime="2022-02-12T12:00:00+01:00">12. Februar 2022</time> </div> </div> </article > <article class="post col-4"> <a href="https://autonatives.de/carspotting-opel-kadett-d.html" title="Carspotting: Opel Kadett D – Weltauto aus Rüsselsheim" class="image-link"> <img width="270" height="180" src="https://autonatives.de/wp-content/uploads/2022/01/opel-kadett-d-1983-1024x639-1-270x180.jpg" class="image wp-post-image" alt="Opel Kadett D am Straßenrand" loading="lazy" title="Carspotting: Opel Kadett D – Weltauto aus Rüsselsheim" srcset="https://autonatives.de/wp-content/uploads/2022/01/opel-kadett-d-1983-1024x639-1-270x180.jpg 270w, https://autonatives.de/wp-content/uploads/2022/01/opel-kadett-d-1983-1024x639-1-770x515.jpg 770w, https://autonatives.de/wp-content/uploads/2022/01/opel-kadett-d-1983-1024x639-1-370x245.jpg 370w" sizes="(max-width: 270px) 100vw, 270px" /> </a> <div class="content"> <h3 class="post-title"><a href="https://autonatives.de/carspotting-opel-kadett-d.html" class="post-link">Carspotting: Opel Kadett D – Weltauto aus Rüsselsheim</a></h3> <div class="post-meta"> <time class="post-date" datetime="2022-01-28T07:22:00+01:00">28. Januar 2022</time> </div> </div> </article > <article class="post col-4"> <a href="https://autonatives.de/fahren-ist-wissen-wie-opel-1969-fuer-den-kadett-warb.html" title="Fahren ist Wissen: Wie Opel 1969 für den Kadett warb" class="image-link"> </a> <div class="content"> <h3 class="post-title"><a href="https://autonatives.de/fahren-ist-wissen-wie-opel-1969-fuer-den-kadett-warb.html" class="post-link">Fahren ist Wissen: Wie Opel 1969 für den Kadett warb</a></h3> <div class="post-meta"> <time class="post-date" datetime="2021-06-29T21:14:00+02:00">29. Juni 2021</time> </div> </div> </article > </div> </section> <div class="comments"> <div id="comments" class="comments-area"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title"><span class="section-head"><span class="title">Write A Comment</span></span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/30-jahre-opel-monterey-grund-zum-feiern.html#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://autonatives.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"> <div class="inline-field"> <input name="author" id="author" type="text" value="" aria-required="true" placeholder="Name" required /> </div> <div class="inline-field"> <input name="email" id="email" type="text" value="" aria-required="true" placeholder="Email" required /> </div> <div class="inline-field"> <input name="url" id="url" type="text" value="" placeholder="Website" /> </div> <div class="reply-field cf"> <textarea autocomplete="new-password"  id="fcb0e03a56"  name="fcb0e03a56"   cols="45" rows="7" placeholder="Enter your comment here.." aria-required="true" required></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "aab67d4d6cb956007aedfd78543b8542" );document.getElementById("fcb0e03a56").setAttribute( "id", "comment" );</script> </div> <p class="comment-form-cookies-consent"> <input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment. </label> </p> <p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='50024' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /> </p></form> </div> </div> </div> </article> </div> <aside class="col-4 sidebar"> <div class="inner"> <ul> <li id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h2 style="font-size: 1.2em;"> AutoNatives.de &ndash; Online-Magazin über Oldtimer, Youngtimer und historischen Motorsport sowie mit viel Rennsport-Geschichte! </h2> <p> Seit 2007 liegt der Schwerpunkt unseres Online-Magazins bei klassischen Autos und der Automobilhistorie. In der Rubrik <a href="https://autonatives.de/category/oldtimer-youngtimer-blog">Oldtimer, Youngtimer und historischen Motorsport</a> gibt es regelmäßig Frisches über Altblech und Automobiles Kulturgut. </p> <div id="ad_sb_1"></div> <p> Daneben gibt es in diesem Blog auch regelmäßig <a href="https://autonatives.de/category/auto-test">Fahrberichte und Tests aktueller Autos</a>. Wichtig ist uns, dass hier nur echte AutoNatives schreiben. Denn alle Redakteure verfügen über das passende Popometer, um Autos richtig auf den Zahn zu fühlen. </p> <div style="border: 1px solid #000000; padding: 0 1em 0.5em 1em;"><span style="font-size: 0.5em"><i>Anzeige:</i></span> <p><b>Sie suchen einen Moderator oder Streckensprecher für Ihre Oldtimer-Rallye oder Ihr Oldtimer-Treffen?</b><br/><img class="alignright" width="144" src="/wp-content/uploads/2022/01/tom_classic_days-moderation.png" style="margin: 0 0 1em 1em" alt="Tom Schwede, bewegt alles, was vier Räder hat"> Dann sind Sie bei Tom Schwede richtig! Denn ob Oldtimer-Rallye, Automobil-Slalom, Berg-Rennen, Rundstrecken-Rennen oder die Moderation bei Treffen und Shows mit Oldtimern oder Youngtimern, Tom Schwede ist als fachkundige Stimme der <a href="https://oldtimer-revier.de" target="_blank" rel="noopener">Moderator und Streckensprecher für Ihre Oldtimer- oder Motorsport-Veranstaltung</a>. </p> </div> </div></li> </ul> </div> </aside> </div> </div> </div> <footer class="main-footer bold bold-light"> <section class="upper-footer"> <div class="wrap"> <ul class="widgets ts-row cf"> <li id="custom_html-7" class="widget_text widget column col-4 widget_custom_html"><h5 class="widget-title">AutoNatives.de &#8211; das Online-Magazin für automobile Menschen</h5><div class="textwidget custom-html-widget"><p>Wir bieten schon seit 2007 regelmäßig frischen Kraftstoff für alle mit Benzin im Blut.</p></div></li><li id="custom_html-8" class="widget_text widget column col-4 widget_custom_html"><h5 class="widget-title">Sie möchten mit AutoNatives.de zusammenarbeiten?</h5><div class="textwidget custom-html-widget"><p>Sie kennen ein Thema, das für unsere Leser interessant ist, oder möchten unser Blog mit Werbung unterstützen? Dann nehmen Sie bitte einfach <a href="https://autonatives.de/kontakt">Kontakt</a> mit uns auf. Wir freuen uns auf Ihre Anfrage.</p></div></li><li id="custom_html-9" class="widget_text widget column col-4 widget_custom_html"><div class="textwidget custom-html-widget"><div class="content"> <br/> <p style="text-align:left"> <img class="alignright" width="144" src="/wp-content/uploads/2022/01/tom_classic_days-moderation.png" style="margin: 0 0 1em 1em" alt="Tom Schwede, bewegt alles, was vier Räder hat"> <i>Hallo, ich bin Tom, zusammen mit meiner <a href="/wer-schreibt-hier" title="Wer sind die AutoNatives?">Auto Blogger Crew</a> blogge ich hier im <i>Auto-Blog f&uuml;r Auto-Natives</i> &uuml;ber Autos. Seit 2007 bieten wir regelm&auml;&szlig;ig Reportagen, Tests und Meinungen rund ums Auto. Dazu z&auml;hlen auch Beitr&auml;ge &uuml;ber Oldtimer oder Youngtimer sowie &uuml;ber Motorsport.</i></p> </div></div></li> </ul> </div> </section> <section class="lower-footer cf"> <div class="wrap"> <ul class="social-icons"> <li> <a href="https://www.facebook.com/AutoNatives.de" class="social-link" target="_blank" title="Facebook"> <i class="fa fa-facebook"></i> <span class="label">Facebook</span> </a> </li> <li> <a href="https://twitter.com/1300ccm" class="social-link" target="_blank" title="Twitter"> <i class="fa fa-twitter"></i> <span class="label">Twitter</span> </a> </li> <li> <a href="https://www.instagram.com/tomschwede" class="social-link" target="_blank" title="Instagram"> <i class="fa fa-instagram"></i> <span class="label">Instagram</span> </a> </li> <li> <a href="https://autonatives.de/feed" class="social-link" target="_blank" title="RSS"> <i class="fa fa-rss"></i> <span class="label">RSS</span> </a> </li> </ul> <div class="links"> <div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-47729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-47729"><a href="https://autonatives.de">Startseite</a></li> <li id="menu-item-47765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47765"><a href="https://autonatives.de/wer-schreibt-hier">Wer schreibt hier?</a></li> <li id="menu-item-47766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47766"><a href="https://autonatives.de/mediadaten-auto-blog">Mediadaten</a></li> <li id="menu-item-47767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47767"><a href="https://autonatives.de/kontakt">Kontakt</a></li> <li id="menu-item-47768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47768"><a href="https://autonatives.de/impressum">Impressum</a></li> <li id="menu-item-47769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47769"><a href="https://autonatives.de/datenschutz">Datenschutz</a></li> </ul></div> </div> <p class="copyright">AutoNatives.de – von AutoNatives.de – seit 2007 </p> <div class="to-top"> <a href="#" class="back-to-top"><i class="fa fa-angle-up"></i> Top</a> </div> </div> </section> </footer> </div> <div class="mobile-menu-container off-canvas" id="mobile-menu"> <a href="#" class="close"><i class="fa fa-times"></i></a> <div class="logo"> </div> <ul class="mobile-menu"></ul> </div> <div id="cookie-law-info-bar" data-nosnippet="true"><h5 class="cli_messagebar_head">Bitte gib uns Kekse und akzeptiere Cookies!</h5><span><p style="text-align: left"><img src="https://autonatives.de/wp-content/uploads/2022/01/danny-cookiebanner.jpg" style="float: left;margin: 0 0.5em 0.5em 0">Die Veröffentlichung von Werbung ermöglicht uns den Betrieb dieses Blogs. Klicken Sie deshalb bitte auf <b>„Akzeptieren“</b>, um autonatives.de mit Werbung externer Partner zu nutzen.<br /><br /> <b>Informationen zu Cookies:</b> Wir setzen auf unserer Website ausschließlich notwendige Cookies (z.B. für das Speichern Ihrer Zustimmung) ein.<br /> <br /> <b>Hinweis zur Nutzung von Google Ads und Youtube:</b> Indem Sie auf <b>„Akzeptieren“</b> klicken, willigen zudem ein, dass wir Werbung von Google, USA sowie Videos von der Google-Tochter YouTube einbinden. Nach dem Klick auf „Ablehnen“ verzichten wir darauf.</p><p><a role='button' id="cookie_action_close_header_reject" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button wt-cli-reject-btn" data-cli_action="reject">Alles ablehnen</a> <a role='button' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button wt-cli-accept-btn" style="margin:0.25em">Akzeptieren</a></p><p><span style="font-size:0.8em;color:#a3a3a3">Sie können Ihre Entscheidung jederzeit nachträglich ändern. Details zu allen Cookies, über unsere Partner und zur Möglichkeit, die Zustimmung zu widerrufen, gibt es in unseren <a href="https://autonatives.de/datenschutz" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link">Datenschutzhinweisen</a>.</span></p></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Datenschutzeinstellung ändern</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"> <div class="cli-modal-dialog" role="document"> <div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Schließen</span> </button> <div class="cli-modal-body"> <div class="cli-container-fluid cli-tab-container"> <div class="cli-row"> <div class="cli-col-12 cli-align-items-stretch cli-px-0"> <div class="cli-privacy-overview"> <h4>Privacy Overview</h4> <div class="cli-privacy-content"> <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div> </div> <a class="cli-privacy-readmore" aria-label="Mehr anzeigen" role="button" data-readmore-text="Mehr anzeigen" data-readless-text="Weniger anzeigen"></a> </div> </div> <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessary </a> <div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label> </div> <span class="cli-necessary-caption">immer aktiv</span> </div> <div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="necessary"> <div class="wt-cli-cookie-description"> Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously. <table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Dauer</th><th class="cookielawinfo-column-4">Beschreibung</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table> </div> </div> </div> </div> </div> </div> </div> </div> <div class="cli-modal-footer"> <div class="wt-cli-element cli-container-fluid cli-tab-container"> <div class="cli-row"> <div class="cli-col-12 cli-align-items-stretch cli-px-0"> <div class="cli-tab-footer wt-cli-privacy-overview-actions"> <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SPEICHERN &amp; AKZEPTIEREN</a> </div> </div> </div> </div> </div> </div> </div> </div> <div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div> <div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <link rel="dns-prefetch" href="//technik.oldtimer-revier.de"> <script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['disableCookies']);           // Matomo setzte keine Cookies
  _paq.push(['enableHeartBeatTimer', 1]);  // Matomo bekommt "Herzrasen", um die Verweildauer besser bestimmen zu können
  _paq.push(['trackVisibleContentImpressions', true, 750]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//technik.oldtimer-revier.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '3']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();

	  if (document.getElementById('commentform')) {
	document.getElementById('commentform').addEventListener('submit', function () {
                _paq.push(['trackEvent', 'Formular', 'Abgeschickt', this.href, this.href]);
	});

  }

  document.querySelector("a[id^='CONSTANT_OPEN_URL']").addEventListener('click', function (e) {
        _paq.push(['trackEvent', 'dsgvo', 'Zustimmung', 'Akzeptieren', this.href]);
});

  document.querySelector("a[id^='cookie_action_close_header_reject']").addEventListener('click', function (e) {
        _paq.push(['trackEvent', 'dsgvo', 'Zustimmung', 'verweigert', this.href]);
});

function getCookieValue(a) {
   const b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
   return b ? b.pop() : '';
}

var x = document.referrer;
if (  ( x.startsWith("https://autonatives.de") == false ) && (getCookieValue("viewed_cookie_policy") == "yes") && (getCookieValue("cookielawinfo-checkbox-non-necessary") == "yes") )
{       _paq.push(['rememberConsentGiven']);
	_paq.push(['trackEvent', 'dsgvo', 'Consent', 'Zustimmung vorhanden', this.href]);
}

var scrollProzent = [25,50,75];
var scrolledStatus;
window.onscroll = function () {
var winScroll = document.body.scrollTop || document.documentElement.scrollTop;
var height = document.documentElement.scrollHeight - document.documentElement.clientHeight;
var scrolled = ((winScroll / height) * 100).toFixed(0);
scrolledStatus = scrolled;
for(var i=0; i<scrollProzent.length; i++){if(scrollProzent[i] == scrolled){scroll_Event(); delete scrollProzent[i];}}
}
function scroll_Event(){
_paq.push(['trackEvent', 'Lesetiefe', scrolledStatus, location.pathname]);
}

// dynamic ads for wordpress v0.1
// copyright by Tom Schwede, 2022
// use on autonatives.de and doctor-speed.de
function loadAdFile(url, ausgabe)
{
  // Load file with ad-content
  var jsonFile = new XMLHttpRequest();
      jsonFile.open("GET",url,true);
      jsonFile.send();

      jsonFile.onreadystatechange = function() {
          if (jsonFile.readyState== 4 && jsonFile.status == 200) {
              document.getElementById(ausgabe).innerHTML = jsonFile.responseText;
          }
       }
}

function getAD(ausgabe, quelle)
{
  var element =  document.getElementById(ausgabe);
  if (typeof(element) != 'undefined' && element != null)
  {
    loadAdFile('https://autonatives.de/wp-content/uploads/browserkino/'+quelle, ausgabe);
    //loadAdFile('http://192.168.178.62/'+quelle, ausgabe);
  }
}

function downloadJSAtOnload() {
  var element = document.createElement("script");
  element.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
  document.body.appendChild(element);
}

const ads_google = {
  "ad_hp_1" : "ad_google_fluid.html",
  "ad_hp_2" : "ad_google_fluid.html",
  "ad_sb_1" : "ad_google_300-600.html",
  "ad_sb_2" : "ad_google_300-600.html",
  "ad_foot" : "ad_google_footer.html"
}

const ads_local = {
  "ad_hp_1" : "ad_amazon.html",
  "ad_hp_2" : "ad_amazon.html",
  "ad_sb_1" : "ad_amazon.html",
  "ad_sb_2" : "ad_amazon.html",
  "ad_foot" : "ad_amazon.html"
}

// check do we have the right coookie yet?
var cookieString = getCookie("viewed_cookie_policy");
if(cookieString == "yes"){
  // yes, we have - in this case we load this content.

  if (window.addEventListener)
  window.addEventListener("load", downloadJSAtOnload, false);
  else if (window.attachEvent)
  window.attachEvent("onload", downloadJSAtOnload);
  else window.onload = downloadJSAtOnload;

  let key;
  for (key in ads_google) {
     getAD(key, ads_google[key]);
     (adsbygoogle = window.adsbygoogle || []).push({});
  }
}
else {
  // without a cookie we load some other ads
  let key;
  for (key in ads_local) {
     getAD(key, ads_local[key]);
  }
}

// End of ad-code

</script> <link rel='stylesheet' id='cookie-law-info-table-css' href='https://autonatives.de/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.1.2' type='text/css' media='all' /> <script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/magnific-popup.js?ver=2.1.0' id='magnific-popup-js'></script> <script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/jquery.fitvids.js?ver=2.1.0' id='jquery-fitvids-js'></script> <script type='text/javascript' src='https://autonatives.de/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script> <script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/object-fit-images.js?ver=2.1.0' id='object-fit-images-js'></script> <script type='text/javascript' id='contentberg-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"custom_ajax_url":"\/30-jahre-opel-monterey-grund-zum-feiern.html"};
/* ]]> */
</script> <script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/theme.js?ver=2.1.0' id='contentberg-theme-js'></script> <script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/theia-sticky-sidebar.js?ver=2.1.0' id='theia-sticky-sidebar-js'></script> <script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/jquery.slick.js?ver=2.1.0' id='jquery-slick-js'></script> <script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/jarallax.js?ver=2.1.0' id='jarallax-js'></script> <script type='text/javascript' src='https://autonatives.de/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script> <script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script> </body> </html>

<!-- Cachify | https://cachify.pluginkollektiv.org
DB Cache @ 05.06.2022 07:40:38
Without Cachify: 124 DB queries, 0,30 seconds, 54,86 MB
With Cachify: 51 DB queries, 0,19 seconds, 52,11 MB
-->