
<!DOCTYPE html>
<html lang="de-DE">

<head>

	<meta charset="UTF-8" />
	<meta http-equiv="x-ua-compatible" content="ie=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	
	
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Lancia Stratos Zero – Best of 1970&raquo; AutoNatives.de</title>
	<meta name="description" content="1970 stellt Bertone 1970 auf dem Turiner Autosalon die Studie Lancia Stratos Zero vor. Die Überraschung ist, der Stratos war zwar radikal, aber nutzbar." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://autonatives.de/als-bertone-vor-50-jahren-den-lancia-stratos-zero-praesentierte.html" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lancia Stratos Zero – Best of 1970&raquo; AutoNatives.de" />
	<meta property="og:description" content="1970 stellt Bertone 1970 auf dem Turiner Autosalon die Studie Lancia Stratos Zero vor. Die Überraschung ist, der Stratos war zwar radikal, aber nutzbar." />
	<meta property="og:url" content="https://autonatives.de/als-bertone-vor-50-jahren-den-lancia-stratos-zero-praesentierte.html" />
	<meta property="og:site_name" content="AutoNatives.de" />
	<meta property="article:publisher" content="https://www.facebook.com/AutoNatives.de/" />
	<meta property="article:published_time" content="2020-06-22T07:11:11+00:00" />
	<meta property="article:modified_time" content="2020-06-23T04:51:45+00:00" />
	<meta property="og:image" content="https://autonatives.de/wp-content/uploads/2020/06/lancia-stratos-villa-deste-seitenansicht.jpg" />
	<meta property="og:image:width" content="2000" />
	<meta property="og:image:height" content="1333" />
	<meta property="fb:app_id" content="400175780044581" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@1300ccm" />
	<meta name="twitter:site" content="@1300ccm" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://autonatives.de/#organization","name":"AutoNatives.de","url":"https://autonatives.de/","sameAs":["https://www.facebook.com/AutoNatives.de/","https://twitter.com/1300ccm"],"logo":{"@type":"ImageObject","@id":"https://autonatives.de/#logo","inLanguage":"de-DE","url":"https://autonatives.de/wp-content/uploads/2016/08/cropped-cropped-1300ccm_gross_2-1.png","width":512,"height":512,"caption":"AutoNatives.de"},"image":{"@id":"https://autonatives.de/#logo"}},{"@type":"WebSite","@id":"https://autonatives.de/#website","url":"https://autonatives.de/","name":"AutoNatives.de","description":"Auto-Blog f\u00fcr automobiles Kulturgut \u2013 seit 2007","publisher":{"@id":"https://autonatives.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://autonatives.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://autonatives.de/als-bertone-vor-50-jahren-den-lancia-stratos-zero-praesentierte.html#primaryimage","inLanguage":"de-DE","url":"https://autonatives.de/wp-content/uploads/2020/06/lancia-stratos-villa-deste-seitenansicht.jpg","width":2000,"height":1333,"caption":"2018 nahm der Lancia Stratos Zero von Bertone beim Concorso d\u2019Eleganza Villa d\u2019Este teil."},{"@type":"WebPage","@id":"https://autonatives.de/als-bertone-vor-50-jahren-den-lancia-stratos-zero-praesentierte.html#webpage","url":"https://autonatives.de/als-bertone-vor-50-jahren-den-lancia-stratos-zero-praesentierte.html","name":"Lancia Stratos Zero \u2013 Best of 1970&raquo; AutoNatives.de","isPartOf":{"@id":"https://autonatives.de/#website"},"primaryImageOfPage":{"@id":"https://autonatives.de/als-bertone-vor-50-jahren-den-lancia-stratos-zero-praesentierte.html#primaryimage"},"datePublished":"2020-06-22T07:11:11+00:00","dateModified":"2020-06-23T04:51:45+00:00","description":"1970 stellt Bertone 1970 auf dem Turiner Autosalon die Studie Lancia Stratos Zero vor. Die \u00dcberraschung ist, der Stratos war zwar radikal, aber nutzbar.","breadcrumb":{"@id":"https://autonatives.de/als-bertone-vor-50-jahren-den-lancia-stratos-zero-praesentierte.html#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://autonatives.de/als-bertone-vor-50-jahren-den-lancia-stratos-zero-praesentierte.html"]}]},{"@type":"BreadcrumbList","@id":"https://autonatives.de/als-bertone-vor-50-jahren-den-lancia-stratos-zero-praesentierte.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://autonatives.de/","url":"https://autonatives.de/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://autonatives.de/als-bertone-vor-50-jahren-den-lancia-stratos-zero-praesentierte.html","url":"https://autonatives.de/als-bertone-vor-50-jahren-den-lancia-stratos-zero-praesentierte.html","name":"Als Bertone vor 50 Jahren den Lancia Stratos Zero pr\u00e4sentierte!"}}]},{"@type":"Article","@id":"https://autonatives.de/als-bertone-vor-50-jahren-den-lancia-stratos-zero-praesentierte.html#article","isPartOf":{"@id":"https://autonatives.de/als-bertone-vor-50-jahren-den-lancia-stratos-zero-praesentierte.html#webpage"},"author":{"@id":"https://autonatives.de/#/schema/person/c9f5c7a4c9b852f21dc7f4f0265555cf"},"headline":"Als Bertone vor 50 Jahren den Lancia Stratos Zero pr\u00e4sentierte!","datePublished":"2020-06-22T07:11:11+00:00","dateModified":"2020-06-23T04:51:45+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://autonatives.de/als-bertone-vor-50-jahren-den-lancia-stratos-zero-praesentierte.html#webpage"},"publisher":{"@id":"https://autonatives.de/#organization"},"image":{"@id":"https://autonatives.de/als-bertone-vor-50-jahren-den-lancia-stratos-zero-praesentierte.html#primaryimage"},"keywords":"1960er,1970er,2010er,2011,Aktuell,Alpine,Auktion,BMW,Ferrari,Fiat,General Motors,Giorgio Giugiaro,Keil,Lancia,Marcello Gandini,Maserati,Mercedes,Motorsport,Museum,Pininfarina,Porsche,Rallye,Volkswagen","articleSection":"Auto-Erinnerungen","inLanguage":"de-DE"},{"@type":["Person"],"@id":"https://autonatives.de/#/schema/person/c9f5c7a4c9b852f21dc7f4f0265555cf","name":"Tom Schwede","description":"Tom wuchs als Kind der sp\u00e4ten 60er-Jahre in einem ausgesprochen automobilen Umfeld auf. Das wirkt bis in die Gegenwart nach und ist ein guter N\u00e4hrboden, um heute \u00fcber Autos zu schreiben."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AutoNatives.de &raquo; Feed" href="https://autonatives.de/feed" />
<link rel="alternate" type="application/rss+xml" title="AutoNatives.de &raquo; Kommentar-Feed" href="https://autonatives.de/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/autonatives.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- autonatives.de is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://autonatives.de/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://autonatives.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://autonatives.de/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://autonatives.de/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='contentberg-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7CPT+Serif%3A400%2C400i%2C600%7CIBM+Plex+Serif%3A500&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contentberg-core-css'  href='https://autonatives.de/wp-content/themes/contentberg/style.css?ver=1.4.1' type='text/css' media='all' />
<style id='contentberg-core-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contentberg-lightbox-css'  href='https://autonatives.de/wp-content/themes/contentberg/css/lightbox.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://autonatives.de/wp-content/themes/contentberg/css/fontawesome/css/font-awesome.min.css?ver=1.4.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var Sphere_Plugin = {"ajaxurl":"https:\/\/autonatives.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://autonatives.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://autonatives.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/autonatives.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://autonatives.de/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.8'></script>
<link rel='https://api.w.org/' href='https://autonatives.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://autonatives.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://autonatives.de/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://autonatives.de/?p=42898' />
<link rel="alternate" type="application/json+oembed" href="https://autonatives.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fautonatives.de%2Fals-bertone-vor-50-jahren-den-lancia-stratos-zero-praesentierte.html" />
<link rel="alternate" type="text/xml+oembed" href="https://autonatives.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fautonatives.de%2Fals-bertone-vor-50-jahren-den-lancia-stratos-zero-praesentierte.html&#038;format=xml" />
<meta property="og:site_name" content="AutoNatives.de - Auto-Blog für automobile Menschen"/><meta property="fb:page_id" content="123927967643748" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://autonatives.de/wp-content/uploads/2016/08/cropped-cropped-cropped-1300ccm_gross_2-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://autonatives.de/wp-content/uploads/2016/08/cropped-cropped-cropped-1300ccm_gross_2-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://autonatives.de/wp-content/uploads/2016/08/cropped-cropped-cropped-1300ccm_gross_2-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://autonatives.de/wp-content/uploads/2016/08/cropped-cropped-cropped-1300ccm_gross_2-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.lcp_thumbnail{
  float: left;
}

.lcp_catlist li{
  clear: both;
}

.auton-adlabel {
	font-size: 0.75em;
	font-style: italic;
}

h1.homepage { margin: 2em 0 0.2em 0; font-size: 2.5em;}

h2.homepage { margin-top: 0.5em; font-size: 1.75em;}		</style>
		
</head>

<body class="post-template-default single single-post postid-42898 single-format-standard  no-sidebar has-lb">


<div class="main-wrap">

	
		
		
<header id="main-head" class="main-head head-nav-below has-search-overlay compact">

	
	<div class="top-bar dark top-bar-b cf">
	
		<div class="top-bar-content" data-sticky-bar="smart">
			<div class="wrap cf">
			
			<span class="mobile-nav"><i class="fa fa-bars"></i></span>
			
						
			<div class="posts-ticker">
				<span class="heading">Aktuelle Beiträge:</span>

				<ul>
										
										
						<li><a href="https://autonatives.de/als-bertone-vor-50-jahren-den-lancia-stratos-zero-praesentierte.html" title="Als Bertone vor 50 Jahren den Lancia Stratos Zero präsentierte!">Als Bertone vor 50 Jahren den Lancia Stratos Zero präsentierte!</a></li>
					
										
						<li><a href="https://autonatives.de/chrysler-patriot-hybrid-nullnummer-fuer-daytona-sebring-und-le-mans.html" title="Chrysler Patriot – Hybrid-Nullnummer für Daytona, Sebring und Le Mans!">Chrysler Patriot – Hybrid-Nullnummer für Daytona, Sebring und Le Mans!</a></li>
					
										
						<li><a href="https://autonatives.de/17-juni-1970-die-british-leyland-motor-corporation-stellt-den-range-rover-vor.html" title="17. Juni 1970 – die British Leyland Motor Corporation stellt den Range Rover vor">17. Juni 1970 – die British Leyland Motor Corporation stellt den Range Rover vor</a></li>
					
										
						<li><a href="https://autonatives.de/50-jahre-opel-manta-wie-george-gallion-in-paris-den-rochen-fand.html" title="50 Jahre Opel Manta – wie George Gallion in Paris das Wappentier für den Manta fand">50 Jahre Opel Manta – wie George Gallion in Paris das Wappentier für den Manta fand</a></li>
					
										
						<li><a href="https://autonatives.de/14-juni-1970-porsche-gewinnt-erstmals-die-24-stunden-von-le-mans.html" title="14. Juni 1970 – Porsche gewinnt erstmals die 24 Stunden von Le Mans">14. Juni 1970 – Porsche gewinnt erstmals die 24 Stunden von Le Mans</a></li>
					
										
						<li><a href="https://autonatives.de/hoppla-plant-der-der-avd-einen-geister-avd-oldtimer-grand-prix.html" title="Hoppla, plant der der AvD einen „Geister AvD Oldtimer Grand Prix 2020“?">Hoppla, plant der der AvD einen „Geister AvD Oldtimer Grand Prix 2020“?</a></li>
					
										
						<li><a href="https://autonatives.de/bringt-die-budgetobergrenze-mehr-autos-in-die-formel-1.html" title="Bringt die Budgetobergrenze mehr Autos in die Formel 1?">Bringt die Budgetobergrenze mehr Autos in die Formel 1?</a></li>
					
										
						<li><a href="https://autonatives.de/us-renn-legende-danny-sullivan-b-miami-vice-stolperte.html" title="Wie US-Renn-Legende Danny Sullivan durch Miami Vice stolperte &#8230;">Wie US-Renn-Legende Danny Sullivan durch Miami Vice stolperte &#8230;</a></li>
					
										
									</ul>
			</div>
			
						
						
			
							
			<div class="actions">
				<div class="search-action cf">
				
					
	
	<form method="get" class="search-form" action="https://autonatives.de/">
		<span class="screen-reader-text">Suche nach:</span>

		<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
		<input type="search" class="search-field" name="s" placeholder="Search" value="" required />
								
	</form>

					
				</div>
			</div>
			
						
			
			
	
		<ul class="social-icons cf">
		
					
			<li><a href="https://www.facebook.com/AutoNatives.de" class="fa fa-facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li>
									
					
			<li><a href="https://twitter.com/1300ccm" class="fa fa-twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li>
									
					
			<li><a href="https://www.instagram.com/tomschwede" class="fa fa-instagram" target="_blank"><span class="visuallyhidden">Instagram</span></a></li>
									
					
			<li><a href="#" class="fa fa-rss" target="_blank"><span class="visuallyhidden">RSS</span></a></li>
									
					
		</ul>
	
								
			</div>			
		</div>
		
	</div>

	<div class="inner inner-head" data-sticky-bar="smart">	
		<div class="wrap cf">
		
				<div class="title">
		
		<a href="https://autonatives.de/" title="AutoNatives.de" rel="home">
		
					
						
			<img src="https://autonatives.de/wp-content/uploads/2016/08/1300ccm_gross_2-e1509779396935.png" class="logo-image" alt="AutoNatives.de" srcset="https://autonatives.de/wp-content/uploads/2016/08/1300ccm_gross_2-e1509779396935.png ,https://autonatives.de/wp-content/uploads/2016/08/cropped-1300ccm_gross_2.png 2x" />

				
		</a>
	
	</div>	
			<div class="navigation-wrap inline">
								
				<nav class="navigation inline light" data-sticky-bar="smart">
					<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-36420" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-cat-306 menu-item-36420"><a href="https://autonatives.de/category/oldtimer-youngtimer-blog">Oldtimer</a></li>
<li id="menu-item-38534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-201 menu-item-38534"><a href="https://autonatives.de/category/motorsport-blog">Motorsport</a></li>
<li id="menu-item-38535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-375 menu-item-38535"><a href="https://autonatives.de/category/auto-leben">Auto &#038; Leben</a></li>
<li id="menu-item-36419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-54 menu-item-36419"><a href="https://autonatives.de/category/auto-news">Auto-News</a></li>
<li id="menu-item-36418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-94 menu-item-36418"><a href="https://autonatives.de/category/auto-test">Ausprobiert</a></li>
		
		<li class="nav-icons">
			
			
						
			<a href="#" title="Search" class="search-link"><i class="fa fa-search"></i></a>
			
			<div class="search-box-overlay">
				
	
	<form method="get" class="search-form" action="https://autonatives.de/">
		<span class="screen-reader-text">Suche nach:</span>

		<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
		<input type="search" class="search-field" name="s" placeholder="Type and press enter" value="" required />
								
	</form>

			</div>
			
					</li>
		
		</ul></div>				</nav>
				
							</div>
			
		</div>
	</div>

</header> <!-- .main-head -->

	
		
	
<div class="main wrap">

	<div class="ts-row cf">
		<div class="col-8 main-content cf">
		
			
				
<article id="post-42898" class="the-post-modern the-post post-42898 post type-post status-publish format-standard has-post-thumbnail category-auto-erinnerungen tag-1960er tag-1970er tag-2010er tag-5 tag-aktuell tag-alpine tag-auktion tag-bmw tag-ferrari tag-fiat tag-general-motors tag-giorgio-giugiaro tag-keil tag-lancia tag-marcello-gandini tag-maserati tag-mercedes tag-motorsport tag-museum tag-pininfarina tag-porsche tag-rallye tag-volkswagen">
	
	<header class="post-header the-post-header cf">
			
			<div class="post-meta post-meta-c the-post-meta">
		
				
			<span class="cat-label cf">
									
		<a href="https://autonatives.de/category/oldtimer-youngtimer-blog/auto-erinnerungen" class="category">Auto-Erinnerungen</a>

					</span>
			
		
		
					
			
			<h1 class="post-title-alt">
				Als Bertone vor 50 Jahren den Lancia Stratos Zero präsentierte!			</h1>
			
				
		
				
			<span class="post-author"><span class="by">By</span> <a href="https://autonatives.de/author/tomswe" title="Beiträge von Tom Schwede" rel="author">Tom Schwede</a></span>
			<span class="meta-sep"></span>
			
				
		
					<a href="https://autonatives.de/als-bertone-vor-50-jahren-den-lancia-stratos-zero-praesentierte.html" class="date-link"><time class="post-date" datetime="2020-06-22T09:11:11+02:00">22. Juni 2020</time></a>
		
		
	</div>
			
	<div class="featured">
	
				
					
			<a href="https://autonatives.de/wp-content/uploads/2020/06/lancia-stratos-villa-deste-seitenansicht.jpg" class="image-link"><img width="1170" height="508" src="https://autonatives.de/wp-content/uploads/2020/06/lancia-stratos-villa-deste-seitenansicht-1170x508.jpg" class="attachment-contentberg-main-full size-contentberg-main-full wp-post-image" alt="Lancia Stratos Zero von Bertone beim Concorso d’Eleganza Villa d’Este 2018" title="Als Bertone vor 50 Jahren den Lancia Stratos Zero präsentierte!" />			</a>
			
				
	</div>
		
	</header><!-- .post-header -->

				
					<div>
				
				
	
	<div class="post-share-float share-float-a is-hidden cf">
	
					<span class="share-text">Teilen</span>
		
		<div class="services">
		
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fautonatives.de%2Fals-bertone-vor-50-jahren-den-lancia-stratos-zero-praesentierte.html" class="cf service facebook" target="_blank" title="Share on Facebook">
				<i class="fa fa-facebook"></i>
				<span class="label">Share on Facebook</span>
			</a>
				
				
			<a href="http://twitter.com/home?status=https%3A%2F%2Fautonatives.de%2Fals-bertone-vor-50-jahren-den-lancia-stratos-zero-praesentierte.html" class="cf service twitter" target="_blank" title="Share on Twitter">
				<i class="fa fa-twitter"></i>
				<span class="label">Share on Twitter</span>
			</a>
				
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fautonatives.de%2Fals-bertone-vor-50-jahren-den-lancia-stratos-zero-praesentierte.html&#038;media=https%3A%2F%2Fautonatives.de%2Fwp-content%2Fuploads%2F2020%2F06%2Flancia-stratos-villa-deste-seitenansicht.jpg&#038;description=Als+Bertone+vor+50+Jahren+den+Lancia+Stratos+Zero+pr%C3%A4sentierte%21" class="cf service pinterest" target="_blank" title="Pinterest">
				<i class="fa fa-pinterest-p"></i>
				<span class="label">Pinterest</span>
			</a>
				
				
			<a href="mailto:?subject=Als%2BBertone%2Bvor%2B50%2BJahren%2Bden%2BLancia%2BStratos%2BZero%2Bpr%25C3%25A4sentierte%2521&#038;body=https%3A%2F%2Fautonatives.de%2Fals-bertone-vor-50-jahren-den-lancia-stratos-zero-praesentierte.html" class="cf service email" target="_blank" title="Email">
				<i class="fa fa-envelope-o"></i>
				<span class="label">Email</span>
			</a>
				
				
		</div>
		
	</div>
	

			</div>
		
		<div class="post-content description cf entry-content has-share-float content-spacious-full">


			
<p><strong><em>Die Begriffe „Kult“, „Legende“ oder „Mythos“ kommen heute oft inflationär zum Einsatz. Doch für die 1970 von Bertone auf dem Turiner Autosalon vorgestellte Studie Lancia Stratos Zero sind diese Begriffe angebracht. Denn die Vorstellung der Studie war der Startschuss für ein Auto, das sich seinen Status als rollende Legende schnell verdiente.</em></strong></p>



<span id="more-42898"></span>



<p>In den 1960er-Jahren legten unsere Autos die Rundlichkeit der Pontonform ab. Sicken und bauchige Wölbungen verschwanden. An ihre Stelle trat ein radikal neuer Stil. Modern waren jetzt präzise gezogene Linien und scharfe Kanten. Der Gipfel dieser Modewelle war die <a href="https://autonatives.de/tag/keil">Keilform</a>. Mit ihr endete für Designer die Nachkriegszeit. Praktisch alle Autobauer und Karosseriedesigner sprangen beim Übergang in die Wilden Siebziger auf diesen Zug auf und veränderte ihre Designsprache.</p>



<h2>1970 war das Jahr des Keils</h2>



<p>Den Anfang machte Giorgio Giugiaro schon 1966 mit seinem in großen Teilen keilförmigen&nbsp;<a rel="noreferrer noopener" href="https://de.wikipedia.org/wiki/Maserati_Ghibli_(Tipo_AM115)" target="_blank">Maserati Ghibli</a>.&nbsp;Dann ging es Schlag auf Schlag. Bald waren Keile überall. 1969 präsentierte die GM-Tochter Holden in Australien den <a href="https://autonatives.de/holden-hurricane-1969-australien-zukunft.html">Holden Hurricane</a>. Im März 1970 stellte Mercedes seinen C111-II in Genf vor. Ebenfalls in Genf zeigte Pininfarina den Ferrari 512 S Modulo. Design-Kritiker überhäuften besonders diese italienische Interpretation des Keils mit viel Lob und Anerkennung. Der Modulo gewann mehr als 20 Designpreise und -Auszeichnungen.</p>



<p>Mit Spannung blickte die Autowelt daher im Herbst 1970 zum Turiner Autosalon. Wie reagieren andere Designer auf die Vorlage von Pininfarina? Und tatsächlich, als der Autosalon am 28. Oktober 1970 seine Tore öffnet, präsentiert Giorgio Giugiaro mit seinem Studio Italdesign den <a href="https://autonatives.de/vw-porsche-tapiro-von-italdesign-keil.html">VW-Porsche Tapiro</a>. Ein solider Entwurf, dessen Gradlinigkeit auch heute noch serienreif wirkt. Doch dazu kommt es nie. Der Tapiro bleibt ein Einzelstück und gerät bald in Vergessenheit. Das Bessere ist der Feind des Gutes!</p>



<h2>Bertone zeigt die Studie Lancia Stratos Zero</h2>



<p>Denn schon wenige Minuten nach der Eröffnung des Autosalons von Turin war klar, dass hier eine andere Konzeptstudie alles überstrahlt. Giuseppe „Nuccio“ Bertone griff das Thema „Keil“ erstmals 1968 bei seinem Lamborghini Espada auf. Zwei Jahre später präsentiert der Altmeister eine Studie für die Ewigkeit. Denn Bertone zeigt den <strong>Lancia Stratos Zero</strong>. Wobei viele Beobachter die Verwendung von Lancia-Technik überrascht. Schließlich gilt Pininfarina als Hausdesigner des Autobauers.</p>



<figure class="wp-block-image alignwide size-large"><img src="https://autonatives.de/wp-content/uploads/2020/06/lancia-stratos-villa-deste-frontansicht-1024x684.jpg" alt="Die radikale Front des Lancia Stratos Zero" class="wp-image-42905" srcset="https://autonatives.de/wp-content/uploads/2020/06/lancia-stratos-villa-deste-frontansicht-1024x684.jpg 1024w, https://autonatives.de/wp-content/uploads/2020/06/lancia-stratos-villa-deste-frontansicht-300x200.jpg 300w, https://autonatives.de/wp-content/uploads/2020/06/lancia-stratos-villa-deste-frontansicht-768x513.jpg 768w, https://autonatives.de/wp-content/uploads/2020/06/lancia-stratos-villa-deste-frontansicht-1536x1025.jpg 1536w, https://autonatives.de/wp-content/uploads/2020/06/lancia-stratos-villa-deste-frontansicht-50x33.jpg 50w, https://autonatives.de/wp-content/uploads/2020/06/lancia-stratos-villa-deste-frontansicht-270x180.jpg 270w, https://autonatives.de/wp-content/uploads/2020/06/lancia-stratos-villa-deste-frontansicht-770x515.jpg 770w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Der Lancia Stratos Zero von Bertone glänzt mit einer radikalen Umsetzung der Keilform. Der Einstieg erfolgt über die Fahrzeugfront. (Foto: BMW Classic Group / Concorso d’Eleganza Villa d’Este)</figcaption></figure>



<p>Bertone weiß, Lancia benötigt für seine Rallye-Einsätze ein neues Sportgerät. Denn ihre Lancia Fulvia fährt der <a href="https://autonatives.de/alpine-a110_art69165.html">Alpine A110</a> zunehmend hinterher. Das schmerzt, weil der Rallye-Sport am Anfang eines Booms steht. Die Aufnahme der Safari Rallye in den Kalender der bisherigen Rallye-Europameisterschaft macht aus dieser die Internationale Rallye Meisterschaft für Marken. Es ist der erste Schritt auf dem Weg zu einer Weltmeisterschaft. Bertone will den Autosalon in Turin nutzen, um sich bei Lancia ins Gespräch zu bringen. </p>



<h2>Lancia erliegt dem Werben und erteilt Bertone einen Auftrag!</h2>



<p>Der Designer geht ins Risiko, besorgt sich eine Lancia Fulvia und kleidet diese neu ein. Dabei entsteht ein magischer Keil, der jeden Betrachter sofort in den Bann zieht. Denn die Studie war mehr als nur ein Modegag. Bertone brachte ihr radikal-futuristisches Design im Windkanal in Form. Denn dem Designer war klar, dass sich die Gestaltung der Karosserie unmittelbar auf das Fahrverhalten auswirkt.</p>



<p>Wenig Rücksicht nahm Bertone auf die Bedürfnisse der Insassen. Der Zugang zum Innenraum der Studie erfolgte über die aufklappbare Frontscheibe. Das war schwierig und führte im Inneren zu einem beengten Gefühl. Trotzdem zwängt sich der Designer nach der Messe ins Cockpit und besucht mit der Studie die Lancia-Fabrik in Turin. Dort fährt Bertone, so die Legende, begleitet von dem Jubel der Mitarbeiter unter dem geschlossenen Schlagbaum hindurch. Die Studie ist nur 84 Zentimeter hoch, die Story könnte wahr sein.</p>



<figure class="wp-block-image alignwide size-large"><img src="https://autonatives.de/wp-content/uploads/2020/06/lancia-stratos-villa-deste-fronthaube-1024x682.jpg" alt="Geöffnete Tür des Lancia Stratos Zero" class="wp-image-42904" srcset="https://autonatives.de/wp-content/uploads/2020/06/lancia-stratos-villa-deste-fronthaube-1024x682.jpg 1024w, https://autonatives.de/wp-content/uploads/2020/06/lancia-stratos-villa-deste-fronthaube-300x200.jpg 300w, https://autonatives.de/wp-content/uploads/2020/06/lancia-stratos-villa-deste-fronthaube-768x512.jpg 768w, https://autonatives.de/wp-content/uploads/2020/06/lancia-stratos-villa-deste-fronthaube-1536x1024.jpg 1536w, https://autonatives.de/wp-content/uploads/2020/06/lancia-stratos-villa-deste-fronthaube-50x33.jpg 50w, https://autonatives.de/wp-content/uploads/2020/06/lancia-stratos-villa-deste-fronthaube-270x180.jpg 270w, https://autonatives.de/wp-content/uploads/2020/06/lancia-stratos-villa-deste-fronthaube-370x245.jpg 370w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Wer den Lancia Stratos Zero entern will, der muss zunächst die einteilige Fronttür aus Glas öffnen. Anschließend liegt der Innenraum frei. (Foto: BMW Classic Group / Concorso d’Eleganza Villa d’Este)</figcaption></figure>



<p>Die Gespräche mit dem Management der Fiat-Tochter, Italiens Nummer eins übernahm Lancia 1969 für einen symbolischen Preis, sind schließlich erfolgreich. Bertone bekommt den Auftrag, das neue Rallye-Fahrzeug von Lancia einzukleiden. Damit verbunden ist die Zusage, das neue Auto auch fertigen zu dürfen. Dieser Teil des Auftrags sichert dem Karosseriebau bei Bertone die Auslastung. Denn für die Zulassung in der Gruppe-4 der Spezial-GT-Fahrzeuge war seit Anfang 1970 der Bau von 500 Exemplaren in zwölf Monaten notwendig. </p>



<p>Die Projektleitung im Hause Bertone übernimmt Marcello Gandini. Kenner wissen, dass Gandini zuvor den wunderbaren <a href="https://autonatives.de/bmw-garmisch-wiederauferstehung-einer-einzigartigen-studie.html">BMW Garmisch</a> einkleidete. Der Designer und sein Chef waren ein eingespieltes Team. Bertone skizzierte eine Idee grob, Gandini setze sie um und löste die Detailfragen. Das war übrigens schon bei der Studie Lancia Stratos Zero genauso so. Auch sie ist in weiten Teilen ein Werk von Marcello Gandini. Das übersehen heute Artikel über den Designer gern, weil sein später gestalteter Lamborghini Countach viele vorherige Aufgaben überstrahlt. </p>



<h2>Was passierte mit der Studie? Wo ist der Lancia Stratos Zero heute?</h2>



<p>Die Studie verblieb im Besitz der Firme Bertone. 1977 nahm Nuccio Bertone mit der Studie an der <a rel="noreferrer noopener" href="https://www.documenta.de/de/retrospective/documenta_6" target="_blank">documenta 6</a> in Kassel teil. Später stand der Stratos Zero im firmeneigenen Museum. Zu Beginn des neuen Jahrtausends geriet das Traditionsunternehmen in finanzielle Schwierigkeiten. Der <a href="https://autonatives.de/notizen-vom-mikro-der-verlust-der-carrossiers.html">Niedergang der Carrossiers</a> verschonte auch Bertone nicht. Die Autobauer waren in zwischen in der Lage, auch Kleinserien wirtschaftlich zu fertigen. Zudem veränderte sich die Technik des Karosseriebaus. Es ist heute vielfach nicht mehr möglich, ein Auto neu einzukleiden.</p>



<p>Beides zog auch Bertone den Boden unter den Füßen weg. Um wenigstens das Designstudio zu retten, trennte sich die Familie Bertone schließlich vom Tafelsilber. 2011 versteigerte das Auktionshaus RM Auctions – heute RM Sotheby&#8217;s – große Teile der Fahrzeugsammlung von Bertone. Der Zuschlag für den Lancia Stratos Zero 2011 fiel bei einem Gebot von 761.600 Euro. Der neue Besitzer zeigte den Stratos 2018 im Rahmen des Concorso d’Eleganza Villa d’Este, wo auch unsere Fotos entstanden.</p>
				
		</div><!-- .post-content -->
		
		<div class="the-post-foot cf">
		
						
			<div class="tag-share cf">
				
									<div class="post-tags"><a href="https://autonatives.de/tag/1960er" rel="tag">1960er</a><a href="https://autonatives.de/tag/1970er" rel="tag">1970er</a><a href="https://autonatives.de/tag/2010er" rel="tag">2010er</a><a href="https://autonatives.de/tag/2011" rel="tag">2011</a><a href="https://autonatives.de/tag/aktuell" rel="tag">Aktuell</a><a href="https://autonatives.de/tag/alpine" rel="tag">Alpine</a><a href="https://autonatives.de/tag/auktion" rel="tag">Auktion</a><a href="https://autonatives.de/tag/bmw" rel="tag">BMW</a><a href="https://autonatives.de/tag/ferrari" rel="tag">Ferrari</a><a href="https://autonatives.de/tag/fiat" rel="tag">Fiat</a><a href="https://autonatives.de/tag/general-motors" rel="tag">General Motors</a><a href="https://autonatives.de/tag/giorgio-giugiaro" rel="tag">Giorgio Giugiaro</a><a href="https://autonatives.de/tag/keil" rel="tag">Keil</a><a href="https://autonatives.de/tag/lancia" rel="tag">Lancia</a><a href="https://autonatives.de/tag/marcello-gandini" rel="tag">Marcello Gandini</a><a href="https://autonatives.de/tag/maserati" rel="tag">Maserati</a><a href="https://autonatives.de/tag/mercedes" rel="tag">Mercedes</a><a href="https://autonatives.de/tag/motorsport" rel="tag">Motorsport</a><a href="https://autonatives.de/tag/museum" rel="tag">Museum</a><a href="https://autonatives.de/tag/pininfarina" rel="tag">Pininfarina</a><a href="https://autonatives.de/tag/porsche" rel="tag">Porsche</a><a href="https://autonatives.de/tag/rallye" rel="tag">Rallye</a><a href="https://autonatives.de/tag/volkswagen" rel="tag">Volkswagen</a></div>				
											<div class="post-share">
					
						
			<div class="post-share-icons cf">
			
				<span class="counters">

										
				</span>
			
				<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fautonatives.de%2Fals-bertone-vor-50-jahren-den-lancia-stratos-zero-praesentierte.html" target="_blank" class="link" title="Share on Facebook"><i class="fa fa-facebook"></i></a>
					
				<a href="http://twitter.com/home?status=https%3A%2F%2Fautonatives.de%2Fals-bertone-vor-50-jahren-den-lancia-stratos-zero-praesentierte.html" target="_blank" class="link" title="Share on Twitter"><i class="fa fa-twitter"></i></a>
					
				<a href="http://plus.google.com/share?url=https%3A%2F%2Fautonatives.de%2Fals-bertone-vor-50-jahren-den-lancia-stratos-zero-praesentierte.html" target="_blank" class="link" title="Share on Google+"><i class="fa fa-google-plus"></i></a>
					
				<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fautonatives.de%2Fals-bertone-vor-50-jahren-den-lancia-stratos-zero-praesentierte.html&amp;media=https%3A%2F%2Fautonatives.de%2Fwp-content%2Fuploads%2F2020%2F06%2Flancia-stratos-villa-deste-seitenansicht.jpg&amp;description=Als+Bertone+vor+50+Jahren+den+Lancia+Stratos+Zero+pr%C3%A4sentierte%21" target="_blank" class="link" title="Share on Pinterest"><i class="fa fa-pinterest-p"></i></a>
					
								
			</div>
			
						
		</div>									
			</div>

			
		</div>
		
				
		
		
<div class="post-nav">


	<div class="post previous cf">
		<a href="https://autonatives.de/chrysler-patriot-hybrid-nullnummer-fuer-daytona-sebring-und-le-mans.html" title="Prev Post" class="nav-icon">
			<i class="fa fa-angle-left"></i>
		</a>
		
		<span class="content">
			
			<a href="https://autonatives.de/chrysler-patriot-hybrid-nullnummer-fuer-daytona-sebring-und-le-mans.html" class="image-link" rel="previous">
				<img width="150" height="150" src="https://autonatives.de/wp-content/uploads/2020/06/CHR2000101229985-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Chrysler Patriot beim Test in Donington Park" srcset="https://autonatives.de/wp-content/uploads/2020/06/CHR2000101229985-150x150.jpg 150w, https://autonatives.de/wp-content/uploads/2020/06/CHR2000101229985-370x370.jpg 370w" sizes="(max-width: 150px) 100vw, 150px" />			</a>
			
			<div class="post-meta">
				<span class="label">Prev Post</span>
			
					<div class="post-meta post-meta-b">
		
			
		
					
			
			<h2 class="post-title">
							
					<a href="https://autonatives.de/chrysler-patriot-hybrid-nullnummer-fuer-daytona-sebring-und-le-mans.html">Chrysler Patriot – Hybrid-Nullnummer für Daytona, Sebring und Le Mans!</a>
					
							</h2>
			
				
		<div class="below">
		
							<a href="https://autonatives.de/chrysler-patriot-hybrid-nullnummer-fuer-daytona-sebring-und-le-mans.html" class="meta-item date-link"><time class="post-date" datetime="2020-06-19T07:22:57+02:00">19. Juni 2020</time></a>

				<span class="meta-sep"></span>
						
			
							<span class="meta-item read-time">5 Mins Read</span>
					
		</div>
		
	</div>			</div>
		</span>
	</div>
		
	

</div>		
		
		
				
</article> <!-- .the-post -->	
			
		</div>
		
				
	</div> <!-- .ts-row -->
</div> <!-- .main -->


	
	
	<footer class="main-footer bold bold-light">
		
				
		<section class="upper-footer">
		
			<div class="wrap">
				
				<ul class="widgets ts-row cf">
					<li id="custom_html-3" class="widget_text widget column col-4 widget_custom_html"><h5 class="widget-title">AutoNatives.de &#8211; das Auto-Blog für automobile Menschen</h5><div class="textwidget custom-html-widget"><p>
	<i>Seit 2007 gibt es bei uns regelmäßig frischen Kraftstoff für alle mit Benzin im Blut – Auto-Blog mit Auto-Tests und Auto-News</i>
</p>
<p>
	Dazu zählen Fahrberichte, Auto-Tests und Auto-News. Daneben beschäftigen wir uns viel mit klassischen Autos. Auf AutoNatives.de bloggen Karla und Tom Schwede sowie die Auto-Blogger-Crew mit viel Benzin im Blut.
</p></div></li><li id="custom_html-4" class="widget_text widget column col-4 widget_custom_html"><h5 class="widget-title">Sie möchten mit AutoNatives.de zusammenarbeiten?</h5><div class="textwidget custom-html-widget"><p>
	<em>Sie kennen ein Thema, das für unsere Leser interessant ist, oder möchten unser Blog mit Werbung unterstützen? Dann nehmen Sie bitte einfach <a href="https://autonatives.de/kontakt">Kontakt</a> mit uns auf. Wir freuen uns auf Ihre Anfrage.</em>.
</p>
<p>
	<b>Was wir sonst noch lesen?</b>
</p>
<p>
	In diesem Blogs treiben wir uns gerne rum:
</p>
<p>
	<a href="http://www.automativ.de" itemprop="url">automativ.de</a> – <a href="http://www.automobil-blog.de" itemprop="url">automobil-blog.de</a> – <a href="https://autonotizen.de" itemprop="url">autonotizen.de</a> – <a href="https://der-auto-blogger.de" itemprop="url">der-auto-blogger.de</a> – <a href="https://www.doctor-speed.de" itemprop="url">doctor-speed.de</a> – <a href="https://www.motoreport.de" itemprop="url">motoreport.de</a> – <a href="http://www.oldtimer-revier.de" itemprop="url">oldtimer-revier.de</a> – <a href="http://ubi-testet.de" itemprop="url">ubi-testet.de</a></p>
</div></li><li id="custom_html-11" class="widget_text widget column col-4 widget_custom_html"><div class="textwidget custom-html-widget"><div class="content">
	<br/>
     <p style="text-align:left">
           <img class="alignright" width="144" src="/wp-content/uploads/2019/07/Tom_Classic_Days-2.png" style="margin: 0 0 1em 1em" alt="Tom Schwede, bewegt alles, was vier Räder hat">
 Hallo, ich bin Tom, zusammen mit der <a href="/wer-schreibt-hier" title="Wer sind die AutoNatives?">Auto Blogger Crew</a> mit viel
 Benzin im Blut blogge ich hier im <i>Auto-Blog f&uuml;r Auto-Natives</i> &uuml;ber Autos. Seit 2007 gibt es in diesem Blog regelm&auml;&szlig;ig
 Reportagen, Tests und Meinungen rund ums Auto. Dazu z&auml;hlen auch Beitr&auml;ge &uuml;ber Oldtimer oder Youngtimer sowie &uuml;ber Motorsport.
     </p>
</div>
</div></li>				</ul>

			</div>
		</section>
		
				
		
				
		

				
		<section class="lower-footer cf">
			<div class="wrap">
			
				<ul class="social-icons">
					
							
				</ul>

			
										
					<div class="links">					
						<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-36412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-36412"><a href="https://autonatives.de">Startseite</a></li>
<li id="menu-item-36413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36413"><a href="https://autonatives.de/wer-schreibt-hier">Wer schreibt hier?</a></li>
<li id="menu-item-36414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36414"><a href="https://autonatives.de/mediadaten-auto-blog">Mediadaten</a></li>
<li id="menu-item-36415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36415"><a href="https://autonatives.de/kontakt">Kontakt</a></li>
<li id="menu-item-36416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36416"><a href="https://autonatives.de/impressum">Impressum</a></li>
<li id="menu-item-36417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-36417"><a href="https://autonatives.de/datenschutz">Datenschutz</a></li>
</ul></div>					</div>
				
				
				
				<p class="copyright">AutoNatives.de – von AutoNatives.de - seit 2007				</p>


				
									<div class="to-top">
						<a href="#" class="back-to-top"><i class="fa fa-angle-up"></i> Top</a>
					</div>
									
			</div>
		</section>
		
				
		
	</footer>	
	
</div> <!-- .main-wrap -->



<div class="mobile-menu-container off-canvas" id="mobile-menu">

	<a href="#" class="close"><i class="fa fa-times"></i></a>
	
	<div class="logo">
			</div>
	
		
		<ul class="mobile-menu"></ul>

	</div>


<!--googleoff: all--><div id="cookie-law-info-bar"><h5 class="cli_messagebar_head">Wir möchten Kekse!</h5><span><p style="text-align: left"><img src="https://autonatives.de/wp-content/uploads/2016/09/Danny_06_05_2016_11-195x195.jpg" style="float: left;margin-right:1em">Ohne Werbung können wir dieses Blog leider nicht betreiben. Deshalb bitte auf <b>„Akzeptieren“</b> klicken, um autonatives.de mit Werbung zu nutzen und uns und unseren Werbepartnern das Setzen von Cookies zu gestatten (Zustimmung ist jederzeit widerrufbar).<br /></p><p> <a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Nein, ohne Werbung nutzen</a>   <a role='button' tabindex='0' data-cli_action="accept" id="CONSTANT_OPEN_URL"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:0.25em; ">Akzeptieren >></a></p><p><span style="font-size:0.8em;color:#a3a3a3">Details zu allen Cookies, über unsere Partnern und zur Möglichkeit, die Zustimmung zu widerrufen, gibt es in den <a href='https://autonatives.de/datenschutz' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Hinweisen zum Datenschutz</a>.</span></p></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Datenschutz ändern</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Schließen</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">Diese Website verwendet Cookies, um die Navigation auf der Webseite sicherzustellen. Diese als notwendig eingestuften Cookies speichert Ihr Browser, da sie für die Funktion der Grundfunktionen der Website unerlässlich sind. Wir verwenden auch Cookies von Drittanbietern, die uns helfen, zu analysieren und zu verstehen, wie Sie diese Website nutzen. Diese Cookies werden nur mit Ihrer Zustimmung in Ihrem Browser gespeichert. Sie haben die Möglichkeit, diese Cookies abzulehnen. Die Ablehnung einiger dieser Cookies kann jedoch Auswirkungen auf den angezeigten Umfang unser Webseite haben.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mehr anzeigen" data-readless-text="Weniger anzeigen"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Notwendig 
                        </a>
                    
                    <span class="cli-necessary-caption">immer aktiv</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Die notwendigen Cookies sind für das einwandfreie Funktionieren der Website absolut notwendig. Diese Kategorie umfasst nur Cookies, die grundlegende Funktionalitäten und Sicherheitsmerkmale der Website gewährleisten. Diese Cookies speichern keine persönlichen Informationen.</p>
                        </div>
                    </div>
                </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                            Nicht notwendig 
                        </a>
                    <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Aktiviert" data-cli-disable="Deaktiviert"><span class="wt-cli-sr-only">Nicht notwendig</span></label>
                    </div>                    </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                            <p>Die Cookies, die nicht zwingend für das Funktionieren der Website notwendig sind, heißen nicht notwendige Cookies. Sie dienen beispielsweise dazu, angezeigte Werbung abzurechnen oder die Wirkung der Werbung anonym zu messen. Wir und unsere Werbepartner setzen diese Cookies ein, wenn Sie der Nutzung zustimmen.</p>
                        </div>
                    </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#d66203","button_1_button_hover":"#ab4e02","button_1_link_colour":"#353535","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#fcfcfc","button_3_button_hover":"#cacaca","button_3_link_colour":"#e8e8e8","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"Wir m\u00f6chten Kekse!","cookie_bar_as":"popup","popup_showagain_position":"top-right","widget_position":"left"}';
  /* ]]> */
</script>
<!--googleon: all-->
  <link rel="dns-prefetch" href="//technik.autonatives.de">
  <!-- BEGIN Matomo -->
  <script>
    var _paq = _paq || []
    _paq.push(['disableCookies']);           // Matomo setzte keine Cookies
    _paq.push(['enableHeartBeatTimer', 1]);  // Matomo bekommt "Herzrasen", um die Verweildauer besser bestimmen zu können
    _paq.push(['trackPageView']);
    _paq.push(['trackVisibleContentImpressions', true, 750]);
    _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://technik.autonatives.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '3']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();

  if (document.getElementById('commentform')) {
	document.getElementById('commentform').addEventListener('submit', function () {
                _paq.push(['trackEvent', 'Formular', 'Abgeschickt', this.href, this.href]);
	});

  }

  document.querySelector("a[id^='CONSTANT_OPEN_URL']").addEventListener('click', function (e) {
        _paq.push(['trackEvent', 'dsgvo', 'Zustimmung', 'Akzeptieren', this.href]);
});

  document.querySelector("a[id^='cookie_action_close_header_reject']").addEventListener('click', function (e) {
        _paq.push(['trackEvent', 'dsgvo', 'Zustimmung', 'verweigert', this.href]);
});

function getCookieValue(a) {
   const b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
   return b ? b.pop() : '';
}

var x = document.referrer;
if (  ( x.startsWith("https://autonatives.de") == false ) && (getCookieValue("viewed_cookie_policy") == "yes") && (getCookieValue("cookielawinfo-checkbox-non-necessary") == "yes") )
{       _paq.push(['rememberConsentGiven']);
	_paq.push(['trackEvent', 'dsgvo', 'Consent', 'Zustimmung vorhanden', this.href]);
}

var scrollProzent = [25,50,75];
var scrolledStatus;
window.onscroll = function () {
var winScroll = document.body.scrollTop || document.documentElement.scrollTop;
var height = document.documentElement.scrollHeight - document.documentElement.clientHeight;
var scrolled = ((winScroll / height) * 100).toFixed(0);
scrolledStatus = scrolled;
for(var i=0; i<scrollProzent.length; i++){if(scrollProzent[i] == scrolled){scroll_Event(); delete scrollProzent[i];}}
}
function scroll_Event(){
_paq.push(['trackEvent', 'Lesetiefe', scrolledStatus, location.pathname]);
}

</script>
<noscript><p><img src="https://technik.autonatives.de/piwik.php?idsite=3&rec=1" style="border:0;" alt="" /></p></noscript>
  <!-- END Matomo -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/autonatives.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://autonatives.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/magnific-popup.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/jquery.fitvids.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://autonatives.de/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/object-fit-images.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"custom_ajax_url":"\/als-bertone-vor-50-jahren-den-lancia-stratos-zero-praesentierte.html"};
/* ]]> */
</script>
<script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/theme.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/theia-sticky-sidebar.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/jquery.slick.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/jarallax.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://autonatives.de/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

</body>
</html>