<!DOCTYPE html>
<html lang="de-DE">

<head>

	<meta charset="UTF-8" />
	<meta http-equiv="x-ua-compatible" content="ie=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Projekt H von Renault und Peugeot – die nicht realisierte V8-Limousine für den Élysée-Palast. &raquo; AutoNatives.de</title>
	<meta name="description" content="Mit dem Projekt H planten Renault und Peugeot eine repräsentative Limousine, um den Élysée-Palast zu beliefern. Doch dazu kam es nicht." />
	<link rel="canonical" href="https://autonatives.de/projekt-h-von-renault-und-peugeot-v8-limousine.html" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Projekt H von Renault und Peugeot – die nicht realisierte V8-Limousine für den Élysée-Palast. &raquo; AutoNatives.de" />
	<meta property="og:description" content="Mit dem Projekt H planten Renault und Peugeot eine repräsentative Limousine, um den Élysée-Palast zu beliefern. Doch dazu kam es nicht." />
	<meta property="og:url" content="https://autonatives.de/projekt-h-von-renault-und-peugeot-v8-limousine.html" />
	<meta property="og:site_name" content="AutoNatives.de" />
	<meta property="article:publisher" content="https://www.facebook.com/AutoNatives.de/" />
	<meta property="article:published_time" content="2021-08-08T17:03:47+00:00" />
	<meta property="article:modified_time" content="2021-08-11T05:48:37+00:00" />
	<meta property="og:image" content="https://autonatives.de/wp-content/uploads/2021/08/projekt-h-frontansicht.jpg" />
	<meta property="og:image:width" content="2000" />
	<meta property="og:image:height" content="1333" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@1300ccm" />
	<meta name="twitter:site" content="@1300ccm" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Tom Schwede" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="9 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://autonatives.de/#organization","name":"AutoNatives.de","url":"https://autonatives.de/","sameAs":["https://www.facebook.com/AutoNatives.de/","https://twitter.com/1300ccm"],"logo":{"@type":"ImageObject","@id":"https://autonatives.de/#logo","inLanguage":"de-DE","url":"https://autonatives.de/wp-content/uploads/2016/08/cropped-cropped-1300ccm_gross_2-1.png","contentUrl":"https://autonatives.de/wp-content/uploads/2016/08/cropped-cropped-1300ccm_gross_2-1.png","width":512,"height":512,"caption":"AutoNatives.de"},"image":{"@id":"https://autonatives.de/#logo"}},{"@type":"WebSite","@id":"https://autonatives.de/#website","url":"https://autonatives.de/","name":"AutoNatives.de","description":"Online-Magazin f\u00fcr automobile Fahrkultur \u2013 seit 2007 das Blog \u00fcber Youngtimer, Oldtimer und Historischen Motorsport","publisher":{"@id":"https://autonatives.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://autonatives.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://autonatives.de/projekt-h-von-renault-und-peugeot-v8-limousine.html#primaryimage","inLanguage":"de-DE","url":"https://autonatives.de/wp-content/uploads/2021/08/projekt-h-frontansicht.jpg","contentUrl":"https://autonatives.de/wp-content/uploads/2021/08/projekt-h-frontansicht.jpg","width":2000,"height":1333,"caption":"2020 zeigte Renault Renault Projekt H auf der Retromobile in Paris"},{"@type":"WebPage","@id":"https://autonatives.de/projekt-h-von-renault-und-peugeot-v8-limousine.html#webpage","url":"https://autonatives.de/projekt-h-von-renault-und-peugeot-v8-limousine.html","name":"Projekt H von Renault und Peugeot \u2013 die nicht realisierte V8-Limousine f\u00fcr den \u00c9lys\u00e9e-Palast. &raquo; AutoNatives.de","isPartOf":{"@id":"https://autonatives.de/#website"},"primaryImageOfPage":{"@id":"https://autonatives.de/projekt-h-von-renault-und-peugeot-v8-limousine.html#primaryimage"},"datePublished":"2021-08-08T17:03:47+00:00","dateModified":"2021-08-11T05:48:37+00:00","description":"Mit dem Projekt H planten Renault und Peugeot eine repr\u00e4sentative Limousine, um den \u00c9lys\u00e9e-Palast zu beliefern. Doch dazu kam es nicht.","breadcrumb":{"@id":"https://autonatives.de/projekt-h-von-renault-und-peugeot-v8-limousine.html#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://autonatives.de/projekt-h-von-renault-und-peugeot-v8-limousine.html"]}]},{"@type":"BreadcrumbList","@id":"https://autonatives.de/projekt-h-von-renault-und-peugeot-v8-limousine.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://autonatives.de/"},{"@type":"ListItem","position":2,"name":"Projekt H von Renault und Peugeot \u2013 die nicht realisierte V8-Limousine f\u00fcr den \u00c9lys\u00e9e-Palast."}]},{"@type":"Article","@id":"https://autonatives.de/projekt-h-von-renault-und-peugeot-v8-limousine.html#article","isPartOf":{"@id":"https://autonatives.de/projekt-h-von-renault-und-peugeot-v8-limousine.html#webpage"},"author":{"@id":"https://autonatives.de/#/schema/person/c9f5c7a4c9b852f21dc7f4f0265555cf"},"headline":"Projekt H von Renault und Peugeot \u2013 die nicht realisierte V8-Limousine f\u00fcr den \u00c9lys\u00e9e-Palast.","datePublished":"2021-08-08T17:03:47+00:00","dateModified":"2021-08-11T05:48:37+00:00","mainEntityOfPage":{"@id":"https://autonatives.de/projekt-h-von-renault-und-peugeot-v8-limousine.html#webpage"},"wordCount":1802,"commentCount":0,"publisher":{"@id":"https://autonatives.de/#organization"},"image":{"@id":"https://autonatives.de/projekt-h-von-renault-und-peugeot-v8-limousine.html#primaryimage"},"thumbnailUrl":"https://autonatives.de/wp-content/uploads/2021/08/projekt-h-frontansicht.jpg","keywords":["2020er","24 Stunden von Le Mans","Achtzylinder","Aktuell","Citro\u00ebn","Coup\u00e9","Ford","Kleinwagen","Limousine","Mittelklasse","Oberklasse","Peugeot","Pininfarina","Renault","Sechszylinder","Triumph Motor Company","V-Motor","Vierzylinder","Volvo"],"articleSection":["Auto-Erinnerungen"],"inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://autonatives.de/projekt-h-von-renault-und-peugeot-v8-limousine.html#respond"]}]},{"@type":"Person","@id":"https://autonatives.de/#/schema/person/c9f5c7a4c9b852f21dc7f4f0265555cf","name":"Tom Schwede","description":"Tom wuchs als Kind der sp\u00e4ten 60er-Jahre in einem ausgesprochen automobilen Umfeld auf. Das wirkt bis in die Gegenwart nach und ist ein guter N\u00e4hrboden, um heute \u00fcber Autos zu schreiben.","sameAs":["https://oldtimer-revier.de"],"url":"https://autonatives.de/author/tomswe"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AutoNatives.de &raquo; Feed" href="https://autonatives.de/feed" />
<link rel="alternate" type="application/rss+xml" title="AutoNatives.de &raquo; Kommentar-Feed" href="https://autonatives.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="AutoNatives.de &raquo; Projekt H von Renault und Peugeot – die nicht realisierte V8-Limousine für den Élysée-Palast. Kommentar-Feed" href="https://autonatives.de/projekt-h-von-renault-und-peugeot-v8-limousine.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/autonatives.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- autonatives.de is managing ads with Advanced Ads --><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://autonatives.de/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://autonatives.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://autonatives.de/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://autonatives.de/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='contentberg-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7CPT+Serif%3A400%2C400i%2C600%7CIBM+Plex+Serif%3A500' type='text/css' media='all' />
<link rel='stylesheet' id='contentberg-core-css'  href='https://autonatives.de/wp-content/themes/contentberg/style.css?ver=1.8.3' type='text/css' media='all' />
<style id='contentberg-core-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contentberg-lightbox-css'  href='https://autonatives.de/wp-content/themes/contentberg/css/lightbox.css?ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://autonatives.de/wp-content/themes/contentberg/css/fontawesome/css/font-awesome.min.css?ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='contentberg-gfonts-custom-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%7COpen+Sans%3A600%7COpen+Sans%3A700%7COpen+Sans%3A400%7COpen+Sans%3A600%7COpen+Sans%3A700' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var Sphere_Plugin = {"ajaxurl":"https:\/\/autonatives.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://autonatives.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://autonatives.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#d66203","button_1_button_hover":"#ab4e02","button_1_link_colour":"#353535","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#fcfcfc","button_3_button_hover":"#cacaca","button_3_link_colour":"#e8e8e8","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":"","scroll_close_reload":"","accept_close_reload":"1","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"5%","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"Wir m\u00f6chten Kekse!","cookie_bar_as":"popup","popup_showagain_position":"bottom-left","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/autonatives.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://autonatives.de/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.5' id='cookie-law-info-js'></script>
<link rel="https://api.w.org/" href="https://autonatives.de/wp-json/" /><link rel="alternate" type="application/json" href="https://autonatives.de/wp-json/wp/v2/posts/46111" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://autonatives.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://autonatives.de/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://autonatives.de/?p=46111' />
<link rel="alternate" type="application/json+oembed" href="https://autonatives.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fautonatives.de%2Fprojekt-h-von-renault-und-peugeot-v8-limousine.html" />
<link rel="alternate" type="text/xml+oembed" href="https://autonatives.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fautonatives.de%2Fprojekt-h-von-renault-und-peugeot-v8-limousine.html&#038;format=xml" />
<meta property="og:site_name" content="AutoNatives.de - Auto-Blog für automobile Menschen"/><meta property="fb:page_id" content="123927967643748" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://autonatives.de/wp-content/uploads/2016/08/cropped-cropped-cropped-1300ccm_gross_2-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://autonatives.de/wp-content/uploads/2016/08/cropped-cropped-cropped-1300ccm_gross_2-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://autonatives.de/wp-content/uploads/2016/08/cropped-cropped-cropped-1300ccm_gross_2-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://autonatives.de/wp-content/uploads/2016/08/cropped-cropped-cropped-1300ccm_gross_2-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.lcp_thumbnail{
  float: left;
}

.lcp_catlist li{
  clear: both;
}

.auton-adlabel {
	font-size: 0.75em;
	font-style: italic;
}

h1.homepage { margin: 2em 0 0.2em 0; font-size: 2.5em;}

h2.homepage { margin-top: 0.5em; font-size: 1.75em;}

.home-menu { font-size: 1.5em; color: black;}		</style>
		
</head>

<body class="post-template-default single single-post postid-46111 single-format-standard  no-sidebar layout-magazine has-lb aa-prefix-auton- aa-disabled-bots">


<div class="main-wrap">

	
		
		
<header id="main-head" class="main-head head-nav-below nav-below">


	<div class="top-bar dark cf">
	
		<div class="top-bar-content" data-sticky-bar="smart">
			<div class="wrap cf">
			
			<span class="mobile-nav"><i class="fa fa-bars"></i></span>
			
			
	
		<ul class="social-icons cf">
		
					
			<li><a href="https://www.facebook.com/AutoNatives.de" class="fa fa-facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li>
									
					
			<li><a href="https://twitter.com/1300ccm" class="fa fa-twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li>
									
					
			<li><a href="https://www.instagram.com/tomschwede" class="fa fa-instagram" target="_blank"><span class="visuallyhidden">Instagram</span></a></li>
									
					
			<li><a href="#" class="fa fa-rss" target="_blank"><span class="visuallyhidden">RSS</span></a></li>
									
					
		</ul>
	
				
							
			
				<div class="actions">
					
										
										
										
					<div class="search-action cf">
					
						
	
	<form method="get" class="search-form" action="https://autonatives.de/">
		<span class="screen-reader-text">Suchen:</span>

		<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
		<input type="search" class="search-field" name="s" placeholder="Suche" value="" required />
								
	</form>

								
					</div>
					
									
				</div>
				
			</div>			
		</div>
		
	</div>
	<div class="inner">
		<div class="wrap logo-wrap cf">

				<div class="title">
		
		<a href="https://autonatives.de/" title="AutoNatives.de" rel="home">
		
					
						
			<img src="https://autonatives.de/wp-content/uploads/2016/08/1300ccm_gross_2-e1509779396935.png" class="logo-image" alt="AutoNatives.de" srcset="https://autonatives.de/wp-content/uploads/2016/08/1300ccm_gross_2-e1509779396935.png ,https://autonatives.de/wp-content/uploads/2016/08/cropped-1300ccm_gross_2.png 2x" />

				
		</a>
	
	</div>
		</div>
	</div>
	
	<div class="navigation-wrap">
				
		<nav class="navigation below light" data-sticky-bar="smart">					
			<div class="wrap">
				<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-45837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45837"><a href="https://autonatives.de"><i class="fa fa-home home-menu"></i></a></li>
<li id="menu-item-36420" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-cat-306 menu-item-36420"><a href="https://autonatives.de/category/oldtimer-youngtimer-blog">Oldtimer &#038; Youngtimer</a></li>
<li id="menu-item-38534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-201 menu-item-38534"><a href="https://autonatives.de/category/motorsport-blog">Motorsport &#038; Historie</a></li>
<li id="menu-item-38535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-375 menu-item-38535"><a href="https://autonatives.de/category/auto-leben">Auto &#038; Leben</a></li>
<li id="menu-item-36418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-94 menu-item-36418"><a href="https://autonatives.de/category/auto-test">Tests &#038; Probefahrten</a></li>
</ul></div>			</div>
		</nav>
		
			</div>
	
</header> <!-- .main-head -->	
		
	
<div class="main wrap">

	<div id="post-46111" class="the-post-modern single-magazine post-46111 post type-post status-publish format-standard has-post-thumbnail category-auto-erinnerungen tag-2020er tag-24-stunden-von-le-mans tag-achtzylinder tag-aktuell tag-citroen tag-coupe tag-ford tag-kleinwagen tag-limousine tag-mittelklasse tag-oberklasse tag-peugeot tag-pininfarina tag-renault tag-sechszylinder tag-triumph-motor-company tag-v-motor tag-vierzylinder tag-volvo">

	<div class="post-top cf">
		
				
		<span class="cat-label cf color">					
		<a href="https://autonatives.de/category/oldtimer-youngtimer-blog/auto-erinnerungen" class="category">Auto-Erinnerungen</a>

		</span>
		
				
		<h1 class="post-title">Projekt H von Renault und Peugeot – die nicht realisierte V8-Limousine für den Élysée-Palast.</h1>
		
				
			<div class="post-meta post-meta-c the-post-meta">
		
		
		
				
		
				
			<span class="post-author"><span class="by"> Von </span> <a href="https://autonatives.de/author/tomswe" title="Beiträge von Tom Schwede" rel="author">Tom Schwede</a></span>
			<span class="meta-sep"></span>
			
				
		
					<a href="https://autonatives.de/projekt-h-von-renault-und-peugeot-v8-limousine.html" class="date-link"><time class="post-date" datetime="2021-08-08T19:03:47+02:00">8. August 2021</time></a>
		
		
	</div>
					
				
	</div>


	<div class="ts-row cf">
		<div class="col-8 main-content cf">

			<article class="the-post">
			
				<header class="post-header cf">
			
										
				</header><!-- .post-header -->
			
							
					<div>
				
				
	
	<div class="post-share-float share-float-a is-hidden cf">
	
					<span class="share-text">Teilen</span>
		
		<div class="services">
		
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fautonatives.de%2Fprojekt-h-von-renault-und-peugeot-v8-limousine.html" class="cf service facebook" target="_blank" title="Share on Facebook">
				<i class="fa fa-facebook"></i>
				<span class="label">Share on Facebook</span>
			</a>
				
				
			<a href="http://twitter.com/home?status=https%3A%2F%2Fautonatives.de%2Fprojekt-h-von-renault-und-peugeot-v8-limousine.html" class="cf service twitter" target="_blank" title="Share on Twitter">
				<i class="fa fa-twitter"></i>
				<span class="label">Share on Twitter</span>
			</a>
				
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fautonatives.de%2Fprojekt-h-von-renault-und-peugeot-v8-limousine.html&#038;media=https%3A%2F%2Fautonatives.de%2Fwp-content%2Fuploads%2F2021%2F08%2Fprojekt-h-frontansicht.jpg&#038;description=Projekt+H+von+Renault+und+Peugeot+%E2%80%93+die+nicht+realisierte+V8-Limousine+f%C3%BCr+den+%C3%89lys%C3%A9e-Palast." class="cf service pinterest" target="_blank" title="Pinterest">
				<i class="fa fa-pinterest-p"></i>
				<span class="label">Pinterest</span>
			</a>
				
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fautonatives.de%2Fprojekt-h-von-renault-und-peugeot-v8-limousine.html" class="cf service linkedin" target="_blank" title="LinkedIn">
				<i class="fa fa-linkedin"></i>
				<span class="label">LinkedIn</span>
			</a>
				
				
			<a href="mailto:?subject=Projekt%2BH%2Bvon%2BRenault%2Bund%2BPeugeot%2B%25E2%2580%2593%2Bdie%2Bnicht%2Brealisierte%2BV8-Limousine%2Bf%25C3%25BCr%2Bden%2B%25C3%2589lys%25C3%25A9e-Palast.&#038;body=https%3A%2F%2Fautonatives.de%2Fprojekt-h-von-renault-und-peugeot-v8-limousine.html" class="cf service email" target="_blank" title="Email">
				<i class="fa fa-envelope-o"></i>
				<span class="label">Email</span>
			</a>
				
				
		</div>
		
	</div>
	

			</div>
		
		<div class="post-content description cf entry-content has-share-float content-spacious-full">


			
<p><strong><em>Im Projekt H von Renault und Peugeot entstand 1967/68 der Prototyp einer repräsentativen Oberklasse-Limousine. Denn das Staatsunternehmen Renault wollte endlich den Élysée-Palast beliefern. Doch dazu kam es nicht. Trotzdem sind die Geschichte der P<strong>rototype H</strong> genannten Studie</em></strong> <strong><em>und der Zusammenarbeit von Renault und Peugeot ziemlich interessant. Denn aus dem Motor des Prototypen wurde später der legendäre Europa-V6. Und mit mehr als 50 Jahren Verspätung präsentierte Renault die 1968 gebaute Studie doch noch der Öffentlichkeit.</em></strong></p>



<figure class="wp-block-image alignwide size-large"><img loading="lazy" width="1024" height="682" src="https://autonatives.de/wp-content/uploads/2021/08/projekt-h-frontansicht-1024x682.jpg" alt="Renault Projekt H auf der Retromobile in Paris" class="wp-image-46116" srcset="https://autonatives.de/wp-content/uploads/2021/08/projekt-h-frontansicht-1024x682.jpg 1024w, https://autonatives.de/wp-content/uploads/2021/08/projekt-h-frontansicht-300x200.jpg 300w, https://autonatives.de/wp-content/uploads/2021/08/projekt-h-frontansicht-768x512.jpg 768w, https://autonatives.de/wp-content/uploads/2021/08/projekt-h-frontansicht-1536x1024.jpg 1536w, https://autonatives.de/wp-content/uploads/2021/08/projekt-h-frontansicht-50x33.jpg 50w, https://autonatives.de/wp-content/uploads/2021/08/projekt-h-frontansicht-270x180.jpg 270w, https://autonatives.de/wp-content/uploads/2021/08/projekt-h-frontansicht-370x245.jpg 370w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>2020 zeigte Renault Renault Projekt H auf der Retromobile in Paris (Foto: Renault / Antoine Pascal)</figcaption></figure>



<p>Letzte Woche beschäftigten wir uns hier im Blog mit dem legendären Europa-V6. Der PRV-Motor trieb fast 20 Jahre Autos bei seinen Namensgebern und anderen Autobauern an. Daneben trat der <a href="https://autonatives.de/prv-der-europa-v6-konnte-auch-sport.html">Europa-V6 regelmäßig in Le Mans</a> an, fuhr an der Sarthe sogar zum Geschwindigkeitsrekord. Inzwischen gilt als gesichert, dass der für einen V6 ungewöhnliche Zylinderwinkel von 90 Grad auf den ursprünglich geplanten V8 zurückging. Doch in fast allen Artikeln zum Thema PRV fehlen weitere Infos zum ursprünglich geplanten V8-Motor.</p>



<p>Allenfalls finden sich noch Hinweise, dass im Motorenwerk im nordfranzösischen Douvrin, wo der PRV entstand, noch ein Prototyp des V8 existiere. Doch ein Motor ist ohne das passende Fahrzeug sinnlos. Das ließ uns in der Redaktion keine Ruhe. Deshalb begaben wir uns als Auto-Archäologen auf Spurensuche. Und tatsächlich, mit Hilfe von Renault wurden wir fündig. Doch der Reihe nach, unsere Zeitreise startet bereits Mitte der 1960er-Jahre. Damals waren die nationalen Automärkte durch Zollschranken ziemlich abgeschottet.</p>



<h2>Wieso kooperierten Renault und Peugeot eigentlich?</h2>



<p>Diese Zollschranken verhinderten echten Wettbewerb. Doch Europa war im Umbruch. Zum 1. Juli 1968 vereinbarte die Europäischen Wirtschaftsgemeinschaft (EWG) eine Zollunion. Mit der Zollunion schafften die sechs EWG-Gründerstaaten Belgien, West-Deutschland, Frankreich, Italien, Luxemburg und Niederlande untereinander die Zölle ab. Der Autoindustrie ist klar, dass die Zollunion in Zukunft in den Mitgliedsstaaten den Wettbewerb verschärft. Mit einer Kooperation stellen Peugeot und Renault ab 1966 die Weichen, um sich zwei Jahre später auf dem neuen Markt zu behaupten.</p>



<p>Bestandteil der Kooperation war der Motorenbauer „<strong><em>Compagnie Française de Mécanique</em></strong>“. In dessen Werk laufen ab 1972 die Vierzylinder der <em>Peugeot-Renault X-Baureihe</em> vom Band. Die Motoren mit bis zu 1,4-Liter Hubraum treiben zunächst den Kleinwagen <a href="https://autonatives.de/in-der-kurze-liegt-die-wurze-40-jahre-peugeot-104.html">Peugeot 104</a> an. Renault will den Motor etwas später im neuen Renault 14 nutzen. Parallel zum kleinen Vierzylinder entsteht in Douvrin auch der größere J-Motor mit bis zu 2,2 Liter Hubraum. Wie beim Euro-V6 waren auch die Vierzylinder moderne und fortschrittliche Aluminium-Konstruktionen.</p>



<p>Zumindest beim kleinen Vierzylinder und dem PRV ist der Einfluss von Peugeot unbestritten. Damit steht das damalige Familienunternehmen aus Sochaux natürlich sofort im Verdacht, dass auch der Plan vom V8 auf Peugeot zurückging. Damals entstand bei Peugeot gerade die Baureihe <a href="https://autonatives.de/peugeot-e-legend-concept-autonomes-fahren-a-la-francaise.html">Peugeot 504</a> für die obere Mittelklasse. Zur Baureihe gehörten auch ein bildschönes Coupé. Es erfordert nicht viel Fantasie, um sich dieses Coupé mit einem V8 vorzustellen. Das hätte die Idee des Triumph TR8 fast ein Jahrzehnt vorweggenommen.</p>



<h2>Doch dazu kam es nicht!</h2>



<p>Denn die Idee zum Bau eines V8 ging auf das Staatsunternehmen Renault zurück. Die „<em><strong>Régie Nationale des Usines Renault</strong></em>“ wurmte, dass Staatspräsident Charles de Gaulle bei offiziellen Anlässen auf eine Citroën DS vertraute. Ihre hydropneumatische Federung war wohl dafür verantwortlich, warum de Gaulle im August 1962 ein Attentat überlebte. Denn als französische Nationalisten mit 187 Schüssen die Unabhängigkeit Algeriens verhindern wollten, trafen sie nur einen Reifen. Das war für die DS kein Problem, sie entkam mit de Gaulle an Bord den Angreifern ohne Probleme.</p>



<figure class="wp-block-image alignwide size-large"><img loading="lazy" width="1024" height="682" src="https://autonatives.de/wp-content/uploads/2021/08/projekt-h-heckansicht-1024x682.jpg" alt="Heckansicht des Projekt H Prototypen" class="wp-image-46115" srcset="https://autonatives.de/wp-content/uploads/2021/08/projekt-h-heckansicht-1024x682.jpg 1024w, https://autonatives.de/wp-content/uploads/2021/08/projekt-h-heckansicht-300x200.jpg 300w, https://autonatives.de/wp-content/uploads/2021/08/projekt-h-heckansicht-768x512.jpg 768w, https://autonatives.de/wp-content/uploads/2021/08/projekt-h-heckansicht-1536x1024.jpg 1536w, https://autonatives.de/wp-content/uploads/2021/08/projekt-h-heckansicht-50x33.jpg 50w, https://autonatives.de/wp-content/uploads/2021/08/projekt-h-heckansicht-270x180.jpg 270w, https://autonatives.de/wp-content/uploads/2021/08/projekt-h-heckansicht-370x245.jpg 370w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Die geöffnete Tür gibt einen Eindruck von der Größe des Prototypen. Das Fahrzeug ist 4,90 Meter lang. (Foto: Renault / Antoine Pascal)</figcaption></figure>



<p>Mitte der 1960er-Jahre suchte der Élysée-Palast eine neue Präsidenten-Limousine. Simca hatte bereits 1959 kurz das Staatsoberhaupt mit dem Simca Présidence motorisiert. Doch Charles de Gaulle störte sich an der US-Technik des Ablegers des Simca Vedette. Schließlich griff Simca immer noch auf Technik der einst übernommenen Ford Société Anonyme France (Ford SAF) zurück. Renault baute für die American Motors Company Rambler-Limousinen für den europäischen Markt zusammen. Auch das war keine Option für den patriotischen Präsident.</p>



<h2>Es musste etwas passieren!</h2>



<p>Womit wir zurück bei der Kooperation von Renault und Peugeot sind. Denn wer sich die Modellpalette der beiden Autobauer bis in die 1970er-Jahre genau ansieht, der findet praktisch keine Überschneidungen. Das war kein Zufall! Ziel der Kooperation war, den Absatz zu maximieren und selbst den direkten Wettbewerb zu vermeiden. Bernard Hanon koordinierte die Zusammenarbeit. Hanon gelang, dass die Chefentwickler Yves Georges (Renault) und Marcel Dangauthier (Peugeot) ihre Modellplanung eng aufeinander abstimmten.</p>



<p>Peugeot und Renault wollten in ihren Fahrzeugen möglichst viele Gleichteile nutzen, ohne jedoch bei zwei Fahrzeugen direkt in Konkurrenz zu treten. Der Peugeot 104 und der Renault R14 sind Musterbeispiele für diese französische Kooperation. Als „Kinder“ des Projekts 121 treibt beide der stark nach hinten geneigte Leichtmetallmotor aus dem Peugeot 104 an. Unter dem Motor befindet sich das Getriebe, was zum Spitznamen „Koffermotor“ führte. Denn Getriebe und Motorblock sahen wie zwei Hälften eines Koffers aus, wenn die Werkstatt sie für die Demontage trennte.</p>



<h2>Im Sommer 1966 startet das Projekt H</h2>



<p>Neben dem Projekt 121 gab es weitere Projekte. Im Projekt H beziehungsweise „Code 18“ sollte das Spitzenmodell entstehen, das sich als repräsentative Limousine für den französischen Staatspräsidenten eignet. Wobei den Partnern schnell klar war, dass die Stückzahlen in der Oberklasse nicht ausreichen, um zwei unterschiedliche Fahrzeuge zu entwickeln. Die Partner gingen davon aus, weltweit nicht mehr als 150 Exemplare pro Tag verkaufen zu können. Deshalb sollte, um Kosten zu sparen, Projekt H nur eine Karosserie hervorbringen.</p>



<p>Wie diese zu gestalten sei, war die zentrale Frage. Allein bei Renault entstanden drei verschiedenen Karosserieversionen. Alle drei führten die Idee der Schräghecklimousine auf unterschiedliche Art und Weise weiter. Peugeot beauftragte Hausdesigner Pininfarina mit dem Entwurf einer konventionellen Stufenheck-Limousine. In der ersten Jahreshälfte des Jahres 1967 kam es zum Showdown. Die drei Renault-Entwürfe und das Pininfarina-Design traten zum Wettbewerb an. Wobei nur die Fließheck-Variante von Renault tatsächlich fahrbereit war.</p>



<figure class="wp-block-image alignwide size-large"><img loading="lazy" width="683" height="1024" src="https://autonatives.de/wp-content/uploads/2021/08/projekt-h-tacho-683x1024.jpg" alt="Tacho des Projekt H von Renault" class="wp-image-46113" srcset="https://autonatives.de/wp-content/uploads/2021/08/projekt-h-tacho-683x1024.jpg 683w, https://autonatives.de/wp-content/uploads/2021/08/projekt-h-tacho-200x300.jpg 200w, https://autonatives.de/wp-content/uploads/2021/08/projekt-h-tacho-768x1152.jpg 768w, https://autonatives.de/wp-content/uploads/2021/08/projekt-h-tacho-33x50.jpg 33w, https://autonatives.de/wp-content/uploads/2021/08/projekt-h-tacho.jpg 1000w" sizes="(max-width: 683px) 100vw, 683px" /><figcaption>Der Tacho des Projekt H geht bis Tempo 200. Interessant, dass der Prototyp weniger als 400 Kilometer zurücklegte. (Foto: Renault / Antoine Pascal)</figcaption></figure>



<p>Tatsächlich ging dieser Entwurf als Sieger aus dem Wettbewerb hervor. Die Karosserie der 4,90 Meter langen und 1,88 Meter breiten Fließheck-Limousine nahm vieles von dem vorweg, was später beim Renault 20 beziehungsweise Renault 30 zur Serienreife kam. Doch die wahren Glanzlichter steckten im Innenraum. Denn dort war Projekt H seiner Zeit um mindestens ein Jahrzehnt voraus. So konnten die Insassen den Bereich der Vordersitze und den Bereich der Rücksitze unterschiedlich temperieren. Heute ist das als Zweizonen-Klimaanlage Standard.</p>



<p>Die Rücksitze verfügten über in der Länge verstellbare Lehnen. Die Beispiele zeigen, wie luxuriös es im Inneren zuging. Allenfalls das Armaturenbrett mit dem horizontalen Trommeltacho wirkt aus heutiger Sicht etwas überladen. Während sich Renault um Gestaltung und Komfort kümmerte, lag die Frage der Motorisierung bei Peugeot. Dort entstand ein 3,5 Liter großer V8, der die Hinterräder über ein Vierganggetriebe antreiben sollte. Im Kern handelte es sich bei dem Entwurf um zwei kostensparend zusammengesetzte Reihenmotoren von Peugeot.</p>



<h2>Das Controlling stoppte das Projekt!</h2>



<p>Nach der Entscheidung für die Fließheck-Limousine begann das Rechnen. Die Ingenieure gingen von einem Herstellungspreis von 9.600 Francs (heute circa 12.500 €) aus. Im Verkauf sollte Projekt H im Mittel etwa mehr als 19.000 Francs (heute circa 25.000 €) kosten. Selbst unter Berücksichtigung von 15 bis 20 Prozent Vertriebskosten sieht das auskömmlich aus. Doch die Partner rechneten weiter. Die Entwicklungskosten lagen bisher bei gut 7,5 Millionen Francs (heute rund 9,5 Millionen €) – zwei Drittel davon schulterte Renault.</p>



<p>Doch bisher gab es „nur“ einen Entwicklungsträger. Die Entscheider wussten, dass der noch nicht serienreif ist. Zudem war klar, dass das Werk in Flins das kommende Auto gar nicht bauen kann. Bis zum Start der Produktion waren also noch weitere Investitionen notwendig, um Projekt H tatsächlich zu bauen. So rechneten die Verantwortlichen weiter. Am Ende stand vor dem Verkaufsstart eine geschätzte Investitionssumme von 190 Millionen Francs (heute circa 230 Millionen €).</p>



<p>Angesichts dieses Betrags kamen berechtigte Zweifel auf, ob sich das Projekt rechnet. Zumal das Fließheck-Design damals in der Oberklasse noch ein Fall für Liebhaber war. Auf Märkten wie in Deutschland, in Italien, in Großbritannien oder den USA dominierte das klassische Stufenheck. Das reduzierte die Absatzchancen deutlich. Noch 1967  beendeten Peugeot und Renault Projekt. Trotzdem bauten sie ihre Kooperation zunächst noch aus, sprachen mit Volvo und DAF sogar über die Erweiterung der Partnerschaft.</p>



<h2>Was wurde aus Projekt H?</h2>



<p>Der Prototyp des Projekt H verschwand bei Renault im Magazin. Erst 2020 zeigte ihn der französische Autobauer auf der Retromobile in Paris erstmals der breiten Öffentlichkeit. Ob die anderen Prototypen überlebten, ist unklar. Zudem waren sie wohl reine Show-Modelle, um die Form festzulegen. Designer Robert Broyer, der den Innenraum entwarf, ordnet den Bau der weiteren Prototypen in einem Buch Coggiola in Italien zu. Von Broyer stammt auch die Info, dass die anderen Prototypen nicht fahrbereit waren.</p>



<figure class="wp-block-image alignwide size-large"><img loading="lazy" width="1024" height="682" src="https://autonatives.de/wp-content/uploads/2021/08/projekt-h-seitenansicht-1024x682.jpg" alt="Ein Fließheck war 1968 immer noch ungewöhnlich." class="wp-image-46114" srcset="https://autonatives.de/wp-content/uploads/2021/08/projekt-h-seitenansicht-1024x682.jpg 1024w, https://autonatives.de/wp-content/uploads/2021/08/projekt-h-seitenansicht-300x200.jpg 300w, https://autonatives.de/wp-content/uploads/2021/08/projekt-h-seitenansicht-768x512.jpg 768w, https://autonatives.de/wp-content/uploads/2021/08/projekt-h-seitenansicht-1536x1024.jpg 1536w, https://autonatives.de/wp-content/uploads/2021/08/projekt-h-seitenansicht-50x33.jpg 50w, https://autonatives.de/wp-content/uploads/2021/08/projekt-h-seitenansicht-270x180.jpg 270w, https://autonatives.de/wp-content/uploads/2021/08/projekt-h-seitenansicht-370x245.jpg 370w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Es sollte nicht sein, Projekt H war wirtschaftlich nicht darstellbar. Deshalb verzichteten Renault und Peugeot auf den Bau. (Foto: Renault / Antoine Pascal)</figcaption></figure>



<p>Bei Renault gilt der R30 als Nachfahre des Projekts. Der Renault R30 war ein innovatives und modernes Auto. Doch mit Fließheck und Vorderradantrieb passte der R30 nicht in die obere Mittelklasse der 1970er-Jahre. Böse Zungen sagen, dass Renault an dieser wichtigen Stelle aus dem Projekt H nichts lernte. Zudem verärgerte Renault mit der Entwicklung des <a href="https://autonatives.de/la-sorciere-a-reaction-verdrehte-werbung-fuer-den-r5.html">R5</a>, der abseits der Kooperation entstand und den Peugeot 104 herausforderte, seinen Partner nachhaltig. Das warf einen ersten dunklen Schatten auf die Zusammenarbeit.</p>



<p>Peugeot leitete vom V8 den Europa-V6 ab, der V8 scheiterte an der Ölkrise und dem Veto von Renault. Bei Peugeot gilt zudem der 1975 präsentierte Peugeot 604 als direkter Nachfahre des Projekts. Tatsächlich sieht der 604 wie ein 20 Zentimeter geschrumpfter Bruder der Peugeot-Studie aus dem Projekt H aus. Zudem reifte im Management die Erkenntnis, dass eine Kooperation unabhängiger Firmen auf Dauer nicht funktioniert. Als sich die Chance bot, Citroën zu kaufen, schlug Peugeot zu, um ohne externe Partner überleben zu können.</p>



<p>Beim Karosseriebauer Heuliez entstand auf Basis des 604 tatsächlich ein Auto für den Élysée-Palast. Doch unter President Valéry Giscard d’Estaing wich der 604 schon nach einem Jahr dem Citroën CX Prestige. Zudem nutzte Giscard d’Estaing gern den 1972 gebauten Citroën SM Présidentielle. Und Renault durfte sogar erst 1981, als Sozialist François Mitterrand die Präsidentschaftswahl gewann, mit dem R30 den Élysée-Palast beliefern.</p>



<h3><strong>Technische Daten zum Renault PROTOTYPE H</strong></h3>



<ul><li>V8-Motor mit einem Gusseisenblock, Hubraum 3.550 ccm, zwei Doppelvergaser</li><li>Manuelles Viergang-Getriebe</li><li>Einzelradaufhängung mit Feder-Dämpfer-Kombination</li><li>4,90 Meter lang, 1,88 Meter breit</li></ul>
				
		</div><!-- .post-content -->
		
		<div class="the-post-foot cf">
		
						
			<div class="tag-share cf">
				
									<div class="post-tags"><a href="https://autonatives.de/tag/2020er" rel="tag">2020er</a><a href="https://autonatives.de/tag/24-stunden-von-le-mans" rel="tag">24 Stunden von Le Mans</a><a href="https://autonatives.de/tag/achtzylinder" rel="tag">Achtzylinder</a><a href="https://autonatives.de/tag/aktuell" rel="tag">Aktuell</a><a href="https://autonatives.de/tag/citroen" rel="tag">Citroën</a><a href="https://autonatives.de/tag/coupe" rel="tag">Coupé</a><a href="https://autonatives.de/tag/ford" rel="tag">Ford</a><a href="https://autonatives.de/tag/kleinwagen" rel="tag">Kleinwagen</a><a href="https://autonatives.de/tag/limousine" rel="tag">Limousine</a><a href="https://autonatives.de/tag/mittelklasse" rel="tag">Mittelklasse</a><a href="https://autonatives.de/tag/oberklasse" rel="tag">Oberklasse</a><a href="https://autonatives.de/tag/peugeot" rel="tag">Peugeot</a><a href="https://autonatives.de/tag/pininfarina" rel="tag">Pininfarina</a><a href="https://autonatives.de/tag/renault" rel="tag">Renault</a><a href="https://autonatives.de/tag/sechszylinder" rel="tag">Sechszylinder</a><a href="https://autonatives.de/tag/triumph-motor-company" rel="tag">Triumph Motor Company</a><a href="https://autonatives.de/tag/v-motor" rel="tag">V-Motor</a><a href="https://autonatives.de/tag/vierzylinder" rel="tag">Vierzylinder</a><a href="https://autonatives.de/tag/volvo" rel="tag">Volvo</a></div>				
																		
			</div>

			
		</div>
		
				
		
		
<div class="post-nav">


	<div class="post previous cf">
		<a href="https://autonatives.de/prv-der-europa-v6-konnte-auch-sport.html" title="Vorherige Artikel" class="nav-icon">
			<i class="fa fa-angle-left"></i>
		</a>
		
		<span class="content">
			
			<a href="https://autonatives.de/prv-der-europa-v6-konnte-auch-sport.html" class="image-link" rel="previous">
				<img width="150" height="150" src="https://autonatives.de/wp-content/uploads/2021/07/2021-07-10-prv-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="PRV im WM P79" loading="lazy" srcset="https://autonatives.de/wp-content/uploads/2021/07/2021-07-10-prv-150x150.jpg 150w, https://autonatives.de/wp-content/uploads/2021/07/2021-07-10-prv-370x370.jpg 370w" sizes="(max-width: 150px) 100vw, 150px" />			</a>
			
			<div class="post-meta">
				<span class="label">Vorherige Artikel</span>
			
					<div class="post-meta post-meta-b">
		
			
		
					
			
			<h2 class="post-title">
							
					<a href="https://autonatives.de/prv-der-europa-v6-konnte-auch-sport.html">Der Europa-V6 konnte auch Sport – die lange Le Mans-Geschichte des PRV!</a>
					
							</h2>
			
				
		<div class="below">
		
							<a href="https://autonatives.de/prv-der-europa-v6-konnte-auch-sport.html" class="meta-item date-link"><time class="post-date" datetime="2021-07-25T11:39:31+02:00">25. Juli 2021</time></a>

				<span class="meta-sep"></span>
						
			
							<span class="meta-item read-time">13 Minuten</span>
					
		</div>
		
	</div>			</div>
		</span>
	</div>
		
	

</div>		
		
		
		<div class="comments">
	<div id="comments" class="comments-area">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head"><span class="title">Was meinen Sie dazu?</span></span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/projekt-h-von-renault-und-peugeot-v8-limousine.html#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://autonatives.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
			<div class="inline-field"> 
				<input name="author" id="author" type="text" value="" aria-required="true" placeholder="Name" required />
			</div>

			<div class="inline-field"> 
				<input name="email" id="email" type="text" value="" aria-required="true" placeholder="E-Mail" required />
			</div>
		

			<div class="inline-field"> 
				<input name="url" id="url" type="text" value="" placeholder="Website" />
			</div>
		

			<p class="comment-form-cookies-consent">
				<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
				<label for="wp-comment-cookies-consent">Speichere meine Daten in einem Cookie.
				</label>
			</p>
<div role="note" class="comment-form-policy-top-copy" style="font-size:80%"><p>Mit dem Absenden des Kommentars übermittelten Sie uns Ihren Namen, Ihre E-Mail-Adresse, Ihre IP-Adresse, Ihre URL (sofern angegeben) und Ihren Kommentartext. Gleichzeitig stimmen Sie ausdrücklich der Speicherung und der Veröffentlichung des Kommentars zu. Die Veröffentlichung erfolgt ohne E-Mail- und IP-Adresse. Diese Daten dienen dem Schutz vor Missbrauch der Kommentarfunktion (SPAM) und werden anschließend automatisch gelöscht. Wir behalten uns vor, Kommentare ohne Angabe von Gründen nicht zu veröffentlichen oder die Links zu entfernen. Ein Anspruch auf Veröffentlichung des Kommentars besteht nicht.</p>
</div>

			<div class="reply-field cf">
				<textarea autocomplete="new-password"  id="g901e98c8c"  name="g901e98c8c"   cols="45" rows="7" placeholder="Ihr Leserbrief … " aria-required="true" required></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "acc421e0adfb23f90d5d78ac78db2186" );document.getElementById("g901e98c8c").setAttribute( "id", "comment" );</script>
			</div>
	<p class="comment-form-policy">
            <label for="policy" style="display:block !important">
                <input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ich stimme den Bedingungen zum Speichern des Kommentars zu.<span class="comment-form-policy__required required"> *</span>
            </label>
        </p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='46111' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
	</div><!-- #comments -->
</div>					
			</article> <!-- .the-post -->

		</div>
		
				
	</div> <!-- .ts-row -->
	
	</div>
</div> <!-- .main -->


	
	
	<footer class="main-footer bold bold-light">
		
				
		<section class="upper-footer">
		
			<div class="wrap">
				
				<ul class="widgets ts-row cf">
					<li id="custom_html-3" class="widget_text widget column col-4 widget_custom_html"><h5 class="widget-title">AutoNatives.de &#8211; das Auto-Blog für automobile Menschen</h5><div class="textwidget custom-html-widget"><p>Das Online-Magazin AutoNatives.de bietet seit 2007 regelmäßig frischen Kraftstoff für alle mit Benzin im Blut.</p>
</div></li><li id="custom_html-4" class="widget_text widget column col-4 widget_custom_html"><h5 class="widget-title">Sie möchten mit AutoNatives.de zusammenarbeiten?</h5><div class="textwidget custom-html-widget"><p>Sie kennen ein Thema, das für unsere Leser interessant ist, oder möchten unser Blog mit Werbung unterstützen? Dann nehmen Sie bitte einfach <a href="https://autonatives.de/kontakt">Kontakt</a> mit uns auf. Wir freuen uns auf Ihre Anfrage.</p></div></li><li id="custom_html-11" class="widget_text widget column col-4 widget_custom_html"><div class="textwidget custom-html-widget"><div class="content">
	<br/>
     <p style="text-align:left">
           <img class="alignright" width="144" src="/wp-content/uploads/2019/07/Tom_Classic_Days-2.png" style="margin: 0 0 1em 1em" alt="Tom Schwede, bewegt alles, was vier Räder hat">
 <i>Hallo, ich bin Tom, zusammen mit meiner <a href="/wer-schreibt-hier" title="Wer sind die AutoNatives?">Auto Blogger Crew</a> blogge ich hier im <i>Auto-Blog f&uuml;r Auto-Natives</i> &uuml;ber Autos. Seit 2007 bieten wir regelm&auml;&szlig;ig Reportagen, Tests und Meinungen rund ums Auto. Dazu z&auml;hlen auch Beitr&auml;ge &uuml;ber Oldtimer oder Youngtimer sowie &uuml;ber Motorsport.</i></p>
</div>
</div></li>				</ul>

			</div>
		</section>
		
				
		
				
		

				
		<section class="lower-footer cf">
			<div class="wrap">
			
				<ul class="social-icons">
					
							
				</ul>

			
										
					<div class="links">					
						<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-36412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-36412"><a href="https://autonatives.de">Startseite</a></li>
<li id="menu-item-36413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36413"><a href="https://autonatives.de/wer-schreibt-hier">Wer schreibt hier?</a></li>
<li id="menu-item-36414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36414"><a href="https://autonatives.de/mediadaten-auto-blog">Mediadaten</a></li>
<li id="menu-item-36415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36415"><a href="https://autonatives.de/kontakt">Kontakt</a></li>
<li id="menu-item-36416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36416"><a href="https://autonatives.de/impressum">Impressum</a></li>
<li id="menu-item-36417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-36417"><a href="https://autonatives.de/datenschutz">Datenschutz</a></li>
</ul></div>					</div>
				
				
				
				<p class="copyright">AutoNatives.de – von AutoNatives.de - seit 2007				</p>


				
									<div class="to-top">
						<a href="#" class="back-to-top"><i class="fa fa-angle-up"></i> nach oben</a>
					</div>
									
			</div>
		</section>
		
				
		
	</footer>	
	
</div> <!-- .main-wrap -->



<div class="mobile-menu-container off-canvas" id="mobile-menu">

	<a href="#" class="close"><i class="fa fa-times"></i></a>
	
	<div class="logo">
			</div>
	
		
		<ul class="mobile-menu"></ul>

	</div>


<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><h5 class="cli_messagebar_head">Wir möchten Kekse!</h5><span><p style="text-align: left"><img src="https://autonatives.de/wp-content/uploads/2016/09/Danny_06_05_2016_11-195x195.jpg" style="float: left;margin-right:1em">Ohne Werbung können wir dieses Blog leider nicht betreiben. Deshalb bitte auf <b>„Akzeptieren“</b> klicken, um autonatives.de mit Werbung zu nutzen und uns sowie unseren Werbepartnern das Setzen von Cookies zu gestatten (Zustimmung ist jederzeit widerrufbar).<br /></p><p><a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Nein, ohne Werbung nutzen</a>   <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:0.25em; ">Akzeptieren >></a></p><p><span style="font-size:0.8em;color:#a3a3a3">Details zu allen Cookies, über unsere Partnern und zur Möglichkeit, die Zustimmung zu widerrufen, gibt es in den <a href='https://autonatives.de/datenschutz' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Hinweisen zum Datenschutz</a>.</span></p></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Datenschutzeinstellung ändern</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Schließen</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">Diese Website verwendet Cookies, um die Navigation auf der Webseite sicherzustellen. Diese als notwendig eingestuften Cookies speichert Ihr Browser, da sie für die Funktion der Grundfunktionen der Website unerlässlich sind. Wir verwenden auch Cookies von Drittanbietern, die uns helfen, zu analysieren und zu verstehen, wie Sie diese Website nutzen. Diese Cookies werden nur mit Ihrer Zustimmung in Ihrem Browser gespeichert. Sie haben die Möglichkeit, diese Cookies abzulehnen. Die Ablehnung einiger dieser Cookies kann jedoch Auswirkungen auf den angezeigten Umfang unser Webseite haben.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Mehr anzeigen" tabindex="0" role="button" data-readmore-text="Mehr anzeigen" data-readless-text="Weniger anzeigen"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">immer aktiv</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Die notwendigen Cookies sind für das einwandfreie Funktionieren der Website absolut notwendig. Diese Kategorie umfasst nur Cookies, die grundlegende Funktionalitäten und Sicherheitsmerkmale der Website gewährleisten. Diese Cookies speichern keine persönlichen Informationen.								</div>
							</div>
						</div>
					</div>
																		</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SPEICHERN & AKZEPTIEREN</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->
  <link rel="dns-prefetch" href="//technik.autonatives.de">
  <!-- BEGIN Matomo -->
  <script>
    var _paq = _paq || []
    _paq.push(['disableCookies']);           // Matomo setzte keine Cookies
    _paq.push(['enableHeartBeatTimer', 1]);  // Matomo bekommt "Herzrasen", um die Verweildauer besser bestimmen zu können
    _paq.push(['trackPageView']);
    _paq.push(['trackVisibleContentImpressions', true, 750]);
    _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://technik.autonatives.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '3']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();

  if (document.getElementById('commentform')) {
	document.getElementById('commentform').addEventListener('submit', function () {
                _paq.push(['trackEvent', 'Formular', 'Abgeschickt', this.href, this.href]);
	});

  }

  document.querySelector("a[id^='CONSTANT_OPEN_URL']").addEventListener('click', function (e) {
        _paq.push(['trackEvent', 'dsgvo', 'Zustimmung', 'Akzeptieren', this.href]);
});

  document.querySelector("a[id^='cookie_action_close_header_reject']").addEventListener('click', function (e) {
        _paq.push(['trackEvent', 'dsgvo', 'Zustimmung', 'verweigert', this.href]);
});

function getCookieValue(a) {
   const b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
   return b ? b.pop() : '';
}

var x = document.referrer;
if (  ( x.startsWith("https://autonatives.de") == false ) && (getCookieValue("viewed_cookie_policy") == "yes") && (getCookieValue("cookielawinfo-checkbox-non-necessary") == "yes") )
{       _paq.push(['rememberConsentGiven']);
	_paq.push(['trackEvent', 'dsgvo', 'Consent', 'Zustimmung vorhanden', this.href]);
}

var scrollProzent = [25,50,75];
var scrolledStatus;
window.onscroll = function () {
var winScroll = document.body.scrollTop || document.documentElement.scrollTop;
var height = document.documentElement.scrollHeight - document.documentElement.clientHeight;
var scrolled = ((winScroll / height) * 100).toFixed(0);
scrolledStatus = scrolled;
for(var i=0; i<scrollProzent.length; i++){if(scrollProzent[i] == scrolled){scroll_Event(); delete scrollProzent[i];}}
}
function scroll_Event(){
_paq.push(['trackEvent', 'Lesetiefe', scrolledStatus, location.pathname]);
}

</script>
<noscript><p><img src="https://technik.autonatives.de/piwik.php?idsite=3&rec=1" style="border:0;" alt="" /></p></noscript>
  <!-- END Matomo -->
<script type='text/javascript' src='https://autonatives.de/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://autonatives.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/autonatives.de\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://autonatives.de/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/magnific-popup.js?ver=1.8.3' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/jquery.fitvids.js?ver=1.8.3' id='jquery-fitvids-js'></script>
<script type='text/javascript' src='https://autonatives.de/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/object-fit-images.js?ver=1.8.3' id='object-fit-images-js'></script>
<script type='text/javascript' id='contentberg-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"custom_ajax_url":"\/projekt-h-von-renault-und-peugeot-v8-limousine.html"};
/* ]]> */
</script>
<script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/theme.js?ver=1.8.3' id='contentberg-theme-js'></script>
<script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/theia-sticky-sidebar.js?ver=1.8.3' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/jquery.slick.js?ver=1.8.3' id='jquery-slick-js'></script>
<script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/jarallax.js?ver=1.8.3' id='jarallax-js'></script>
<script type='text/javascript' src='https://autonatives.de/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://autonatives.de/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>

</body>
</html>