<!DOCTYPE html>
<html lang="de-DE">

<head>

	<meta charset="UTF-8" />
	<meta http-equiv="x-ua-compatible" content="ie=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Der Europa-V6 konnte auch Sport – die lange Le Mans-Geschichte des PRV! &raquo; AutoNatives.de</title>
	<meta name="description" content="Beim Stichwort PRV denken viele Autofans sofort an den DeLorean. Doch die Geschichte des Europa-V6 ist wesentlich umfangreicher." />
	<link rel="canonical" href="https://autonatives.de/prv-der-europa-v6-konnte-auch-sport.html" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Der Europa-V6 konnte auch Sport – die lange Le Mans-Geschichte des PRV! &raquo; AutoNatives.de" />
	<meta property="og:description" content="Beim Stichwort PRV denken viele Autofans sofort an den DeLorean. Doch die Geschichte des Europa-V6 ist wesentlich umfangreicher." />
	<meta property="og:url" content="https://autonatives.de/prv-der-europa-v6-konnte-auch-sport.html" />
	<meta property="og:site_name" content="AutoNatives.de" />
	<meta property="article:publisher" content="https://www.facebook.com/AutoNatives.de/" />
	<meta property="article:published_time" content="2021-07-25T09:39:31+00:00" />
	<meta property="article:modified_time" content="2021-07-25T19:35:11+00:00" />
	<meta property="og:image" content="https://autonatives.de/wp-content/uploads/2021/07/2021-07-10-prv.jpg" />
	<meta property="og:image:width" content="2000" />
	<meta property="og:image:height" content="1323" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@1300ccm" />
	<meta name="twitter:site" content="@1300ccm" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Tom Schwede" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="13 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://autonatives.de/#organization","name":"AutoNatives.de","url":"https://autonatives.de/","sameAs":["https://www.facebook.com/AutoNatives.de/","https://twitter.com/1300ccm"],"logo":{"@type":"ImageObject","@id":"https://autonatives.de/#logo","inLanguage":"de-DE","url":"https://autonatives.de/wp-content/uploads/2016/08/cropped-cropped-1300ccm_gross_2-1.png","contentUrl":"https://autonatives.de/wp-content/uploads/2016/08/cropped-cropped-1300ccm_gross_2-1.png","width":512,"height":512,"caption":"AutoNatives.de"},"image":{"@id":"https://autonatives.de/#logo"}},{"@type":"WebSite","@id":"https://autonatives.de/#website","url":"https://autonatives.de/","name":"AutoNatives.de","description":"Online-Magazin f\u00fcr automobile Fahrkultur \u2013 seit 2007 das Blog \u00fcber Youngtimer, Oldtimer und Historischen Motorsport","publisher":{"@id":"https://autonatives.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://autonatives.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://autonatives.de/prv-der-europa-v6-konnte-auch-sport.html#primaryimage","inLanguage":"de-DE","url":"https://autonatives.de/wp-content/uploads/2021/07/2021-07-10-prv.jpg","contentUrl":"https://autonatives.de/wp-content/uploads/2021/07/2021-07-10-prv.jpg","width":2000,"height":1323,"caption":"Der PRV im WM P79, der 1979 in Le Mans antrat. Lohn der M\u00fche war Platz 14."},{"@type":"WebPage","@id":"https://autonatives.de/prv-der-europa-v6-konnte-auch-sport.html#webpage","url":"https://autonatives.de/prv-der-europa-v6-konnte-auch-sport.html","name":"Der Europa-V6 konnte auch Sport \u2013 die lange Le Mans-Geschichte des PRV! &raquo; AutoNatives.de","isPartOf":{"@id":"https://autonatives.de/#website"},"primaryImageOfPage":{"@id":"https://autonatives.de/prv-der-europa-v6-konnte-auch-sport.html#primaryimage"},"datePublished":"2021-07-25T09:39:31+00:00","dateModified":"2021-07-25T19:35:11+00:00","description":"Beim Stichwort PRV denken viele Autofans sofort an den DeLorean. Doch die Geschichte des Europa-V6 ist wesentlich umfangreicher.","breadcrumb":{"@id":"https://autonatives.de/prv-der-europa-v6-konnte-auch-sport.html#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://autonatives.de/prv-der-europa-v6-konnte-auch-sport.html"]}]},{"@type":"BreadcrumbList","@id":"https://autonatives.de/prv-der-europa-v6-konnte-auch-sport.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://autonatives.de/"},{"@type":"ListItem","position":2,"name":"Der Europa-V6 konnte auch Sport \u2013 die lange Le Mans-Geschichte des PRV!"}]},{"@type":"Article","@id":"https://autonatives.de/prv-der-europa-v6-konnte-auch-sport.html#article","isPartOf":{"@id":"https://autonatives.de/prv-der-europa-v6-konnte-auch-sport.html#webpage"},"author":{"@id":"https://autonatives.de/#/schema/person/c9f5c7a4c9b852f21dc7f4f0265555cf"},"headline":"Der Europa-V6 konnte auch Sport \u2013 die lange Le Mans-Geschichte des PRV!","datePublished":"2021-07-25T09:39:31+00:00","dateModified":"2021-07-25T19:35:11+00:00","mainEntityOfPage":{"@id":"https://autonatives.de/prv-der-europa-v6-konnte-auch-sport.html#webpage"},"wordCount":2472,"commentCount":0,"publisher":{"@id":"https://autonatives.de/#organization"},"image":{"@id":"https://autonatives.de/prv-der-europa-v6-konnte-auch-sport.html#primaryimage"},"thumbnailUrl":"https://autonatives.de/wp-content/uploads/2021/07/2021-07-10-prv.jpg","keywords":["24 Stunden Rennen","24 Stunden von Le Mans","Achtzylinder","Aktuell","Alpine","BMW","Citro\u00ebn","Coup\u00e9","Ford","Gel\u00e4ndewagen","Gruppe C","Jaguar","Lancia","Lola","Maserati","Mercedes-Benz","Mittelklasse","Monaco","Motorsport","Opel","Panhard","Peugeot","Renault","Sechszylinder","Sportwagen","Turbo","V-Motor","Vierzylinder","Volkswagen","Volvo"],"articleSection":["Auto-Erinnerungen"],"inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://autonatives.de/prv-der-europa-v6-konnte-auch-sport.html#respond"]}]},{"@type":"Person","@id":"https://autonatives.de/#/schema/person/c9f5c7a4c9b852f21dc7f4f0265555cf","name":"Tom Schwede","description":"Tom wuchs als Kind der sp\u00e4ten 60er-Jahre in einem ausgesprochen automobilen Umfeld auf. Das wirkt bis in die Gegenwart nach und ist ein guter N\u00e4hrboden, um heute \u00fcber Autos zu schreiben.","sameAs":["https://oldtimer-revier.de"],"url":"https://autonatives.de/author/tomswe"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AutoNatives.de &raquo; Feed" href="https://autonatives.de/feed" />
<link rel="alternate" type="application/rss+xml" title="AutoNatives.de &raquo; Kommentar-Feed" href="https://autonatives.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="AutoNatives.de &raquo; Der Europa-V6 konnte auch Sport – die lange Le Mans-Geschichte des PRV! Kommentar-Feed" href="https://autonatives.de/prv-der-europa-v6-konnte-auch-sport.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/autonatives.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- autonatives.de is managing ads with Advanced Ads --><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://autonatives.de/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://autonatives.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://autonatives.de/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://autonatives.de/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='contentberg-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7CPT+Serif%3A400%2C400i%2C600%7CIBM+Plex+Serif%3A500' type='text/css' media='all' />
<link rel='stylesheet' id='contentberg-core-css'  href='https://autonatives.de/wp-content/themes/contentberg/style.css?ver=1.8.3' type='text/css' media='all' />
<style id='contentberg-core-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contentberg-lightbox-css'  href='https://autonatives.de/wp-content/themes/contentberg/css/lightbox.css?ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://autonatives.de/wp-content/themes/contentberg/css/fontawesome/css/font-awesome.min.css?ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='contentberg-gfonts-custom-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%7COpen+Sans%3A600%7COpen+Sans%3A700%7COpen+Sans%3A400%7COpen+Sans%3A600%7COpen+Sans%3A700' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var Sphere_Plugin = {"ajaxurl":"https:\/\/autonatives.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://autonatives.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://autonatives.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#d66203","button_1_button_hover":"#ab4e02","button_1_link_colour":"#353535","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#fcfcfc","button_3_button_hover":"#cacaca","button_3_link_colour":"#e8e8e8","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":"","scroll_close_reload":"","accept_close_reload":"1","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"5%","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"Wir m\u00f6chten Kekse!","cookie_bar_as":"popup","popup_showagain_position":"bottom-left","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/autonatives.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://autonatives.de/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.4' id='cookie-law-info-js'></script>
<link rel="https://api.w.org/" href="https://autonatives.de/wp-json/" /><link rel="alternate" type="application/json" href="https://autonatives.de/wp-json/wp/v2/posts/46062" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://autonatives.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://autonatives.de/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://autonatives.de/?p=46062' />
<link rel="alternate" type="application/json+oembed" href="https://autonatives.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fautonatives.de%2Fprv-der-europa-v6-konnte-auch-sport.html" />
<link rel="alternate" type="text/xml+oembed" href="https://autonatives.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fautonatives.de%2Fprv-der-europa-v6-konnte-auch-sport.html&#038;format=xml" />
<meta property="og:site_name" content="AutoNatives.de - Auto-Blog für automobile Menschen"/><meta property="fb:page_id" content="123927967643748" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://autonatives.de/wp-content/uploads/2016/08/cropped-cropped-cropped-1300ccm_gross_2-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://autonatives.de/wp-content/uploads/2016/08/cropped-cropped-cropped-1300ccm_gross_2-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://autonatives.de/wp-content/uploads/2016/08/cropped-cropped-cropped-1300ccm_gross_2-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://autonatives.de/wp-content/uploads/2016/08/cropped-cropped-cropped-1300ccm_gross_2-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.lcp_thumbnail{
  float: left;
}

.lcp_catlist li{
  clear: both;
}

.auton-adlabel {
	font-size: 0.75em;
	font-style: italic;
}

h1.homepage { margin: 2em 0 0.2em 0; font-size: 2.5em;}

h2.homepage { margin-top: 0.5em; font-size: 1.75em;}

.home-menu { font-size: 1.5em; color: black;}		</style>
		
</head>

<body class="post-template-default single single-post postid-46062 single-format-standard  no-sidebar layout-magazine has-lb aa-prefix-auton- aa-disabled-bots">


<div class="main-wrap">

	
		
		
<header id="main-head" class="main-head head-nav-below nav-below">


	<div class="top-bar dark cf">
	
		<div class="top-bar-content" data-sticky-bar="smart">
			<div class="wrap cf">
			
			<span class="mobile-nav"><i class="fa fa-bars"></i></span>
			
			
	
		<ul class="social-icons cf">
		
					
			<li><a href="https://www.facebook.com/AutoNatives.de" class="fa fa-facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li>
									
					
			<li><a href="https://twitter.com/1300ccm" class="fa fa-twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li>
									
					
			<li><a href="https://www.instagram.com/tomschwede" class="fa fa-instagram" target="_blank"><span class="visuallyhidden">Instagram</span></a></li>
									
					
			<li><a href="#" class="fa fa-rss" target="_blank"><span class="visuallyhidden">RSS</span></a></li>
									
					
		</ul>
	
				
							
			
				<div class="actions">
					
										
										
										
					<div class="search-action cf">
					
						
	
	<form method="get" class="search-form" action="https://autonatives.de/">
		<span class="screen-reader-text">Suchen:</span>

		<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
		<input type="search" class="search-field" name="s" placeholder="Suche" value="" required />
								
	</form>

								
					</div>
					
									
				</div>
				
			</div>			
		</div>
		
	</div>
	<div class="inner">
		<div class="wrap logo-wrap cf">

				<div class="title">
		
		<a href="https://autonatives.de/" title="AutoNatives.de" rel="home">
		
					
						
			<img src="https://autonatives.de/wp-content/uploads/2016/08/1300ccm_gross_2-e1509779396935.png" class="logo-image" alt="AutoNatives.de" srcset="https://autonatives.de/wp-content/uploads/2016/08/1300ccm_gross_2-e1509779396935.png ,https://autonatives.de/wp-content/uploads/2016/08/cropped-1300ccm_gross_2.png 2x" />

				
		</a>
	
	</div>
		</div>
	</div>
	
	<div class="navigation-wrap">
				
		<nav class="navigation below light" data-sticky-bar="smart">					
			<div class="wrap">
				<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-45837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45837"><a href="https://autonatives.de"><i class="fa fa-home home-menu"></i></a></li>
<li id="menu-item-36420" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-cat-306 menu-item-36420"><a href="https://autonatives.de/category/oldtimer-youngtimer-blog">Oldtimer &#038; Youngtimer</a></li>
<li id="menu-item-38534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-201 menu-item-38534"><a href="https://autonatives.de/category/motorsport-blog">Motorsport &#038; Historie</a></li>
<li id="menu-item-38535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-375 menu-item-38535"><a href="https://autonatives.de/category/auto-leben">Auto &#038; Leben</a></li>
<li id="menu-item-36418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-94 menu-item-36418"><a href="https://autonatives.de/category/auto-test">Tests &#038; Probefahrten</a></li>
</ul></div>			</div>
		</nav>
		
			</div>
	
</header> <!-- .main-head -->	
		
	
<div class="main wrap">

	<div id="post-46062" class="the-post-modern single-magazine post-46062 post type-post status-publish format-standard has-post-thumbnail category-auto-erinnerungen tag-24-stunden-rennen tag-24-stunden-von-le-mans tag-achtzylinder tag-aktuell tag-alpine tag-bmw tag-citroen tag-coupe tag-ford tag-gelaendewagen tag-gruppe-c tag-jaguar tag-lancia tag-lola tag-maserati tag-mercedes-benz tag-mittelklasse tag-monaco tag-motorsport tag-opel tag-panhard tag-peugeot tag-renault tag-sechszylinder tag-sportwagen tag-turbo tag-v-motor tag-vierzylinder tag-volkswagen tag-volvo">

	<div class="post-top cf">
		
				
		<span class="cat-label cf color">					
		<a href="https://autonatives.de/category/oldtimer-youngtimer-blog/auto-erinnerungen" class="category">Auto-Erinnerungen</a>

		</span>
		
				
		<h1 class="post-title">Der Europa-V6 konnte auch Sport – die lange Le Mans-Geschichte des PRV!</h1>
		
				
			<div class="post-meta post-meta-c the-post-meta">
		
		
		
				
		
				
			<span class="post-author"><span class="by"> Von </span> <a href="https://autonatives.de/author/tomswe" title="Beiträge von Tom Schwede" rel="author">Tom Schwede</a></span>
			<span class="meta-sep"></span>
			
				
		
					<a href="https://autonatives.de/prv-der-europa-v6-konnte-auch-sport.html" class="date-link"><time class="post-date" datetime="2021-07-25T11:39:31+02:00">25. Juli 2021</time></a>
		
		
	</div>
					
				
	</div>


	<div class="ts-row cf">
		<div class="col-8 main-content cf">

			<article class="the-post">
			
				<header class="post-header cf">
			
										
				</header><!-- .post-header -->
			
							
					<div>
				
				
	
	<div class="post-share-float share-float-a is-hidden cf">
	
					<span class="share-text">Teilen</span>
		
		<div class="services">
		
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fautonatives.de%2Fprv-der-europa-v6-konnte-auch-sport.html" class="cf service facebook" target="_blank" title="Share on Facebook">
				<i class="fa fa-facebook"></i>
				<span class="label">Share on Facebook</span>
			</a>
				
				
			<a href="http://twitter.com/home?status=https%3A%2F%2Fautonatives.de%2Fprv-der-europa-v6-konnte-auch-sport.html" class="cf service twitter" target="_blank" title="Share on Twitter">
				<i class="fa fa-twitter"></i>
				<span class="label">Share on Twitter</span>
			</a>
				
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fautonatives.de%2Fprv-der-europa-v6-konnte-auch-sport.html&#038;media=https%3A%2F%2Fautonatives.de%2Fwp-content%2Fuploads%2F2021%2F07%2F2021-07-10-prv.jpg&#038;description=Der+Europa-V6+konnte+auch+Sport+%E2%80%93+die+lange+Le+Mans-Geschichte+des+PRV%21" class="cf service pinterest" target="_blank" title="Pinterest">
				<i class="fa fa-pinterest-p"></i>
				<span class="label">Pinterest</span>
			</a>
				
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fautonatives.de%2Fprv-der-europa-v6-konnte-auch-sport.html" class="cf service linkedin" target="_blank" title="LinkedIn">
				<i class="fa fa-linkedin"></i>
				<span class="label">LinkedIn</span>
			</a>
				
				
			<a href="mailto:?subject=Der%2BEuropa-V6%2Bkonnte%2Bauch%2BSport%2B%25E2%2580%2593%2Bdie%2Blange%2BLe%2BMans-Geschichte%2Bdes%2BPRV%2521&#038;body=https%3A%2F%2Fautonatives.de%2Fprv-der-europa-v6-konnte-auch-sport.html" class="cf service email" target="_blank" title="Email">
				<i class="fa fa-envelope-o"></i>
				<span class="label">Email</span>
			</a>
				
				
		</div>
		
	</div>
	

			</div>
		
		<div class="post-content description cf entry-content has-share-float content-spacious-full">


			
<p><strong><em>Auf die Frage, warum der DeLorean DMC-12 scheiterte, verweisen Auto-Fans gern auf den Sechszylinder des Sportwagens. Der PRV oder Europa-V6 im Heck des Sportwagens galt als Luftpumpe. Sicherlich war die Entscheidung für diese Variante des PRV unglücklich. Ob sie jedoch tatsächlich für das Scheitern des DMC-12 verantwortlich war, lassen wir mal offen. Tatsache ist, dass der PRV durchaus sportlich sein konnte. Denn der Motor ging von 1976 bis 1995 regelmäßig in Le Mans an den Start und setzte eine Rekordmarke für die Ewigkeit.</em></strong></p>



<span id="more-46062"></span>



<figure class="wp-block-image alignwide size-large"><img loading="lazy" width="1024" height="677" src="https://autonatives.de/wp-content/uploads/2021/07/2021-07-10-prv-1024x677.jpg" alt="PRV im WM P79" class="wp-image-46065" srcset="https://autonatives.de/wp-content/uploads/2021/07/2021-07-10-prv-1024x677.jpg 1024w, https://autonatives.de/wp-content/uploads/2021/07/2021-07-10-prv-300x198.jpg 300w, https://autonatives.de/wp-content/uploads/2021/07/2021-07-10-prv-768x508.jpg 768w, https://autonatives.de/wp-content/uploads/2021/07/2021-07-10-prv-1536x1016.jpg 1536w, https://autonatives.de/wp-content/uploads/2021/07/2021-07-10-prv-50x33.jpg 50w, https://autonatives.de/wp-content/uploads/2021/07/2021-07-10-prv-270x180.jpg 270w, https://autonatives.de/wp-content/uploads/2021/07/2021-07-10-prv-370x245.jpg 370w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Der PRV im WM P79, der 1979 in Le Mans antrat. Lohn der Mühe war Platz 14. (Foto: Archiv Autonatives.de)</figcaption></figure>



<p>Doch der Reihe nach, die Geschichte des Motors nahm in der zweiten Hälfte der 1960er-Jahre ihren Anfang. Die französischen Autobauer Peugeot und Renault strebten nach Höherem. Bei Peugeot entstand gerade der 504 für die obere Mittelklasse. Mit ihm kehrte der Autobauer erstmals nach dem Zweiten Weltkrieg in die obere Mittelklasse zurück. Das motivierte auch das Staatsunternehmen Renault, über größere Autos nachzudenken. Doch beiden Autobauer war klar, die Entwicklung passender Motoren ist teuer.</p>



<p>So entstand die Idee der Zusammenarbeit. Denn bereits seit 1966 kooperierten beide beim Bau von Komponenten. Drei Jahre später gründeten sie mit der „Compagnie Française de Mécanique“ einen gemeinsamen Motorenbauer. In dessen Werk im nordfranzösischen Douvrin bei Lens entstanden zunächst Vierzylinder. Etwa 1971 begann die Entwicklung eines Achtzylinders. Parallel dazu stieg <a href="https://autonatives.de/category/auto-test/volvo">Volvo</a> ins Joint Venture ein, wobei die Aktiengesellschaft PRV nach den Anfangsbuchstaben der drei Autobauer entstand.</p>



<h2>Doch die Ölkrise veränderte den Markt!</h2>



<p>Angesichts der Modellpaletten der drei Hersteller überrascht es im Rückblick, dass sie sich für einen Achtzylinder interessierten. Doch dahinter steckte wohl die Sehnsucht, auf dem US-Markt Fuß zu fassen. Dort galt ein V8, trotz der Übersee-Erfolge von Volkswagen, als notwendig, um Kunden zu begeistern. Doch die Ölkrise in der ersten Hälfte der 1970er-Jahre veränderte alles. Außerhalb Nordamerikas galt ein durstiger V8 nun als Nischenprodukt und versprach nur geringe Stückzahlen.</p>



<p>Die Entwicklungspartner zeigten sich flexibel. Es entstand die Idee, statt eines Achtzylinders einen Sechszylinder zu bauen. Wobei die Ingenieure auf die Entwicklung eines völlig neuen Motors verzichteten. Im Prinzip „schnitten“ sie vom geplanten Achtzylinder einfach zwei Zylinder ab. Dabei entstand ein V6 mit dem für einen Sechszylinder ungewöhnlichen 90 Grad Zylinderbankwinkel. Interessant, dass der Maserati V6 des Citroën SM auf ähnliche Art und Weise entstand.</p>



<figure class="wp-block-image alignwide size-large"><img loading="lazy" width="1024" height="744" src="https://autonatives.de/wp-content/uploads/2021/07/volvo_264_gl_1977-1024x744.jpg" alt="Volvo 264 GL von 1977" class="wp-image-46070" srcset="https://autonatives.de/wp-content/uploads/2021/07/volvo_264_gl_1977-1024x744.jpg 1024w, https://autonatives.de/wp-content/uploads/2021/07/volvo_264_gl_1977-300x218.jpg 300w, https://autonatives.de/wp-content/uploads/2021/07/volvo_264_gl_1977-768x558.jpg 768w, https://autonatives.de/wp-content/uploads/2021/07/volvo_264_gl_1977-1536x1117.jpg 1536w, https://autonatives.de/wp-content/uploads/2021/07/volvo_264_gl_1977-50x36.jpg 50w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Erstes Auto mit dem PRV-Motor war der Volvo 264 GL. (Foto: Volvo)</figcaption></figure>



<p>Anfang 1974 liefen die ersten V6 in der Motorenfabrik von Douvrin vom Band. Weshalb der Motor teilweise auch Douvrin-Motor genannt wird. Doch eigentlich ist diese Bezeichnung den an gleicher Stelle gebauten Reihenvierzylindern vorbehalten. Deshalb bürgerte sich für den V6 überwiegend der Name PRV ein. Teilweise ist auch vom „Europa-V6“ die Rede, um auf die paneuropäische Zusammenarbeit der Initiatoren von Peugeot, Renault und Volvo hinzuweisen.</p>



<h2>Der „Europa-V6“ feierte im Volvo 264 sein Debüt!</h2>



<p>Am 3. Oktober 1974 stellte Volvo den neuen Motor im Volvo 264 offiziell vor. Schnell zog der PRV auch in Modelle von Renault und Peugeot ein. So bot Renault den V6 nicht nur im neuen Renault 30 sondern auch im sportlichen Alpine A310 an. Peugeot nutzte den „Europa-V6“ im großen Peugeot 604 sowie im hübschen <a href="https://autonatives.de/peugeot-e-legend-concept-autonomes-fahren-a-la-francaise.html">504 Coupé</a>. Die Auswahl zeigt, die Mehrzahl der Fahrzeuge, die der neue Motor antrieb, gehörten zur anspruchsvollen oberen Mittelklasse. Der Peugeot 604 war sogar noch darüber positioniert.</p>



<figure class="wp-block-image alignwide size-large"><img loading="lazy" width="1024" height="664" src="https://autonatives.de/wp-content/uploads/2021/07/peugeot_604-1024x664.jpg" alt="Peugeot 604" class="wp-image-46067" srcset="https://autonatives.de/wp-content/uploads/2021/07/peugeot_604-1024x664.jpg 1024w, https://autonatives.de/wp-content/uploads/2021/07/peugeot_604-300x194.jpg 300w, https://autonatives.de/wp-content/uploads/2021/07/peugeot_604-768x498.jpg 768w, https://autonatives.de/wp-content/uploads/2021/07/peugeot_604-1536x995.jpg 1536w, https://autonatives.de/wp-content/uploads/2021/07/peugeot_604-50x32.jpg 50w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Auch den großen Peugeot 604 trieb der Europa-V6 an. (Foto: Peugeot)</figcaption></figure>



<p>Doch als Erbe des nicht realisierten Achtzylinders verfügte der PRV über einen Zylinderbankwinkel von 90 Grad. Zudem teilten sich zunächst zwei gegenüberliegende Zylinder einen Hubzapfen. Daraus entstand die Notwendigkeit, den Motor mit der Zündreihenfolge 1–6–3–5–2–4 und einem wechselnden Zündwinkel von 90 und 150 Grad zu betreiben. Alles zusammen sorgte für einen eher rauen Lauf des Sechszylinders. Das passte nicht so richtig zum Komfortanspruch der Autos, die der V6 antrieb.</p>



<p>Denn in der Gunst der Käufer konkurrierten die Autos mit dem „Europa-V6“ mit Sechszylindern von BMW, Ford, Mercedes-Benz und Opel. Mit Ausnahme von Ford setzen die Kontrahenten auf Reihenmotoren. Sie kamen damit dem Ideal des Motorbaus deutlich näher als die Herausforderer der französisch-schwedischen Allianz. Das erwies sich im Kampf um die anspruchsvollen Kunden der oberen Mittelklasse bald als klarer Wettbewerbsnachteil.</p>



<h2>Trotzdem war der PRV ein Langläufer mit viel Entwicklungspotenzial!</h2>



<p>Beim Debüt mit 2.664&nbsp;cm³ Hubraum verfügte der PRV über 125 PS (Vergaser) oder 140 PS (Einspritzer) Leistung. Wobei der Motor durch als innovativ galt. Denn zum PRV gehörte von Anfang an eine kontaktlose elektronische Zündanlage. Das gab es vorher auf dem Markt noch nicht. Doch wer sich für einen Volvo interessierte, der sah sich in der Regel auch einen BMW oder Mercedes an. In München bot der BMW 528 bereits 165 PS Leistung. Als die Bayern ihren M30 mit einer Einspritzung bestückten, stieg die Leistung Anfang 1977 auf 177 PS. In Stuttgart verfügte der 280E bereits im auslaufenden /8 seit schon 1972 über 185 PS Leistung.</p>



<figure class="wp-block-image alignwide size-large"><img loading="lazy" width="1024" height="799" src="https://autonatives.de/wp-content/uploads/2021/07/renault_30_1977-1024x799.jpg" alt="Renault 30 mit dem PRV" class="wp-image-46069" srcset="https://autonatives.de/wp-content/uploads/2021/07/renault_30_1977-1024x799.jpg 1024w, https://autonatives.de/wp-content/uploads/2021/07/renault_30_1977-300x234.jpg 300w, https://autonatives.de/wp-content/uploads/2021/07/renault_30_1977-768x599.jpg 768w, https://autonatives.de/wp-content/uploads/2021/07/renault_30_1977-1536x1198.jpg 1536w, https://autonatives.de/wp-content/uploads/2021/07/renault_30_1977-50x39.jpg 50w, https://autonatives.de/wp-content/uploads/2021/07/renault_30_1977-87x67.jpg 87w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Auch im Renault R30 gab es den Europa V6. Doch der große Renault war kein Erfolgsmodell. Frontantrieb war damals in der oberen Mittelklasse viel zu exotisch.(Foto: Renault)</figcaption></figure>



<p>Auch Opel entlockte seinem Sechszylinder im <a href="https://autonatives.de/opel-rekord-d_art69555.html">Commodore B</a> eine Leistung von bis zu 160 PS. Nur Ford beschränkte sich im ab 1976 verfügbaren <a href="https://autonatives.de/ford-granada-altair-gezeigt-und-vergessen.html">Granada 2,8i</a> auf 150 PS Leistung. Der Marktvergleich zeigt in welchem schwierigen Umfeld sich Peugeot, Renault und Volvo bewegten. Der Volvo 264 mit dem PRV-Motor fand trotzdem auch in Deutschland einige Kunden. Der Renault 30 blieb eine Randnotiz. Der Kauf des großen Renault, der zudem mit vielen Konventionen brach, erforderte eine ausgeprägte frankophile Neigung.</p>



<p>Das PRV-Konsortium pflegte seinen Motor nach dem Debüt kontinuierlich weiter. Es entstanden Varianten mit 2,5, 2,8 und 3,0 Liter Hubraum. Wobei es noch der ersten Erweiterung des Hubraums durchaus zu Problemen kam. Besonders der Volvo-PRV der Typen B28E und B28F litt einige Zeit unter festgefressenen Nockenwellen. Ab 1984 hauchten dem Motor auch auf der Straße Turbolader zusätzliches Leben ein. Gleichzeitig änderten die Entwickler die Kurbelwelle. Ein Hubzapfenversatz sorgte fortan für einen deutlich sanfteren Lauf. Im Laufe der Zeit entstanden 22 unterschiedliche Varianten des Sechszylinders, der bald nicht nur bei Volvo, Peugeot und Renault Autos antrieb.</p>



<figure class="wp-block-image alignwide size-large"><img loading="lazy" width="1024" height="816" src="https://autonatives.de/wp-content/uploads/2021/07/prv-v6-alpine-v6-1024x816.jpg" alt="Alpine A310 mit dem PRV-Motor" class="wp-image-46068" srcset="https://autonatives.de/wp-content/uploads/2021/07/prv-v6-alpine-v6-1024x816.jpg 1024w, https://autonatives.de/wp-content/uploads/2021/07/prv-v6-alpine-v6-300x239.jpg 300w, https://autonatives.de/wp-content/uploads/2021/07/prv-v6-alpine-v6-768x612.jpg 768w, https://autonatives.de/wp-content/uploads/2021/07/prv-v6-alpine-v6-1536x1225.jpg 1536w, https://autonatives.de/wp-content/uploads/2021/07/prv-v6-alpine-v6-50x40.jpg 50w, https://autonatives.de/wp-content/uploads/2021/07/prv-v6-alpine-v6.jpg 1800w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Renault nutzte den PRV auch im Sportler Alpine A310. Doch erst mit Turboaufladung wurde die Alpine als Sportwagen Ernst genommen. (Foto: Renault)</figcaption></figure>



<p>Auch die Töchter Alpine und Citroën nutzen den Motor. Als Renault sein Glück in Amerika suchte und eng mit <a href="https://autonatives.de/amc-javelin-ungewoehnliche-rennwagen-teil-3.html">AMC</a> kooperierte, zog der „Europa-V6“ in die US-Mobile Eagle Premier und Dodge Monaco ein. Auch DeLorean, Venturi und Lancia vertrauten zeitweise auf den Sechszylinder. DeLorean wählte eine Variante mit nur 132 PS und verkaufte die Mehrzahl der DMC-12 mit Automatik-Getriebe. Das beschädigte den Ruf des PRV nachhaltig. Zudem motorisierte der V6 den Geländewagen UMM Alter II sowie Panzer von Panhard.</p>



<h2>Geschwindigkeitsrekord in Le Mans!</h2>



<p>Den Kunden gefiel, dass der aus Aluminium gefertigte Motor im Serientrimm nur rund 150 Kilogramm auf die Waage brachte. Damit war der Motor im Vergleich zu aus Grauguss gefertigten Wettbewerbern leicht. Das blieb auch Motorsportlern nicht verborgen. Schon 1976 trat der PRV im WM P76 von Welter Racing erstmals in Le Mans an. Die vom Le Mans-Veranstalter ACO in Zusammenarbeit mit der IMSA definierte GTP-Klasse bot den richtigen Rahmen, um einen Rennmotor vom PRV abzuleiten.</p>



<figure class="wp-block-image alignwide size-large"><img loading="lazy" width="1024" height="683" src="https://autonatives.de/wp-content/uploads/2021/05/1976_le_mans_welter-racing-wm-p76-1024x683.jpg" alt="WM P76 von Welter Racing – GTP von 1976" class="wp-image-45714" srcset="https://autonatives.de/wp-content/uploads/2021/05/1976_le_mans_welter-racing-wm-p76-1024x683.jpg 1024w, https://autonatives.de/wp-content/uploads/2021/05/1976_le_mans_welter-racing-wm-p76-300x200.jpg 300w, https://autonatives.de/wp-content/uploads/2021/05/1976_le_mans_welter-racing-wm-p76-768x512.jpg 768w, https://autonatives.de/wp-content/uploads/2021/05/1976_le_mans_welter-racing-wm-p76-1536x1025.jpg 1536w, https://autonatives.de/wp-content/uploads/2021/05/1976_le_mans_welter-racing-wm-p76-50x33.jpg 50w, https://autonatives.de/wp-content/uploads/2021/05/1976_le_mans_welter-racing-wm-p76-270x180.jpg 270w, https://autonatives.de/wp-content/uploads/2021/05/1976_le_mans_welter-racing-wm-p76-770x515.jpg 770w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Der WM P76 von Welter Racing war der erste Rennwagen, der mit dem PRV-Motor in Le Mans antrat. Später folgten Foto: Archiv: AutoNatives.de</figcaption></figure>



<p>Ein Leck im Benzintank beendete das Debüt vorzeitig. Das Team des Peugeot-Designers Gérard Welter kehrte in den kommenden Jahren regelmäßig mit dem PRV nach Le Mans zurück. Schon beim zweiten Versuch gelang 1977 die erste Zielankunft. Zudem entwickelte Welter Racing eine Turbo-Version des Sechszylinders. 1980 verpasste das Team mit dem WM P79/80 und einem vierten Gesamtrang nur knapp das Podium. Es war das beste Ergebnis eines PRV-Motors in Le Mans, der dort auch in einen Alpine antrat.</p>



<p>Doch anders als GTP-Konkurrent Rondeau fuhr Welter Racing am ganz großen Erfolg immer vorbei. Trotzdem schrieb auch Welter Racing Motorsport-Geschichte. Denn 1988 erreichte der WM P88 auf der Hunaudiers-Geraden eine Spitzengeschwindigkeit von 405 Kilometern pro Stunde. Damit fand das „Projekt 400“, wie Gérard Welter seine Jagd nach Geschwindigkeit vermarktete, einen würdigen Abschluss. Auf dem Weg zum Rekord unterstützen inzwischen zwei Turbolader von KKK dem PRV beim Atmen.</p>



<h2>Das Ende des PRV kam in den 1990er-Jahren!</h2>



<p>Der Erfolg in Le Mans unterstrich eindrucksvoll das Potenzial des Motors. Trotzdem zog sich Volvo bereits Ende der 1980er-Jahre aus dem Konsortium zurück. Renault und Peugeot blieben dem V6 noch einige Jahre treu. Bis 1998 entstanden 970.315 Exemplare des Sechszylinders. Als Spitze der Entwicklung gilt der aufgeladene PRV des Venturi 400GT, der 408 PS leistet. Doch Kenner des Motors wissen vom einem fast 500 PS starken Saugmotor, der auf dem PRV basierte. Doch das ist eine andere Geschichte.</p>



<hr class="wp-block-separator"/>



<h2>Alle Einsätze des PRV in Le Mans:</h2>



<p>1976 tritt Welter Racing im WM P76 in der neuen GTP-Klasse erstmals mit dem PRV in Le Mans an. Ein Leck im Benzintank beendet die Fahrt vorzeitig. Bei diesem Einsatz muss der Motor noch selbst atmen. In dieser Konfiguration nimmt der P76 auch 1977 und 1978 am Rennen teil. 1977 sieht der P76 als 15. die Zielflagge. Ein Jahr später fällt der Wagen mit einer defekten Zylinderkopfdichtung aus.</p>



<p>1977 rüstet Welter Racing den PRV im neuen P77 erstmals mit zwei Turboladern aus. Doch das Team lähmen viele Probleme. Am Ende sieht der Rennwagen zwar die Zielflagge, wird jedoch wegen der zurückgelegten Distanz nicht gewertet. Beim zweiten Einsatz ein Jahr später stoppt ein Defekt an der Kupplung die Fahrt vorzeitig.</p>



<p>Schon 1977 geht zudem eine Alpine A310 mit dem PRV in Le Mans an den Start. Sie startet ebenfalls in der GTP-Klasse, fällt jedoch aus. Ein Jahr später verpasst der gleiche Rennwagen in Le Mans die Qualifikation. Es bleiben die einzigen Versuche in Le Mans, die nicht auf Welter Racing zurückgehen.</p>



<p>1978 schickt Welter Racing zudem einen weiterentwickelten WM P78 ins große Rennen. Der Wagen hat Potenzial, erreicht im Training die 18. Position. Im Rennen stoppt jedoch ein Unfall die Fahrt.</p>



<figure class="wp-block-image alignwide size-large"><img loading="lazy" width="1024" height="670" src="https://autonatives.de/wp-content/uploads/2021/07/1979-wm_p79_le_mans-1024x670.jpg" alt="Der WM P79 mit dem PRV-Motor bei den 24 Stunden von Le Mans 1979." class="wp-image-46077" srcset="https://autonatives.de/wp-content/uploads/2021/07/1979-wm_p79_le_mans-1024x670.jpg 1024w, https://autonatives.de/wp-content/uploads/2021/07/1979-wm_p79_le_mans-300x196.jpg 300w, https://autonatives.de/wp-content/uploads/2021/07/1979-wm_p79_le_mans-768x502.jpg 768w, https://autonatives.de/wp-content/uploads/2021/07/1979-wm_p79_le_mans-1536x1005.jpg 1536w, https://autonatives.de/wp-content/uploads/2021/07/1979-wm_p79_le_mans-50x33.jpg 50w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Der WM P79 mit dem PRV-Motor bei den 24 Stunden von Le Mans 1979. (Foto: Archiv AutoNatives.de)</figcaption></figure>



<p>1979 ermöglicht Sponsor Esso einen Großeinsatz. Gleich drei neue WM P79 gehen ins Rennen. Zwei fallen aus, der Dritte kommt als 14. ins Ziel und gewinnt die Klasse der GTP-Boliden mit mehr als drei Liter Hubraum.</p>



<p>1980 entwickelt Welter Racing den P79 zum WM P79/80 weiter. Erneut kann das Team drei Rennwagen ins Rennen schicken. Mit den Plätzen 4 und 11 sehen zwei Autos die Zielflagge. Der dritte Bolide fällt mit einem Unfall aus. Zwei der P79/80 gehen auch ein Jahr später ins Rennen. Mit Platz 13 und einem Motorschaden schlagen sie sich durchwachsen.</p>



<h3>Welter Racing setzt auch in der Gruppe C auf den PRV!</h3>



<p>1981 steht das Team zudem auf zwei neue WM P81. Sie entsprechen bereist dem Reglement der erst 1982 offiziell eingeführten Gruppe C. Mit den Startplätzen 8 und 11 deuten sie ihr Potenzial an. Doch im Rennen fallen beide mit Unfällen aus. Beim Unfall von Welter-Pilot Thierry Boutsen verletzen Trümmer vier Streckenposten. Zwei von ihren sterben noch an der Unfallstelle.</p>



<figure class="wp-block-image alignwide size-large"><img loading="lazy" width="1024" height="675" src="https://autonatives.de/wp-content/uploads/2021/07/1982-wm_p82_le_mans-1024x675.jpg" alt="WM P82 bei den 24 Stunden von Le Mans 1982" class="wp-image-46066" srcset="https://autonatives.de/wp-content/uploads/2021/07/1982-wm_p82_le_mans-1024x675.jpg 1024w, https://autonatives.de/wp-content/uploads/2021/07/1982-wm_p82_le_mans-300x198.jpg 300w, https://autonatives.de/wp-content/uploads/2021/07/1982-wm_p82_le_mans-768x506.jpg 768w, https://autonatives.de/wp-content/uploads/2021/07/1982-wm_p82_le_mans-1536x1013.jpg 1536w, https://autonatives.de/wp-content/uploads/2021/07/1982-wm_p82_le_mans-50x33.jpg 50w, https://autonatives.de/wp-content/uploads/2021/07/1982-wm_p82_le_mans-370x245.jpg 370w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Beim WM P82 von 1982 verkleidet Welter Racing wie schon beim Vorgänger P81 die Hinterräder vollständig. Ein Trend den auch Lola und Jaguar zeitweise in der Gruppe C nutzen. (Foto: Archiv AutoNatives.de)</figcaption></figure>



<p>1982 stellt Welter Racing den WM P82 vor. Der neue Rennwagen ist erneut ein Gruppe C Bolide. Welter nimmt mit ihm erstmals auch regelmäßig an anderen WM-Rennen teil. In Le Mans tritt das Team mit zwei neuen Chassis an. Beide Rennwagen sehen jedoch die Zielflagge nicht. Ein Jahr später entwickelt das Team die Chassis des P82 zum WM P83 weiter. Einer der Boliden fällt aus, während der andere als 16. die Zielflagge sieht.</p>



<p>1984 gehen zwei modifizierte WM P83 B in Le Mans an den Start. Der größte Unterschied zum Vorgänger ist der überarbeitete Motor. Während Welter in den Vorjahren mit einem Hubraum von 2,8 Litern fuhr, hat der neue Motor nur noch einen Hubraum von 2.750 ccm. Doch die Probleme bleiben die Alten, beide Rennwagen fallen aus.</p>



<p>1985 tritt das Team erneut mit dem WM P83B an den Start. Ein Fahrzeug fällt aus, das andere wird disqualifiziert. Das dritte Auto kommt auf Platz 17 ins Ziel. </p>



<p>1986 tritt einer der WM P83B in der Gruppe C2 erneut in Le Mans an. Mit Platz 12 im Gesamtklassement schlägt sich der Rennwagen gut. Daneben bringt Welter Racing den neuen WM P86 in der Gruppe C1 an den Start. Ein Motorschaden verhindert die Zielankunft des neuen Rennwagens.</p>



<p>1987 setzt das Team auf den neuen WM P87, der allerdings im Rennen mit einem Motorschaden ausfällt. Daneben tritt auch der WM P86 erneut in Le Mans an. Er ist im Training gut fünf Sekunden schneller als der Vorgänger, fällt im Rennen jedoch ebenfalls mit einem Motorschaden aus.</p>



<p>1988 wird deutlich, dass das Team nur das Ziel hat, auf der Hunaudiers-Geraden mehr als 400 zu fahren. Das Vorhaben gelingt weil der P88 fast ohne Abtrieb fährt. Doch selbst in Le Mans ist Abtrieb notwendig. Die Rundenzeit des P88 liegt deutlich über der des P87, den das Team erneut einsetzt. Im Rennen fallen beide Rennwagen aus.</p>



<p>1989 startet das Team mit zwei WM P489 in der Gruppe C1. Eines der beiden Chassis ist der modifizierte P88 des Vorjahrs. Es fällt nach einem Feuer bereits im Training aus. Das zweite Chassis ist der modifizierte P87. Es fällt im Rennen aus. Der PRV-Motor hat inzwischen einen Hubraum von 2.974 ccm. Es ist das letzte Mal, dass Welter Racing mit dem PRV antritt. In den folgenden Jahren vertraut Welter auf andere Peugeot-Motoren und beendet seine Rennkarriere schließlich mit einem Aggregat von Zytek.</p>



<h3>Venturi bringt den PRV nach Le Mans zurück!</h3>



<p>Ganz zu Ende ist die Le Mans Geschichte des PRV mit dem Motorwechsel bei Welter Racing noch nicht. Denn Venturi setzt in seinen Sportwagen ebenfalls den PRV ein. 1993 gehen gleich sieben Venturi 500 LM an der Sarthe an den Start. Ein Jahr später starten drei Venturi 600 LM und zwei Venturi 400GTR in Le Mans.</p>



<p>1994 tritt auch Legeay Sports Mécanique mit einer Alpine A610 in Le Mans an. Der Sportwagen tritt in der Klasse der GT2-Fahrzeuge an und fährt im Gesamtklassement auf den 13. Platz. Ein Jahr später gibt das <meta charset="utf-8">Legeay Sports erneut eine Nennung für Le Mans ab, erscheint jedoch am Rennwochenende nicht an der Sarthe.</p>



<p>1995 setzen drei Venturi 600 LM den Schlusspunkt der langen PRV-Geschichte in Le Mans. Allerdings kann keiner der Rennwagen das Rennen in Wertung beenden. Der Werkswagen mit Jean-Marc Gounon, Paul Belmondo und Arnaud Trévisiol im Cockpit kommt zwar ins Ziel. Sein Rückstand ist jedoch so groß, dass der Venturi nicht gewertet wird.</p>
				
		</div><!-- .post-content -->
		
		<div class="the-post-foot cf">
		
						
			<div class="tag-share cf">
				
									<div class="post-tags"><a href="https://autonatives.de/tag/24-stunden-rennen" rel="tag">24 Stunden Rennen</a><a href="https://autonatives.de/tag/24-stunden-von-le-mans" rel="tag">24 Stunden von Le Mans</a><a href="https://autonatives.de/tag/achtzylinder" rel="tag">Achtzylinder</a><a href="https://autonatives.de/tag/aktuell" rel="tag">Aktuell</a><a href="https://autonatives.de/tag/alpine" rel="tag">Alpine</a><a href="https://autonatives.de/tag/bmw" rel="tag">BMW</a><a href="https://autonatives.de/tag/citroen" rel="tag">Citroën</a><a href="https://autonatives.de/tag/coupe" rel="tag">Coupé</a><a href="https://autonatives.de/tag/ford" rel="tag">Ford</a><a href="https://autonatives.de/tag/gelaendewagen" rel="tag">Geländewagen</a><a href="https://autonatives.de/tag/gruppe-c" rel="tag">Gruppe C</a><a href="https://autonatives.de/tag/jaguar" rel="tag">Jaguar</a><a href="https://autonatives.de/tag/lancia" rel="tag">Lancia</a><a href="https://autonatives.de/tag/lola" rel="tag">Lola</a><a href="https://autonatives.de/tag/maserati" rel="tag">Maserati</a><a href="https://autonatives.de/tag/mercedes-benz" rel="tag">Mercedes-Benz</a><a href="https://autonatives.de/tag/mittelklasse" rel="tag">Mittelklasse</a><a href="https://autonatives.de/tag/monaco" rel="tag">Monaco</a><a href="https://autonatives.de/tag/motorsport" rel="tag">Motorsport</a><a href="https://autonatives.de/tag/opel" rel="tag">Opel</a><a href="https://autonatives.de/tag/panhard" rel="tag">Panhard</a><a href="https://autonatives.de/tag/peugeot" rel="tag">Peugeot</a><a href="https://autonatives.de/tag/renault" rel="tag">Renault</a><a href="https://autonatives.de/tag/sechszylinder" rel="tag">Sechszylinder</a><a href="https://autonatives.de/tag/sportwagen" rel="tag">Sportwagen</a><a href="https://autonatives.de/tag/turbo" rel="tag">Turbo</a><a href="https://autonatives.de/tag/v-motor" rel="tag">V-Motor</a><a href="https://autonatives.de/tag/vierzylinder" rel="tag">Vierzylinder</a><a href="https://autonatives.de/tag/volkswagen" rel="tag">Volkswagen</a><a href="https://autonatives.de/tag/volvo" rel="tag">Volvo</a></div>				
																		
			</div>

			
		</div>
		
				
		
		
<div class="post-nav">


	<div class="post previous cf">
		<a href="https://autonatives.de/fahren-ist-wissen-wie-opel-1969-fuer-den-kadett-warb.html" title="Vorherige Artikel" class="nav-icon">
			<i class="fa fa-angle-left"></i>
		</a>
		
		<span class="content">
			
			<a href="https://autonatives.de/fahren-ist-wissen-wie-opel-1969-fuer-den-kadett-warb.html" class="image-link" rel="previous">
				<img width="150" height="150" src="https://autonatives.de/wp-content/uploads/2018/12/257925-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Fahren ist Wissen - Opel-Anzeige von 1969 (Foto: Opel)" loading="lazy" srcset="https://autonatives.de/wp-content/uploads/2018/12/257925-150x150.jpg 150w, https://autonatives.de/wp-content/uploads/2018/12/257925-370x370.jpg 370w" sizes="(max-width: 150px) 100vw, 150px" />			</a>
			
			<div class="post-meta">
				<span class="label">Vorherige Artikel</span>
			
					<div class="post-meta post-meta-b">
		
			
		
					
			
			<h2 class="post-title">
							
					<a href="https://autonatives.de/fahren-ist-wissen-wie-opel-1969-fuer-den-kadett-warb.html">Fahren ist Wissen: Wie Opel 1969 für den Kadett warb</a>
					
							</h2>
			
				
		<div class="below">
		
							<a href="https://autonatives.de/fahren-ist-wissen-wie-opel-1969-fuer-den-kadett-warb.html" class="meta-item date-link"><time class="post-date" datetime="2021-06-29T21:14:00+02:00">29. Juni 2021</time></a>

				<span class="meta-sep"></span>
						
			
							<span class="meta-item read-time">2 Minuten</span>
					
		</div>
		
	</div>			</div>
		</span>
	</div>
		
	

</div>		
		
		
		<div class="comments">
	<div id="comments" class="comments-area">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head"><span class="title">Was meinen Sie dazu?</span></span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/prv-der-europa-v6-konnte-auch-sport.html#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://autonatives.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
			<div class="inline-field"> 
				<input name="author" id="author" type="text" value="" aria-required="true" placeholder="Name" required />
			</div>

			<div class="inline-field"> 
				<input name="email" id="email" type="text" value="" aria-required="true" placeholder="E-Mail" required />
			</div>
		

			<div class="inline-field"> 
				<input name="url" id="url" type="text" value="" placeholder="Website" />
			</div>
		

			<p class="comment-form-cookies-consent">
				<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
				<label for="wp-comment-cookies-consent">Speichere meine Daten in einem Cookie.
				</label>
			</p>
<div role="note" class="comment-form-policy-top-copy" style="font-size:80%"><p>Mit dem Absenden des Kommentars übermittelten Sie uns Ihren Namen, Ihre E-Mail-Adresse, Ihre IP-Adresse, Ihre URL (sofern angegeben) und Ihren Kommentartext. Gleichzeitig stimmen Sie ausdrücklich der Speicherung und der Veröffentlichung des Kommentars zu. Die Veröffentlichung erfolgt ohne E-Mail- und IP-Adresse. Diese Daten dienen dem Schutz vor Missbrauch der Kommentarfunktion (SPAM) und werden anschließend automatisch gelöscht. Wir behalten uns vor, Kommentare ohne Angabe von Gründen nicht zu veröffentlichen oder die Links zu entfernen. Ein Anspruch auf Veröffentlichung des Kommentars besteht nicht.</p>
</div>

			<div class="reply-field cf">
				<textarea autocomplete="new-password"  id="bb4da5a57d"  name="bb4da5a57d"   cols="45" rows="7" placeholder="Ihr Leserbrief … " aria-required="true" required></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a27d0b89571cdafb8869c8fc165df5fd" );document.getElementById("bb4da5a57d").setAttribute( "id", "comment" );</script>
			</div>
	<p class="comment-form-policy">
            <label for="policy" style="display:block !important">
                <input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ich stimme den Bedingungen zum Speichern des Kommentars zu.<span class="comment-form-policy__required required"> *</span>
            </label>
        </p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='46062' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
	</div><!-- #comments -->
</div>					
			</article> <!-- .the-post -->

		</div>
		
				
	</div> <!-- .ts-row -->
	
	</div>
</div> <!-- .main -->


	
	
	<footer class="main-footer bold bold-light">
		
				
		<section class="upper-footer">
		
			<div class="wrap">
				
				<ul class="widgets ts-row cf">
					<li id="custom_html-3" class="widget_text widget column col-4 widget_custom_html"><h5 class="widget-title">AutoNatives.de &#8211; das Auto-Blog für automobile Menschen</h5><div class="textwidget custom-html-widget"><p>Das Online-Magazin AutoNatives.de bietet seit 2007 regelmäßig frischen Kraftstoff für alle mit Benzin im Blut.</p>
</div></li><li id="custom_html-4" class="widget_text widget column col-4 widget_custom_html"><h5 class="widget-title">Sie möchten mit AutoNatives.de zusammenarbeiten?</h5><div class="textwidget custom-html-widget"><p>Sie kennen ein Thema, das für unsere Leser interessant ist, oder möchten unser Blog mit Werbung unterstützen? Dann nehmen Sie bitte einfach <a href="https://autonatives.de/kontakt">Kontakt</a> mit uns auf. Wir freuen uns auf Ihre Anfrage.</p></div></li><li id="custom_html-11" class="widget_text widget column col-4 widget_custom_html"><div class="textwidget custom-html-widget"><div class="content">
	<br/>
     <p style="text-align:left">
           <img class="alignright" width="144" src="/wp-content/uploads/2019/07/Tom_Classic_Days-2.png" style="margin: 0 0 1em 1em" alt="Tom Schwede, bewegt alles, was vier Räder hat">
 <i>Hallo, ich bin Tom, zusammen mit meiner <a href="/wer-schreibt-hier" title="Wer sind die AutoNatives?">Auto Blogger Crew</a> blogge ich hier im <i>Auto-Blog f&uuml;r Auto-Natives</i> &uuml;ber Autos. Seit 2007 bieten wir regelm&auml;&szlig;ig Reportagen, Tests und Meinungen rund ums Auto. Dazu z&auml;hlen auch Beitr&auml;ge &uuml;ber Oldtimer oder Youngtimer sowie &uuml;ber Motorsport.</i></p>
</div>
</div></li>				</ul>

			</div>
		</section>
		
				
		
				
		

				
		<section class="lower-footer cf">
			<div class="wrap">
			
				<ul class="social-icons">
					
							
				</ul>

			
										
					<div class="links">					
						<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-36412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-36412"><a href="https://autonatives.de">Startseite</a></li>
<li id="menu-item-36413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36413"><a href="https://autonatives.de/wer-schreibt-hier">Wer schreibt hier?</a></li>
<li id="menu-item-36414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36414"><a href="https://autonatives.de/mediadaten-auto-blog">Mediadaten</a></li>
<li id="menu-item-36415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36415"><a href="https://autonatives.de/kontakt">Kontakt</a></li>
<li id="menu-item-36416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36416"><a href="https://autonatives.de/impressum">Impressum</a></li>
<li id="menu-item-36417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-36417"><a href="https://autonatives.de/datenschutz">Datenschutz</a></li>
</ul></div>					</div>
				
				
				
				<p class="copyright">AutoNatives.de – von AutoNatives.de - seit 2007				</p>


				
									<div class="to-top">
						<a href="#" class="back-to-top"><i class="fa fa-angle-up"></i> nach oben</a>
					</div>
									
			</div>
		</section>
		
				
		
	</footer>	
	
</div> <!-- .main-wrap -->



<div class="mobile-menu-container off-canvas" id="mobile-menu">

	<a href="#" class="close"><i class="fa fa-times"></i></a>
	
	<div class="logo">
			</div>
	
		
		<ul class="mobile-menu"></ul>

	</div>


<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><h5 class="cli_messagebar_head">Wir möchten Kekse!</h5><span><p style="text-align: left"><img src="https://autonatives.de/wp-content/uploads/2016/09/Danny_06_05_2016_11-195x195.jpg" style="float: left;margin-right:1em">Ohne Werbung können wir dieses Blog leider nicht betreiben. Deshalb bitte auf <b>„Akzeptieren“</b> klicken, um autonatives.de mit Werbung zu nutzen und uns sowie unseren Werbepartnern das Setzen von Cookies zu gestatten (Zustimmung ist jederzeit widerrufbar).<br /></p><p><a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Nein, ohne Werbung nutzen</a>   <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:0.25em; ">Akzeptieren >></a></p><p><span style="font-size:0.8em;color:#a3a3a3">Details zu allen Cookies, über unsere Partnern und zur Möglichkeit, die Zustimmung zu widerrufen, gibt es in den <a href='https://autonatives.de/datenschutz' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Hinweisen zum Datenschutz</a>.</span></p></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Datenschutzeinstellung ändern</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Schließen</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">Diese Website verwendet Cookies, um die Navigation auf der Webseite sicherzustellen. Diese als notwendig eingestuften Cookies speichert Ihr Browser, da sie für die Funktion der Grundfunktionen der Website unerlässlich sind. Wir verwenden auch Cookies von Drittanbietern, die uns helfen, zu analysieren und zu verstehen, wie Sie diese Website nutzen. Diese Cookies werden nur mit Ihrer Zustimmung in Ihrem Browser gespeichert. Sie haben die Möglichkeit, diese Cookies abzulehnen. Die Ablehnung einiger dieser Cookies kann jedoch Auswirkungen auf den angezeigten Umfang unser Webseite haben.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Mehr anzeigen" tabindex="0" role="button" data-readmore-text="Mehr anzeigen" data-readless-text="Weniger anzeigen"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">immer aktiv</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<p>Die notwendigen Cookies sind für das einwandfreie Funktionieren der Website absolut notwendig. Diese Kategorie umfasst nur Cookies, die grundlegende Funktionalitäten und Sicherheitsmerkmale der Website gewährleisten. Diese Cookies speichern keine persönlichen Informationen.</p>
							</div>
						</div>
					</div>
																		</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SPEICHERN & AKZEPTIEREN</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->
  <link rel="dns-prefetch" href="//technik.autonatives.de">
  <!-- BEGIN Matomo -->
  <script>
    var _paq = _paq || []
    _paq.push(['disableCookies']);           // Matomo setzte keine Cookies
    _paq.push(['enableHeartBeatTimer', 1]);  // Matomo bekommt "Herzrasen", um die Verweildauer besser bestimmen zu können
    _paq.push(['trackPageView']);
    _paq.push(['trackVisibleContentImpressions', true, 750]);
    _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://technik.autonatives.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '3']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();

  if (document.getElementById('commentform')) {
	document.getElementById('commentform').addEventListener('submit', function () {
                _paq.push(['trackEvent', 'Formular', 'Abgeschickt', this.href, this.href]);
	});

  }

  document.querySelector("a[id^='CONSTANT_OPEN_URL']").addEventListener('click', function (e) {
        _paq.push(['trackEvent', 'dsgvo', 'Zustimmung', 'Akzeptieren', this.href]);
});

  document.querySelector("a[id^='cookie_action_close_header_reject']").addEventListener('click', function (e) {
        _paq.push(['trackEvent', 'dsgvo', 'Zustimmung', 'verweigert', this.href]);
});

function getCookieValue(a) {
   const b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
   return b ? b.pop() : '';
}

var x = document.referrer;
if (  ( x.startsWith("https://autonatives.de") == false ) && (getCookieValue("viewed_cookie_policy") == "yes") && (getCookieValue("cookielawinfo-checkbox-non-necessary") == "yes") )
{       _paq.push(['rememberConsentGiven']);
	_paq.push(['trackEvent', 'dsgvo', 'Consent', 'Zustimmung vorhanden', this.href]);
}

var scrollProzent = [25,50,75];
var scrolledStatus;
window.onscroll = function () {
var winScroll = document.body.scrollTop || document.documentElement.scrollTop;
var height = document.documentElement.scrollHeight - document.documentElement.clientHeight;
var scrolled = ((winScroll / height) * 100).toFixed(0);
scrolledStatus = scrolled;
for(var i=0; i<scrollProzent.length; i++){if(scrollProzent[i] == scrolled){scroll_Event(); delete scrollProzent[i];}}
}
function scroll_Event(){
_paq.push(['trackEvent', 'Lesetiefe', scrolledStatus, location.pathname]);
}

</script>
<noscript><p><img src="https://technik.autonatives.de/piwik.php?idsite=3&rec=1" style="border:0;" alt="" /></p></noscript>
  <!-- END Matomo -->
<script type='text/javascript' src='https://autonatives.de/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://autonatives.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/autonatives.de\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://autonatives.de/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/magnific-popup.js?ver=1.8.3' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/jquery.fitvids.js?ver=1.8.3' id='jquery-fitvids-js'></script>
<script type='text/javascript' src='https://autonatives.de/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/object-fit-images.js?ver=1.8.3' id='object-fit-images-js'></script>
<script type='text/javascript' id='contentberg-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"custom_ajax_url":"\/prv-der-europa-v6-konnte-auch-sport.html"};
/* ]]> */
</script>
<script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/theme.js?ver=1.8.3' id='contentberg-theme-js'></script>
<script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/theia-sticky-sidebar.js?ver=1.8.3' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/jquery.slick.js?ver=1.8.3' id='jquery-slick-js'></script>
<script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/jarallax.js?ver=1.8.3' id='jarallax-js'></script>
<script type='text/javascript' src='https://autonatives.de/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://autonatives.de/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>

</body>
</html>