<!DOCTYPE html> <html lang="de-DE" prefix="og: https://ogp.me/ns#"> <head> <meta charset="UTF-8" /> <meta http-equiv="x-ua-compatible" content="ie=edge" /> <meta name="viewport" content="width=device-width, initial-scale=1" /> <link rel="profile" href="http://gmpg.org/xfn/11" /> <title>Jim Kellison und sein Kellison J-4 &raquo; AutoNatives.de</title> <meta name="description" content="Jim Kellison schuf mit seinem Sportwagen Kellison J-4 einen Meilenstein des Auto-Designs. Der J-4 war Vorbild viele für andere Sportwagen."/> <meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/> <link rel="canonical" href="https://autonatives.de/jim-kellison-und-sein-kellison-j-4.html" /> <meta property="og:locale" content="de_DE" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Jim Kellison und sein Kellison J-4 &raquo; AutoNatives.de" /> <meta property="og:description" content="Jim Kellison schuf mit seinem Sportwagen Kellison J-4 einen Meilenstein des Auto-Designs. Der J-4 war Vorbild viele für andere Sportwagen." /> <meta property="og:url" content="https://autonatives.de/jim-kellison-und-sein-kellison-j-4.html" /> <meta property="og:site_name" content="AutoNatives.de" /> <meta property="article:author" content="https://www.facebook.com/tom.schwede.1" /> <meta property="article:tag" content="Bizzarrini" /> <meta property="article:tag" content="Corvette" /> <meta property="article:tag" content="Sportwagen" /> <meta property="article:section" content="Auto-Erinnerungen" /> <meta property="og:updated_time" content="2022-04-18T07:38:18+02:00" /> <meta property="og:image" content="https://autonatives.de/wp-content/uploads/2022/04/kellison-j-5-0109.jpg" /> <meta property="og:image:secure_url" content="https://autonatives.de/wp-content/uploads/2022/04/kellison-j-5-0109.jpg" /> <meta property="og:image:width" content="1680" /> <meta property="og:image:height" content="1120" /> <meta property="og:image:alt" content="Seitenlinie des Kellison J-4" /> <meta property="og:image:type" content="image/jpeg" /> <meta property="article:published_time" content="2022-04-17T14:50:30+02:00" /> <meta property="article:modified_time" content="2022-04-18T07:38:18+02:00" /> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:title" content="Jim Kellison und sein Kellison J-4 &raquo; AutoNatives.de" /> <meta name="twitter:description" content="Jim Kellison schuf mit seinem Sportwagen Kellison J-4 einen Meilenstein des Auto-Designs. Der J-4 war Vorbild viele für andere Sportwagen." /> <meta name="twitter:creator" content="@tomschwede" /> <meta name="twitter:image" content="https://autonatives.de/wp-content/uploads/2022/04/kellison-j-5-0109.jpg" /> <meta name="twitter:label1" content="Verfasst von" /> <meta name="twitter:data1" content="Tom Schwede" /> <meta name="twitter:label2" content="Zeit zum Lesen" /> <meta name="twitter:data2" content="10 Minuten" /> <script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://autonatives.de/#person","name":"AutoNatives"},{"@type":"WebSite","@id":"https://autonatives.de/#website","url":"https://autonatives.de","name":"AutoNatives","publisher":{"@id":"https://autonatives.de/#person"},"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://autonatives.de/wp-content/uploads/2022/04/kellison-j-5-0109.jpg","url":"https://autonatives.de/wp-content/uploads/2022/04/kellison-j-5-0109.jpg","width":"1680","height":"1120","caption":"Seitenlinie des Kellison J-4","inLanguage":"de-DE"},{"@type":"BreadcrumbList","@id":"https://autonatives.de/jim-kellison-und-sein-kellison-j-4.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://autonatives.de","name":"Startseite"}},{"@type":"ListItem","position":"2","item":{"@id":"https://autonatives.de/category/oldtimer-youngtimer-blog/auto-erinnerungen","name":"Auto-Erinnerungen"}},{"@type":"ListItem","position":"3","item":{"@id":"https://autonatives.de/jim-kellison-und-sein-kellison-j-4.html","name":"Jim Kellison und sein Kellison J-4 \u2013 Design-Meilenstein aus Kalifornien"}}]},{"@type":"Person","@id":"https://autonatives.de/author/tomswe","name":"Tom Schwede","url":"https://autonatives.de/author/tomswe","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/99a5b4f374b531d06b50494d734bd0ce?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/99a5b4f374b531d06b50494d734bd0ce?s=96&amp;d=mm&amp;r=g","caption":"Tom Schwede","inLanguage":"de-DE"},"sameAs":["https://www.oldtimer-revier.de","https://www.facebook.com/tom.schwede.1","https://twitter.com/tomschwede"]},{"@type":"WebPage","@id":"https://autonatives.de/jim-kellison-und-sein-kellison-j-4.html#webpage","url":"https://autonatives.de/jim-kellison-und-sein-kellison-j-4.html","name":"Jim Kellison und sein Kellison J-4 &raquo; AutoNatives.de","datePublished":"2022-04-17T14:50:30+02:00","dateModified":"2022-04-18T07:38:18+02:00","author":{"@id":"https://autonatives.de/author/tomswe"},"isPartOf":{"@id":"https://autonatives.de/#website"},"primaryImageOfPage":{"@id":"https://autonatives.de/wp-content/uploads/2022/04/kellison-j-5-0109.jpg"},"inLanguage":"de-DE","breadcrumb":{"@id":"https://autonatives.de/jim-kellison-und-sein-kellison-j-4.html#breadcrumb"}},{"@type":"BlogPosting","headline":"Jim Kellison und sein Kellison J-4 &raquo; AutoNatives.de","keywords":"Jim Kellison","datePublished":"2022-04-17T14:50:30+02:00","dateModified":"2022-04-18T07:38:18+02:00","author":{"@id":"https://autonatives.de/author/tomswe"},"publisher":{"@id":"https://autonatives.de/#person"},"description":"Jim Kellison schuf mit seinem Sportwagen Kellison J-4 einen Meilenstein des Auto-Designs. Der J-4 war Vorbild viele f\u00fcr andere Sportwagen.","name":"Jim Kellison und sein Kellison J-4 &raquo; AutoNatives.de","@id":"https://autonatives.de/jim-kellison-und-sein-kellison-j-4.html#richSnippet","isPartOf":{"@id":"https://autonatives.de/jim-kellison-und-sein-kellison-j-4.html#webpage"},"image":{"@id":"https://autonatives.de/wp-content/uploads/2022/04/kellison-j-5-0109.jpg"},"inLanguage":"de-DE","mainEntityOfPage":{"@id":"https://autonatives.de/jim-kellison-und-sein-kellison-j-4.html#webpage"}}]}</script> <link rel='dns-prefetch' href='//s.w.org' /> <link rel="alternate" type="application/rss+xml" title="AutoNatives.de &raquo; Feed" href="https://autonatives.de/feed" /> <link rel="alternate" type="application/rss+xml" title="AutoNatives.de &raquo; Kommentar-Feed" href="https://autonatives.de/comments/feed" /> <link rel="alternate" type="application/rss+xml" title="AutoNatives.de &raquo; Jim Kellison und sein Kellison J-4 – Design-Meilenstein aus Kalifornien Kommentar-Feed" href="https://autonatives.de/jim-kellison-und-sein-kellison-j-4.html/feed" /> <script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/autonatives.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script> <script id="auton-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script> <style type="text/css"> img.wp-smiley, img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 0.07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important; } </style> <link rel='stylesheet' id='wp-block-library-css' href='https://autonatives.de/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' /> <style id='global-styles-inline-css' type='text/css'>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</style> <link rel='stylesheet' id='cookie-law-info-css' href='https://autonatives.de/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.1' type='text/css' media='all' /> <link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://autonatives.de/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.1' type='text/css' media='all' /> <link rel='stylesheet' id='contentberg-fonts-css' href='//autonatives.de/wp-content/uploads/sgf-css/font-e7b2cba80b45139236caa3376e71ad1d.css' type='text/css' media='all' /> <link rel='stylesheet' id='contentberg-core-css' href='https://autonatives.de/wp-content/themes/contentberg/style.css?ver=2.1.0' type='text/css' media='all' /> <style id='contentberg-core-inline-css' type='text/css'>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</style> <link rel='stylesheet' id='contentberg-lightbox-css' href='https://autonatives.de/wp-content/themes/contentberg/css/lightbox.css?ver=2.1.0' type='text/css' media='all' /> <link rel='stylesheet' id='font-awesome-css' href='https://autonatives.de/wp-content/themes/contentberg/css/fontawesome/css/font-awesome.min.css?ver=2.1.0' type='text/css' media='all' /> <script type='text/javascript' src='https://autonatives.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://autonatives.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"1","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"5%","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"Bitte gib uns Kekse und akzeptiere Cookies!","cookie_bar_as":"popup","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/autonatives.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script> <script type='text/javascript' src='https://autonatives.de/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.1' id='cookie-law-info-js'></script> <script type='text/javascript' src='https://autonatives.de/wp-content/plugins/ionos-assistant/js/cookies.js?ver=1649484366' id='ionos-assistant-wp-cookies-js'></script> <link rel="https://api.w.org/" href="https://autonatives.de/wp-json/" /><link rel="alternate" type="application/json" href="https://autonatives.de/wp-json/wp/v2/posts/49631" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://autonatives.de/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://autonatives.de/wp-includes/wlwmanifest.xml" /> <link rel='shortlink' href='https://autonatives.de/?p=49631' /> <link rel="alternate" type="application/json+oembed" href="https://autonatives.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fautonatives.de%2Fjim-kellison-und-sein-kellison-j-4.html" /> <link rel="alternate" type="text/xml+oembed" href="https://autonatives.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fautonatives.de%2Fjim-kellison-und-sein-kellison-j-4.html&#038;format=xml" /> <meta property="og:site_name" content="AutoNatives.de - Auto-Blog für automobile Menschen"/><meta property="fb:page_id" content="123927967643748" /><script>var Sphere_Plugin = {"ajaxurl":"https:\/\/autonatives.de\/wp-admin\/admin-ajax.php"};</script><style type="text/css">.broken_link, a.broken_link { text-decoration: line-through; }</style><link rel="icon" href="https://autonatives.de/wp-content/uploads/2022/01/cropped-cropped-favicon-32x32.png" sizes="32x32" /> <link rel="icon" href="https://autonatives.de/wp-content/uploads/2022/01/cropped-cropped-favicon-192x192.png" sizes="192x192" /> <link rel="apple-touch-icon" href="https://autonatives.de/wp-content/uploads/2022/01/cropped-cropped-favicon-180x180.png" /> <meta name="msapplication-TileImage" content="https://autonatives.de/wp-content/uploads/2022/01/cropped-cropped-favicon-270x270.png" /> <style type="text/css" id="wp-custom-css"> .lcp_thumbnail{ float: left; } .lcp_catlist li{ clear: both; } .auton-adlabel { font-size: 0.75em; font-style: italic; } h1.homepage { margin: 2em 0 0.2em 0; font-size: 2.5em;} h2.homepage { margin-top: 0.5em; font-size: 1.75em;} .home-menu { font-size: 1.5em; color: black;} .single-magazine .post-top .post-title { font-size: 2.5em; } .single-magazine .post-top .sub-title { font-size: 1.8em;} </style> </head> <body class="post-template-default single single-post postid-49631 single-format-standard right-sidebar layout-magazine has-lb aa-prefix-auton-"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg> <div class="main-wrap"> <header id="main-head" class="main-head head-nav-below has-search-overlay compact"> <div class="top-bar dark top-bar-b cf"> <div class="top-bar-content" data-sticky-bar="1"> <div class="wrap cf"> <span class="mobile-nav"><i class="fa fa-bars"></i></span> <div class="posts-ticker"> <span class="heading">Latest Posts:</span> <ul> <li><a href="https://autonatives.de/jim-kellison-und-sein-kellison-j-4.html" title="Jim Kellison und sein Kellison J-4 – Design-Meilenstein aus Kalifornien">Jim Kellison und sein Kellison J-4 – Design-Meilenstein aus Kalifornien</a></li> <li><a href="https://autonatives.de/alfa-romeo-alfetta-geheimtipp-fuer-oldtimerfans.html" title="Vergessene Klassiker: Alfa Romeo Alfetta">Vergessene Klassiker: Alfa Romeo Alfetta</a></li> <li><a href="https://autonatives.de/ferry-f750-sportlicher-renault-4cv-von-pierre-ferry.html" title="Ferry F750 – der sportliche Renault 4CV von Pierre Ferry">Ferry F750 – der sportliche Renault 4CV von Pierre Ferry</a></li> <li><a href="https://autonatives.de/matra-ms640-der-verhinderte-le-mans-sieger.html" title="Matra MS640 – der verhinderte Le Mans Sieger">Matra MS640 – der verhinderte Le Mans Sieger</a></li> <li><a href="https://autonatives.de/test-mitsubishi-space-star-2022.html" title="Unterwegs im Mitsubishi Space Star (2022)">Unterwegs im Mitsubishi Space Star (2022)</a></li> <li><a href="https://autonatives.de/techno-classica-2022-in-drei-autos.html" title="Techno Classica 2022 in drei Autos">Techno Classica 2022 in drei Autos</a></li> <li><a href="https://autonatives.de/motorsport-marz-1982-mouton-bellof-prost.html" title="Motorsport von 40 Jahren: März 1982">Motorsport von 40 Jahren: März 1982</a></li> <li><a href="https://autonatives.de/mercedes-simplex-supersportwagen.html" title="Mercedes-Simplex – Urvater aller Supersportwagen">Mercedes-Simplex – Urvater aller Supersportwagen</a></li> </ul> </div> <div class="actions"> <div class="search-action cf"> <form method="get" class="search-form" action="https://autonatives.de/"> <span class="screen-reader-text">Search for:</span> <button type="submit" class="search-submit"><i class="fa fa-search"></i></button> <input type="search" class="search-field" name="s" placeholder="Search" value="" required /> </form> </div> </div> <ul class="social-icons cf"> <li><a href="https://www.facebook.com/AutoNatives.de" class="fa fa-facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li> <li><a href="https://twitter.com/1300ccm" class="fa fa-twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li> <li><a href="https://www.instagram.com/tomschwede" class="fa fa-instagram" target="_blank"><span class="visuallyhidden">Instagram</span></a></li> <li><a href="https://autonatives.de/feed" class="fa fa-rss" target="_blank"><span class="visuallyhidden">RSS</span></a></li> </ul> </div> </div> </div> <div class="inner inner-head" data-sticky-bar="1"> <div class="wrap cf"> <div class="title"> <a href="https://autonatives.de/" title="AutoNatives.de" rel="home"> <img src="https://autonatives.de/wp-content/uploads/2022/02/autonatives-de.png" class="logo-image" alt="AutoNatives.de" srcset="https://autonatives.de/wp-content/uploads/2022/02/autonatives-de.png ,https://autonatives.de/wp-content/uploads/2022/02/autonatives-de-x2.png 2x" /> </a> </div> <div class="navigation-wrap inline"> <nav class="navigation inline light" data-sticky-bar="1"> <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-47730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-47730"><a href="https://autonatives.de"><i class="fa fa-home home-menu"></i></a></li> <li id="menu-item-47726" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-cat-37 menu-item-47726"><a href="https://autonatives.de/category/oldtimer-youngtimer-blog">Oldtimer &#038; Youngtimer</a></li> <li id="menu-item-47728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-35 menu-item-47728"><a href="https://autonatives.de/category/motorsport-blog">Motorsport-Historie</a></li> <li id="menu-item-47756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-47756"><a href="https://autonatives.de/category/auto-test">Auto-Tests</a></li> <li class="nav-icons"> <a href="#" title="Search" class="search-link"><i class="fa fa-search"></i></a> <div class="search-box-overlay"> <form method="get" class="search-form" action="https://autonatives.de/"> <span class="screen-reader-text">Search for:</span> <button type="submit" class="search-submit"><i class="fa fa-search"></i></button> <input type="search" class="search-field" name="s" placeholder="Type and press enter" value="" required /> </form> </div> </li> </ul></div> </nav> </div> </div> </div> </header> <div class="main wrap"> <div id="post-49631" class="single-magazine post-49631 post type-post status-publish format-standard has-post-thumbnail category-auto-erinnerungen tag-bizzarrini tag-corvette tag-sportwagen"> <div class="post-top cf"> <span class="cat-label cf color"> <a href="https://autonatives.de/category/oldtimer-youngtimer-blog/auto-erinnerungen" class="category">Auto-Erinnerungen</a> </span> <h1 class="post-title">Jim Kellison und sein Kellison J-4 – Design-Meilenstein aus Kalifornien</h1> <div class="sub-title">Das Design der Sportwagen-Ikone Kellison J-4 inspirierte Bizzarrini, MG und Datsun!</div> <div class="post-meta post-meta-a the-post-meta"> <a href="https://autonatives.de/jim-kellison-und-sein-kellison-j-4.html" class="date-link"><time class="post-date" datetime="2022-04-17T14:50:30+02:00">17. April 2022</time></a> </div> </div> <div class="ts-row cf"> <div class="col-8 main-content cf"> <article class="the-post"> <header class="post-header cf"> </header> <div> <div class="post-share-float share-float-a is-hidden cf"> <span class="share-text">Share</span> <div class="services"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fautonatives.de%2Fjim-kellison-und-sein-kellison-j-4.html" class="cf service facebook" target="_blank" title="Share on Facebook"> <i class="fa fa-facebook"></i> <span class="label">Share on Facebook</span> </a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fautonatives.de%2Fjim-kellison-und-sein-kellison-j-4.html&text=Jim%20Kellison%20und%20sein%20Kellison%20J-4%20%E2%80%93%20Design-Meilenstein%20aus%20Kalifornien" class="cf service twitter" target="_blank" title="Share on Twitter"> <i class="fa fa-twitter"></i> <span class="label">Share on Twitter</span> </a> <a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fautonatives.de%2Fjim-kellison-und-sein-kellison-j-4.html&media=https%3A%2F%2Fautonatives.de%2Fwp-content%2Fuploads%2F2022%2F04%2Fkellison-j-5-0109.jpg&description=Jim%20Kellison%20und%20sein%20Kellison%20J-4%20%E2%80%93%20Design-Meilenstein%20aus%20Kalifornien" class="cf service pinterest" target="_blank" title="Pinterest"> <i class="fa fa-pinterest-p"></i> <span class="label">Pinterest</span> </a> <a href="mailto:?subject=Jim%20Kellison%20und%20sein%20Kellison%20J-4%20%E2%80%93%20Design-Meilenstein%20aus%20Kalifornien&body=https%3A%2F%2Fautonatives.de%2Fjim-kellison-und-sein-kellison-j-4.html" class="cf service email" target="_blank" title="Email"> <i class="fa fa-envelope-o"></i> <span class="label">Email</span> </a> </div> </div> </div> <div class="post-content description cf entry-content has-share-float content-normal"> <p><em><strong>Seit 20 Jahren begegnen mir regelmäßig Autos von Jim Kellison. Doch irgendwie ergab sich bisher keine Gelegenheit, über die Sportwagen des Amerikaners zu schreiben. Kürzlich stand ich mal wieder vor einem Kellison. Da war mir sofort klar, dass diese Sportwagen und sein Erbauer jetzt ins Blog müssen. Denn Jim Kellison war nicht nur ein Glasfaser-Pionier, der Amerikaner inspirierte auch zahlreiche andere Autobauer und -Gestalter.</strong></em></p> <span id="more-49631"></span> <figure class="wp-block-image alignwide size-large"><img width="1024" height="683" src="https://autonatives.de/wp-content/uploads/2022/04/kellison-j-5-0102-1024x683.jpg" alt="Kellison J-4 - Frontansicht" class="wp-image-49639" srcset="https://autonatives.de/wp-content/uploads/2022/04/kellison-j-5-0102-1024x683.jpg 1024w, https://autonatives.de/wp-content/uploads/2022/04/kellison-j-5-0102-300x200.jpg 300w, https://autonatives.de/wp-content/uploads/2022/04/kellison-j-5-0102-768x512.jpg 768w, https://autonatives.de/wp-content/uploads/2022/04/kellison-j-5-0102-1536x1024.jpg 1536w, https://autonatives.de/wp-content/uploads/2022/04/kellison-j-5-0102-270x180.jpg 270w, https://autonatives.de/wp-content/uploads/2022/04/kellison-j-5-0102-770x515.jpg 770w, https://autonatives.de/wp-content/uploads/2022/04/kellison-j-5-0102.jpg 1680w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Der Kellison J-4 ist 39 Zoll hoch. Damit unterbietet der kalifornische Sportwagen sogar den Ford GT40 um ein Zoll.</figcaption></figure> <p>Seit mehr als 30 Jahren beschäftige ich mich mit historischen Autos, besuche Oldtimer-Messen und -Treffen sowie Veranstaltungen des historischen Motorsports. Seit 2010 <a href="https://www.oldtimer-revier.de" target="_blank" rel="noreferrer noopener">moderiere ich regelmäßig Oldtimer-Rennen</a> und Oldtimer-Rallye-Veranstaltungen. In dieser langen Zeit sah und kommentierte ich unfassbar viele interessante Autos. Trotzdem weiß ich immer noch, dass ich den ersten Kellison im Herbst 2002 bei der inzwischen legendären <a href="https://www.veedol-freunde-der-nordschleife.de/index.php/rennsport/24h-rennen/37-chronologie/3492-15-eifel-klassik-2002" target="_blank" rel="noreferrer noopener">Eifel-Klassik am Nürburgring</a> sah.</p> <p>Dort nahm ein Kellison J-5 an dem damals in zwei Teilstücke unterteilten 1.000-km-Rennen auf der Nordschleife teil. Ich fotografierte den gelben Sportwagen Ausgangs des Klostertals am Fuße der Steilstrecke und stellte das Bild auf meine damalige <a href="https://web.archive.org/web/20050825132725/http://www.schwede.de/motorsport_fotos.php" target="_blank" rel="noreferrer noopener">Webseite</a>. Anschließend vergingen ein paar Jahre bis zum nächsten Kontakt mit der Marke Kellison. Doch irgendwann gegen Ende des Jahrzehnts schrieb mich jemand an, der den damals fotografierten Rennwagen inzwischen besaß.</p> <h2>Spurensuche im Archiv des SCCA!</h2> <p>Der neue Fahrzeugbesitzer fragte mich, ob ich historische Rennergebnisse des Kellison J-5 kennen würde. Diese wären notwendig, um weiter mit dem Rennwagen im historischen Motorsport starten zu können. Ich empfahl den Kontakt mit dem Sports Car Club of America zu suchen. Denn der SCCA organsiert in den USA den motorsportlichen Breitensport. Leider fanden sich im Archiv des Clubs jedoch nur Ergebnisse des Vorgängers Kellison J-4, weshalb dem J-5 bisher ein neuer Wagenpass verwehrt blieb.</p> <figure class="wp-block-image alignwide size-large"><img loading="lazy" width="1024" height="768" src="https://autonatives.de/wp-content/uploads/2022/04/kellison-j-5-0045-1024x768.jpg" alt="Der Kellison J-5, den ich 2002 am Nürburgring sah!" class="wp-image-49634" srcset="https://autonatives.de/wp-content/uploads/2022/04/kellison-j-5-0045-1024x768.jpg 1024w, https://autonatives.de/wp-content/uploads/2022/04/kellison-j-5-0045-300x225.jpg 300w, https://autonatives.de/wp-content/uploads/2022/04/kellison-j-5-0045-768x576.jpg 768w, https://autonatives.de/wp-content/uploads/2022/04/kellison-j-5-0045-1536x1152.jpg 1536w, https://autonatives.de/wp-content/uploads/2022/04/kellison-j-5-0045.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption> Der Kellison J-5, den ich 2002 am Nürburgring sah!</figcaption></figure> <p>Irgendwann las ich davon, dass der Earl of March, der inzwischen der Duke of Richmond ist, einen <a href="https://www.undiscoveredclassics.com/forgotten-fiberglass/hunt-royal-pantheraka-lord-march-kellison/" target="_blank" rel="noreferrer noopener">Kellison J-6</a> fährt. Kontaktpunkte hatte ich also immer wieder. Trotzdem schrieb ich tatsächlich nie über die amerikanischen Sportwagen. Doch als ich kürzlich auf der <a href="https://autonatives.de/techno-classica-2022-in-drei-autos.html" data-type="post" data-id="49465">Techno Classica in Essen</a> erneut einen Kellison „traf“, wusste ich, dass ich das ändern muss. Denn wer genau hinsieht, der erkennt, dass das Design von James Frank „Jim“ Kellison (1932 bis 2004) viele andere Autobauer inspirierte.</p> <p>Jim Kellison begann nach seinen High School-Abschluss in einem Autohaus in Roseville, Kalifornien als Karosseriebauer zu arbeiten. Bei der Bewerbung überzeugte seinen Chef der Hot Rod des Bewerbers. Denn schon als Schüler schraubte Jim Kellison in seiner Freizeit an Autos rum. Trotzdem verlies Jim Kellison das Autohaus bald, um ab 1951 drei Jahre in der Luftwaffe seinem Land zu dienen. Obwohl es an der einen oder anderen Stelle hieß, dass Kellison Bomber-Pilot war, arbeitete der Amerikaner auch bei der Air Force als Mechaniker.</p> <h2>Der Weg zum eigenen Unternehmen!</h2> <p>1954 arbeitete Kellison kurz auf der Farm seines Vaters in Oakville, Washington. Doch ein Leben als Landwirt konnte sich der Junior nicht vorstellen, machte sich daher bald mit einer Tankstelle und Werkstatt selbstständig. Doch das Geschäft kam nicht richtig ins Laufen. Daher verlegte Kellison seine Werkstatt in nahegelegene Centralia. Aber auch hier reichte der Ertrag des eigenen Unternehmens nicht, um eine inzwischen vierköpfige Familie zu ernähren. Denn nach der Heirat mit seiner Jugendliebe Sally Benson wurde Jim Kellison schnell Vater zweier Söhne.</p> <p>Daher schloss der Unternehmer seine Firma, um wieder als Angestellter zu arbeiten. Nach mehreren Jobwechseln und der Rückkehr nach Kalifornien fand Jim Kellison eine Stelle auf dem Luftwaffenstützpunkt Travis. Hier lernte der Mechaniker „Glasfaser“ als Werkstoff kennen. In der heimischen Garage im nahen Vacaville nutzte der Mechaniker diesen Werkstoff, um zunächst Auto-Teile zu bauen. Sportfahrer nutzten diese Teile, um ihre Rennwagen zu erleichtern. </p> <h2>Das war der Startschuss für die „J Car Series“ von Jim Kellison!</h2> <p>Und im Motorsport der 1950er-Jahre war in den USA mehr möglich. So entstand in der Garage bald eine ganz neue Karosserie, die auf das Chassis eines Austin Healy Sprite passte. Kurz darauf folgte das Projekt J-2 für Fahrgestelle von Triumph und Renault. Als sich auch für diese Konstruktion Kunden fanden war Jim Kellison endgültig sicher, dass sich mit dem Bau von Karosserien auch hauptberuflich Geld verdienen lässt. Es folgte die Kündigung bei der Luftwaffe, um sich erneut selbstständig zu machen.</p> <figure class="wp-block-image alignwide size-large"><img loading="lazy" width="1024" height="683" src="https://autonatives.de/wp-content/uploads/2022/04/kellison-j-5-0104-1024x683.jpg" alt="Die 905, die viele Kellison heute tragen, geht auf die erste Adresse des Unternehmens zurück. Denn die lautete: 905 Sutter Street, Folsom, Kalifornien. Damit steht die Kleinstadt für mehr als ein Gefängnis und ein Konzert." class="wp-image-49643" srcset="https://autonatives.de/wp-content/uploads/2022/04/kellison-j-5-0104-1024x683.jpg 1024w, https://autonatives.de/wp-content/uploads/2022/04/kellison-j-5-0104-300x200.jpg 300w, https://autonatives.de/wp-content/uploads/2022/04/kellison-j-5-0104-768x512.jpg 768w, https://autonatives.de/wp-content/uploads/2022/04/kellison-j-5-0104-1536x1024.jpg 1536w, https://autonatives.de/wp-content/uploads/2022/04/kellison-j-5-0104-270x180.jpg 270w, https://autonatives.de/wp-content/uploads/2022/04/kellison-j-5-0104-770x515.jpg 770w, https://autonatives.de/wp-content/uploads/2022/04/kellison-j-5-0104.jpg 1680w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Die 905, die viele Kellison heute tragen, geht auf die erste Adresse des Unternehmens zurück. Denn die lautete: 905 Sutter Street, Folsom, Kalifornien. Damit steht die Kleinstadt für mehr als ein Gefängnis und ein Konzert.</figcaption></figure> <p>In der 905 Sutter Street im kalifornischen Folsom fand der Unternehmer eine passende Werkstatt. Diese ermöglichte es, auch vollständig umgebaute Fahrzeuge anzubieten. Das macht den Roadster J-3, der hauptsächlich auf Basis von Sportwagen von MG oder Austin Healy entstand, zum ersten echten Kellison. $520 kostete die Karosserie Ende der 1950er-Jahre. Das war damals viel Geld, lag doch das Durchschnittseinkommen in den USA zu dieser Zeit bei etwa $4.500 pro Jahr.</p> <h2>Kellison J-4 – California Dreaming!</h2> <p>Wer wollte, der konnte den J-3 auch auf der Basis eines Käfer-Chassis bekommen. Zudem soll, die Quellen sind an dieser Stelle unsicher, auch ein J-3 auf Basis des Porsche 356 erstanden sein. 1958/59 stellte die Firma den Kellison J-4 der Öffentlichkeit vor. Dieser Sportwagen sorgte sofort für Aufsehen, nahm das flache Frontmotor-Coupé doch den Stil der 1960er-Jahre vorweg. In den kommenden Jahren sollten sich immer wieder Designer an der Form des J-4 orientieren.</p> <p>Denn wer genau hinsieht, der findet Anleihen an den J-4 bei den wunderbaren Sportwagen von <a href="https://autonatives.de/tag/bizzarrini" data-type="post_tag" data-id="61">Giotto Bizzarrini</a> und an der Front des MGB. Auch die Corvette C3 (1967) und der Datsun 240Z (1970) tragen Züge des kalifornischen Sportwagens. Ohne Zweifel war Jim Kellison jemand, der das Autodesign in diesen Jahren mitprägte. Besonders bei der Fahrzeughöhe setzte der Designer und Autobauer Ende der 1950er-Jahre einen neuen Maßstab. Das Coupé Kellison J-4 war nur 39 Zoll (1,14 Meter) hoch. So ein flaches geschlossenes Auto gab es zu vor noch nicht.</p> <figure class="wp-block-image alignwide size-large"><img loading="lazy" width="1024" height="683" src="https://autonatives.de/wp-content/uploads/2022/04/kellison-j-5-0109-1024x683.jpg" alt="Seitenlinie des Kellison J-4" class="wp-image-49641" srcset="https://autonatives.de/wp-content/uploads/2022/04/kellison-j-5-0109-1024x683.jpg 1024w, https://autonatives.de/wp-content/uploads/2022/04/kellison-j-5-0109-300x200.jpg 300w, https://autonatives.de/wp-content/uploads/2022/04/kellison-j-5-0109-768x512.jpg 768w, https://autonatives.de/wp-content/uploads/2022/04/kellison-j-5-0109-1536x1024.jpg 1536w, https://autonatives.de/wp-content/uploads/2022/04/kellison-j-5-0109-270x180.jpg 270w, https://autonatives.de/wp-content/uploads/2022/04/kellison-j-5-0109-770x515.jpg 770w, https://autonatives.de/wp-content/uploads/2022/04/kellison-j-5-0109.jpg 1680w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Die Seitenlinie des Kellison J-4 unterstreicht, wie flach der Sportwagen ist. Der Kellison J-4 ist 39 Zoll hoch. Damit unterbietet der kalifornische Sportwagen sogar den Ford GT40 um ein Zoll.</figcaption></figure> <p>Technisch ruhte die Glasfaser-Karosserie des Sportwagens wie bei der Corvette auf einem massiven X-Rahmen. Daneben gab es auch Versionen für fremde Fahrgestelle. Von General Motors Corvette stammten der V8 und das Getriebe. Ab 1959 bot die <strong>Kellison Engineering &amp; Manufacturing Company</strong> den J-4 landesweit in Zeitschriften zum Kauf an. Wobei es den Sportwagen als Coupé und Roadster gab. Zudem weisen zeitgenössische Werbeanzeigen darauf hin, dass es den Sportwagen mit unterschiedlichen Radständen gab. 85 bis 106 Zoll Radstand waren – mit dem eigenen Rahmen – möglich.</p> <p>Von Anfang an setzten Motorsportler den Kellison J-4 bei Sportwagen-Rennen ein. Das geringe Fahrzeuggewicht und die günstige Aerodynamik erwiesen sich im Kampf gegen andere Sportwagen immer wieder als Vorteil. Sowohl auf der Rundstrecke als auch bei Dragster-Wettbewerben errang der J-4 Siege. Wobei, das macht die Spurensuche heute schwierig, der eine oder andere Motorsportler mit seinem Kellison unter dem Namen „Corvette Special“ antrat. Das war insbesondere dann oft der Fall, wenn ein Rennfahrer bei der <em>Kellison Engineering &amp; Manufacturing Company</em> nur die Karosserie kaufte.</p> <div class="auton-im-artikel" id="auton-1195420425"><div id="ad_hp_1"></div></div><h2>Es ist nicht klar, wie viele Autos Jim Kellison baute!</h2> <p>Das Unternehmen bot neben der Karosserie auch ganze Fahrzeuge an. $640 kostete die Karosserie. Ein ganzes Auto konnte je nach Motor bis zu $7.000 kosten. Wie bei vielen Kleinserien-Herstellern dieser Jahre ist die Anzahl der tatsächlich gebauten Fahrzeuge heute nicht ganz klar. Die Mehrzahl der Experten geht heute von rund 20 echten Kellison J-4 aus. Gleichzeitig schätzen sie, dass die Zahl der gebauten Karosserien deutlich höher lag. Aber nicht jedes Projekt fand den Weg auf die Straße. Ganz sicher belegt sind die Zahlen jedoch nicht. Hier fehlt definitiv ein öffentliches Kellison-Register.</p> <p>Da beim Erstlingswerk besonders größere Fahrer Schwierigkeiten hatten, im Sportwagen zu sitzen, bekam der Nachfolger Kellison J-5 ein etwas höheres Dach und auch breitere Türen. Kellison warb damit, dass die Karosserie nicht nur auf den eigenen Rahmen, sondern auch auf die Fahrgestell der Corvette, von Jaguar und auch des Ford Thunderbird passt. Dafür bot das Unternehmen die Karosserie in unterschiedlichen Breiten von 56 bis 61 Zoll an. In der Übergangszeit gab es zudem Varianten, die die Karosserie des J-4 mit dem höheren Dach des J-5 kombinierten.</p> <figure class="wp-block-image alignwide size-large"><img loading="lazy" width="1024" height="683" src="https://autonatives.de/wp-content/uploads/2022/04/kellison-j-5-0105-1024x683.jpg" alt="Heck des Kellison J-4" class="wp-image-49642" srcset="https://autonatives.de/wp-content/uploads/2022/04/kellison-j-5-0105-1024x683.jpg 1024w, https://autonatives.de/wp-content/uploads/2022/04/kellison-j-5-0105-300x200.jpg 300w, https://autonatives.de/wp-content/uploads/2022/04/kellison-j-5-0105-768x512.jpg 768w, https://autonatives.de/wp-content/uploads/2022/04/kellison-j-5-0105-1536x1024.jpg 1536w, https://autonatives.de/wp-content/uploads/2022/04/kellison-j-5-0105-270x180.jpg 270w, https://autonatives.de/wp-content/uploads/2022/04/kellison-j-5-0105-770x515.jpg 770w, https://autonatives.de/wp-content/uploads/2022/04/kellison-j-5-0105.jpg 1680w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Das Heck des Kellison J-4 ist knapp. Auch hier setzte Designer Jim Kellison einen Trend, dem später andere Designer Polen sollten.</figcaption></figure> <p>Deshalb ist es auch beim J-5 schwer, genaue Stückzahlen zu bestimmen. Kenner der Szene gehen von 75 vollständig gebauten Exemplaren aus. Die Zahl der gefertigten Karosserien lag wie beim Vorgänger höher. Gegen die teilweise kolportierten Stückzahlen von 300 J-4 und etwas mehr J-5 spricht, dass Kellison neben den Autos weitere Glasfaser-Teile anbot. So verkaufte die Firma zeitweise auch Buggy-Karosserien für den VW-Käfer, baute Boote, Whirlpools und Duschkabinen. Die <a href="https://www.undiscoveredclassics.com/forgotten-fiberglass/the-1960-kellison-catalog-so-many-choices-lets-buy-them-all/" target="_blank" rel="noreferrer noopener">Kataloge</a>, die die Kellison Engineering &amp; Manufacturing Company in den 1960er-Jahren herausgab, sind heute gesuchte Klassiker. Bei ebay erzielen sie regelmäßig drei- bis vierstellige Preise.</p> <p>Daneben baute Jim Kellison Rennwagen für die <a href="https://autonatives.de/formel-vau_art69377.html" data-type="post" data-id="377">Formel Vau</a> und die <a href="https://autonatives.de/formel-junior-1100-ccm-und-viele-grosse-namen.html" data-type="post" data-id="49">Formel Junior</a>, trat mit einem eigenen <a href="https://www.race-cars.com/Advert/Details/129676/1969-kellison-vintage-formula-vee-ex--kalka-e" target="_blank" rel="noreferrer noopener">Rennteam</a> in der „Formula B“ an. Zudem skalierte der Unternehmer sein Geschäft und lizensierte das Design seiner Sportwagen 1961 an <em>Max Germaine</em>. Dessen Firma&nbsp;<em><strong>Allied Fiberglas</strong></em>&nbsp;bot die Karosserien unter dem Namen&nbsp;<em><a href="https://www.curbsideclassic.com/curbside-classics-american/curbside-classic-1967-kellison-astra-x-300-gt-dreams-are-made-of-fiberglass/" target="_blank" rel="noreferrer noopener"><strong>Astra</strong></a></em>&nbsp;an. Auch Astra setzte beim Vertrieb auf einen <a href="https://www.undiscoveredclassics.com/forgotten-fiberglass/astra-sports-car-catalog-winter-1962-1963-kellison-sports-car-affiliate/" target="_blank" rel="noreferrer noopener">Katalog</a>. Zudem entwickelte der Designer Jim Kellison die J-Serie mit dem <a href="https://bringatrailer.com/listing/1968-kellison-j6-panther/" target="_blank" rel="noreferrer noopener">J-6 Panther</a> weiter. Bereits 1964 zog die Firma nach Lincoln, Kalifornien in eine größere Liegenschaft um. 1967 folgte mit dem Kellison X-300 GT die letzte Stufe des inzwischen gut zehn Jahre alten Designs.&nbsp;</p> <h2>Trotzdem blieb Jim Kellison der Autoindustrie treu!</h2> <p>Doch zwei Jahre später verließ der Gründer das Unternehmen. Einige Quellen berichten, dass ein Burnout Jim Kellison zum Abschied trieb – gesichert ist auch das nicht. Etwa zeitgleich kam es zu einem langwierigen Rechtsstreit mit der amerikanischen Steuerbehörde. 1972 erschien, soweit ich das bisher herausfinden konnte, der letzte Katalog der <em>Kellison Engineering &amp; Manufacturing Company</em>. Das ist ein Zeichen dafür, dass die Firma ihr Geschäft zu diesem Zeitpunkt aufgab.</p> <p>Zeitgenössische Berichte schreiben den Designer auch eine Tätigkeit für Kelmark Engineering zu. Dort entstand in Zusammenarbeit mit Randy Markham ein vom Ferrari Dino inspirierter GfK-Sportwagen. Auf seiner eigenen Webseite, die es am Anfang des Jahrtausends gab, erwähnte Kellison dieses Fahrzeug jedoch nicht. Später wagte Jim Kellison mit einem Auto im Style der AC Cobra unter dem Namen Red Stallion nochmal einen Neustart. Doch seinen Platz in der Automobil-Geschichte sicherte sich Jim Kellison definitiv mit seinem Sportwagen Kellison J-4. Denn der ein Meilenstein des Auto-Designs.</p> <h3>Übersicht der Karosserien und Fahrzeuge von Jim Kellison:</h3> <ul><li>J-1 – Coupé- und Roadster-Karosserie für Austin-Healey Sprite, <a href="https://de.wikipedia.org/wiki/Crosley_Motors" target="_blank" rel="noreferrer noopener">Crosley</a> und andere „Class H Specials“. Charakteristisch waren beim Coupé die „Beulen“ im Dach, die größeren Piloten das Sitzen im Coupé vereinfachten. Der Umbau zu einem Coupé kostete $640, zum Roadster $560. Die Karosserie gab es auch für $330 bzw. $300 ohne Umbau zu kaufen.</li><li>J-2 – Roadster-Karosserie für Triumph und Renaud-Fahrgestelle</li><li>J-3 – Roadster-Karosserie für MG, Austin-Healey, Volkswagen und Porsche-Fahrgestelle</li><li>J-4 – Coupé und Roadster für „gekürzte US-Chassis“</li><li>J-5 – Weiterentwicklung des J-4, jetzt auch für Jaguar-Chassis verfügbar. Im Vergleich zum J-4 fällt vor allem das höhere Dach auf. Der J-5 tauchte 1961 erstmals im Katalog von Kellison auf.</li><li>J-6 – Weiterentwicklung des J-6, vorgestellt circa 1964</li><li>X300GT – Ab 1967 der Abschluss der J-Car-Series</li><li>Fun-packed racer – Formel Junior-Rennwagen für BMC-Technik. Die Konstruktion des Rennwagens stammte von <a href="https://autonatives.de/huffaker-genie-mk8.html" data-type="post" data-id="34525">Joe Huffaker</a>. Kellison baute die Fiberglas-Karosserie. Das Fahrzeug kostete 1961 bei Kellison $3.995. Die Karosserie gab es für $295 einzel zu kaufen.</li><li>Formula B – Rennwagen für die 1.600er-Klasse der „Formula SCCA“. Die Formula B wurde 1965 eingeführt. Ab 1967 gab es eine professionell US-Meisterschaft, die 1972 letztmals ausgetragen wurde. Standard-Motor dieser Fahrzeugklasse war der von Lotus optimierte Ford Twin Cam-Motor aus der <a href="https://autonatives.de/ford-cortina-6903504.html" data-type="post" data-id="3504">Cortina</a>. Kellison setzte einen Motor von <a href="https://autonatives.de/wie-christies-1981-die-reste-von-b-r-m-versteigerte.html" data-type="post" data-id="36327">BRM</a> aus der <a href="https://autonatives.de/formel-1-lexikon-fuer-autos-und-motorsport.html" data-type="post" data-id="19375">1,5-Liter-Ära</a> der Formel 1 ein.</li><li>Stallion – Nachbau der AC Cobra, entstand ab 1976</li></ul> <div class="auton-nach-dem-inhalt" id="auton-1149569436"><hr class="wp-block-separator"><p class="wp-caption-text"><b><i>Infos zum Titelbild dieses Beitrags:</i><br/><span>Die Seitenlinie des Kellison J-4 unterstreicht, wie flach der Sportwagen ist. Die 905 steht für den Standort des Unternehmens.</span></b><br/><span>Foto: Tom Schwede</span></p><p class="wp-caption-text"><b>AutoNatives.de</b> ist auch bei <a href="https://www.facebook.com/AutoNatives.de/" target="_blank">Facebook</a>. Wir freuen uns &uuml;ber ein Like.</p> <br/> <br/> <div data-track-content data-content-name="Werbung" data-content-piece="Fuss"> <div id="ad_foot"></div> </div> <br><br/><br/><br/><b><i><small>Themen in diesem Artikel:</small></i></b></div> </div> <div class="the-post-foot cf"> <div class="tag-share cf"> <div class="post-tags"><a href="https://autonatives.de/tag/bizzarrini" rel="tag">Bizzarrini</a><a href="https://autonatives.de/tag/corvette" rel="tag">Corvette</a><a href="https://autonatives.de/tag/sportwagen" rel="tag">Sportwagen</a></div> </div> </div> <div class="author-box author-box-b cf"> <div class="image"></div> <div class="content"> <span class="author"> <a href="https://autonatives.de/author/tomswe" title="Beiträge von Tom Schwede" rel="author">Tom Schwede</a> </span> <p class="text author-bio">Als Kind der 1970er-Jahre hatte Tom das große Vergnügen, in einem ausgesprochen automobilen Umfeld aufzuwachsen. Das war der optimale Nährboden, um heute über Autos zu schreiben und regelmäßig am Mikrofon über Autos zu sprechen. Denn Tom Schwede moderiert seit 2010 bei großen Oldtimer- und Klassik-Veranstaltungen in Deutschland. So ist Tom unter anderem bei den Classic Days auf Schloß Dyck oder dem 1.000 Kilometer-Rennen am Nürburgring zu hören.</p> <ul class="social-icons"> <li> <a href="https://www.oldtimer-revier.de" class="fa fa-home" title="Website"> <span class="visuallyhidden">Website</span></a> </li> <li> <a href="https://www.facebook.com/tom.schwede.1" class="fa fa-facebook" title="Facebook"> <span class="visuallyhidden">Facebook</span></a> </li> <li> <a href="https://twitter.com/tomschwede" class="fa fa-twitter" title="Twitter"> <span class="visuallyhidden">Twitter</span></a> </li> <li> <a href="https://www.instagram.com/tomschwede" class="fa fa-instagram" title="Instagram"> <span class="visuallyhidden">Instagram</span></a> </li> </ul> </div> </div> <div class="post-nav"> <div class="post previous cf"> <a href="https://autonatives.de/alfa-romeo-alfetta-geheimtipp-fuer-oldtimerfans.html" title="Prev Post" class="nav-icon"> <i class="fa fa-angle-left"></i> </a> <span class="content"> <a href="https://autonatives.de/alfa-romeo-alfetta-geheimtipp-fuer-oldtimerfans.html" class="image-link" rel="previous"> <img width="150" height="150" src="https://autonatives.de/wp-content/uploads/2022/04/alfa-romeo-alfetta-1975-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Alfa Romeo Alfetta" loading="lazy" srcset="https://autonatives.de/wp-content/uploads/2022/04/alfa-romeo-alfetta-1975-150x150.jpg 150w, https://autonatives.de/wp-content/uploads/2022/04/alfa-romeo-alfetta-1975-370x370.jpg 370w" sizes="(max-width: 150px) 100vw, 150px" /> </a> <div class="post-meta"> <span class="label">Prev Post</span> <div class="post-meta post-meta-b"> <h2 class="post-title"> <a href="https://autonatives.de/alfa-romeo-alfetta-geheimtipp-fuer-oldtimerfans.html">Vergessene Klassiker: Alfa Romeo Alfetta</a> </h2> <div class="below"> <a href="https://autonatives.de/alfa-romeo-alfetta-geheimtipp-fuer-oldtimerfans.html" class="meta-item date-link"><time class="post-date" datetime="2022-04-05T09:11:00+02:00">5. April 2022</time></a> <span class="meta-sep"></span> </div> </div> </div> </span> </div> </div> <section class="related-posts grid-3"> <h4 class="section-head"><span class="title">Related Posts</span></h4> <div class="ts-row posts cf"> <article class="post col-4"> <a href="https://autonatives.de/ferry-f750-sportlicher-renault-4cv-von-pierre-ferry.html" title="Ferry F750 – der sportliche Renault 4CV von Pierre Ferry" class="image-link"> <img width="270" height="180" src="https://autonatives.de/wp-content/uploads/2022/03/ferry-f750-0162-270x180.jpg" class="image wp-post-image" alt="Ferry F750 auf der Techno Classica 2022 in Essen" loading="lazy" title="Ferry F750 – der sportliche Renault 4CV von Pierre Ferry" srcset="https://autonatives.de/wp-content/uploads/2022/03/ferry-f750-0162-270x180.jpg 270w, https://autonatives.de/wp-content/uploads/2022/03/ferry-f750-0162-300x200.jpg 300w, https://autonatives.de/wp-content/uploads/2022/03/ferry-f750-0162-1024x683.jpg 1024w, https://autonatives.de/wp-content/uploads/2022/03/ferry-f750-0162-768x512.jpg 768w, https://autonatives.de/wp-content/uploads/2022/03/ferry-f750-0162-1536x1024.jpg 1536w, https://autonatives.de/wp-content/uploads/2022/03/ferry-f750-0162-770x515.jpg 770w, https://autonatives.de/wp-content/uploads/2022/03/ferry-f750-0162-370x245.jpg 370w, https://autonatives.de/wp-content/uploads/2022/03/ferry-f750-0162.jpg 1680w" sizes="(max-width: 270px) 100vw, 270px" /> </a> <div class="content"> <h3 class="post-title"><a href="https://autonatives.de/ferry-f750-sportlicher-renault-4cv-von-pierre-ferry.html" class="post-link">Ferry F750 – der sportliche Renault 4CV von Pierre Ferry</a></h3> <div class="post-meta"> <time class="post-date" datetime="2022-04-01T09:11:00+02:00">1. April 2022</time> </div> </div> </article > <article class="post col-4"> <a href="https://autonatives.de/mercedes-simplex-supersportwagen.html" title="Mercedes-Simplex – Urvater aller Supersportwagen" class="image-link"> <img width="270" height="180" src="https://autonatives.de/wp-content/uploads/2010/08/1903-mercedes-simplex-40ps-270x180.jpg" class="image wp-post-image" alt="Mercedes-Simplex 40 PS aus dem Jahr 1903." loading="lazy" title="Mercedes-Simplex – Urvater aller Supersportwagen" srcset="https://autonatives.de/wp-content/uploads/2010/08/1903-mercedes-simplex-40ps-270x180.jpg 270w, https://autonatives.de/wp-content/uploads/2010/08/1903-mercedes-simplex-40ps-300x200.jpg 300w, https://autonatives.de/wp-content/uploads/2010/08/1903-mercedes-simplex-40ps-1024x683.jpg 1024w, https://autonatives.de/wp-content/uploads/2010/08/1903-mercedes-simplex-40ps-768x512.jpg 768w, https://autonatives.de/wp-content/uploads/2010/08/1903-mercedes-simplex-40ps-1536x1024.jpg 1536w, https://autonatives.de/wp-content/uploads/2010/08/1903-mercedes-simplex-40ps-770x515.jpg 770w, https://autonatives.de/wp-content/uploads/2010/08/1903-mercedes-simplex-40ps-370x245.jpg 370w, https://autonatives.de/wp-content/uploads/2010/08/1903-mercedes-simplex-40ps.jpg 1680w" sizes="(max-width: 270px) 100vw, 270px" /> </a> <div class="content"> <h3 class="post-title"><a href="https://autonatives.de/mercedes-simplex-supersportwagen.html" class="post-link">Mercedes-Simplex – Urvater aller Supersportwagen</a></h3> <div class="post-meta"> <time class="post-date" datetime="2022-02-25T07:07:00+01:00">25. Februar 2022</time> </div> </div> </article > <article class="post col-4"> <a href="https://autonatives.de/coyote-x-aus-hardcastle-mccormick.html" title="Coyote X – das Auto aus Hardcastle &#038; McCormick" class="image-link"> <img width="270" height="180" src="https://autonatives.de/wp-content/uploads/2022/01/coyote-x-heckansicht-270x180.jpg" class="image wp-post-image" alt="Heckansicht des des Coyote X aus Hardcastle &amp; McCormick" loading="lazy" title="Coyote X – das Auto aus Hardcastle &#038; McCormick" srcset="https://autonatives.de/wp-content/uploads/2022/01/coyote-x-heckansicht-270x180.jpg 270w, https://autonatives.de/wp-content/uploads/2022/01/coyote-x-heckansicht-770x515.jpg 770w, https://autonatives.de/wp-content/uploads/2022/01/coyote-x-heckansicht-370x245.jpg 370w" sizes="(max-width: 270px) 100vw, 270px" /> </a> <div class="content"> <h3 class="post-title"><a href="https://autonatives.de/coyote-x-aus-hardcastle-mccormick.html" class="post-link">Coyote X – das Auto aus Hardcastle &#038; McCormick</a></h3> <div class="post-meta"> <time class="post-date" datetime="2022-01-07T09:11:00+01:00">7. Januar 2022</time> </div> </div> </article > </div> </section> <div class="comments"> <div id="comments" class="comments-area"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title"><span class="section-head"><span class="title">Write A Comment</span></span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/jim-kellison-und-sein-kellison-j-4.html#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://autonatives.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"> <div class="inline-field"> <input name="author" id="author" type="text" value="" aria-required="true" placeholder="Name" required /> </div> <div class="inline-field"> <input name="email" id="email" type="text" value="" aria-required="true" placeholder="Email" required /> </div> <div class="inline-field"> <input name="url" id="url" type="text" value="" placeholder="Website" /> </div> <div class="reply-field cf"> <textarea autocomplete="new-password"  id="fcb0e03a56"  name="fcb0e03a56"   cols="45" rows="7" placeholder="Enter your comment here.." aria-required="true" required></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "adf2602703199396c1c75c469607dd36" );document.getElementById("fcb0e03a56").setAttribute( "id", "comment" );</script> </div> <p class="comment-form-cookies-consent"> <input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment. </label> </p> <p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='49631' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /> </p></form> </div> </div> </div> </article> </div> <aside class="col-4 sidebar"> <div class="inner"> <ul> <li id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h2 style="font-size: 1.2em;"> AutoNatives.de &ndash; Online-Magazin über Oldtimer, Youngtimer und historischen Motorsport sowie mit viel Rennsport-Geschichte! </h2> <p> Seit 2007 liegt der Schwerpunkt unseres Online-Magazins bei klassischen Autos und der Automobilhistorie. In der Rubrik <a href="https://autonatives.de/category/oldtimer-youngtimer">Oldtimer, Youngtimer und historischen Motorsport</a> gibt es regelmäßig Frisches über Altblech und Automobiles Kulturgut. </p> <div id="ad_sb_1"></div> <p> Daneben gibt es in diesem Blog auch regelmäßig <a href="https://autonatives.de/category/auto-test">Fahrberichte und Tests aktueller Autos</a>. Wichtig ist uns, dass hier nur echte AutoNatives schreiben. Denn alle Redakteure verfügen über das passende Popometer, um Autos richtig auf den Zahn zu fühlen. </p> <div style="border: 1px solid #000000; padding: 0 1em 0.5em 1em;"><span style="font-size: 0.5em"><i>Anzeige:</i></span> <p><b>Sie suchen einen Moderator oder Streckensprecher für Ihre Oldtimer-Rallye oder Ihr Oldtimer-Treffen?</b><br/><img class="alignright" width="144" src="/wp-content/uploads/2022/01/tom_classic_days-moderation.png" style="margin: 0 0 1em 1em" alt="Tom Schwede, bewegt alles, was vier Räder hat"> Dann sind Sie bei Tom Schwede richtig! Denn ob Oldtimer-Rallye, Automobil-Slalom, Berg-Rennen, Rundstrecken-Rennen oder die Moderation bei Treffen und Shows mit Oldtimern oder Youngtimern, Tom Schwede ist als fachkundige Stimme der <a href="https://oldtimer-revier.de" target="_blank" rel="noopener">Moderator und Streckensprecher für Ihre Oldtimer- oder Motorsport-Veranstaltung</a>. </p> </div> </div></li> </ul> </div> </aside> </div> </div> </div> <footer class="main-footer bold bold-light"> <section class="upper-footer"> <div class="wrap"> <ul class="widgets ts-row cf"> <li id="custom_html-7" class="widget_text widget column col-4 widget_custom_html"><h5 class="widget-title">AutoNatives.de &#8211; das Online-Magazin für automobile Menschen</h5><div class="textwidget custom-html-widget"><p>Wir bieten schon seit 2007 regelmäßig frischen Kraftstoff für alle mit Benzin im Blut.</p></div></li><li id="custom_html-8" class="widget_text widget column col-4 widget_custom_html"><h5 class="widget-title">Sie möchten mit AutoNatives.de zusammenarbeiten?</h5><div class="textwidget custom-html-widget"><p>Sie kennen ein Thema, das für unsere Leser interessant ist, oder möchten unser Blog mit Werbung unterstützen? Dann nehmen Sie bitte einfach <a href="https://autonatives.de/kontakt">Kontakt</a> mit uns auf. Wir freuen uns auf Ihre Anfrage.</p></div></li><li id="custom_html-9" class="widget_text widget column col-4 widget_custom_html"><div class="textwidget custom-html-widget"><div class="content"> <br/> <p style="text-align:left"> <img class="alignright" width="144" src="/wp-content/uploads/2022/01/tom_classic_days-moderation.png" style="margin: 0 0 1em 1em" alt="Tom Schwede, bewegt alles, was vier Räder hat"> <i>Hallo, ich bin Tom, zusammen mit meiner <a href="/wer-schreibt-hier" title="Wer sind die AutoNatives?">Auto Blogger Crew</a> blogge ich hier im <i>Auto-Blog f&uuml;r Auto-Natives</i> &uuml;ber Autos. Seit 2007 bieten wir regelm&auml;&szlig;ig Reportagen, Tests und Meinungen rund ums Auto. Dazu z&auml;hlen auch Beitr&auml;ge &uuml;ber Oldtimer oder Youngtimer sowie &uuml;ber Motorsport.</i></p> </div></div></li> </ul> </div> </section> <section class="lower-footer cf"> <div class="wrap"> <ul class="social-icons"> <li> <a href="https://www.facebook.com/AutoNatives.de" class="social-link" target="_blank" title="Facebook"> <i class="fa fa-facebook"></i> <span class="label">Facebook</span> </a> </li> <li> <a href="https://twitter.com/1300ccm" class="social-link" target="_blank" title="Twitter"> <i class="fa fa-twitter"></i> <span class="label">Twitter</span> </a> </li> <li> <a href="https://www.instagram.com/tomschwede" class="social-link" target="_blank" title="Instagram"> <i class="fa fa-instagram"></i> <span class="label">Instagram</span> </a> </li> <li> <a href="https://autonatives.de/feed" class="social-link" target="_blank" title="RSS"> <i class="fa fa-rss"></i> <span class="label">RSS</span> </a> </li> </ul> <div class="links"> <div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-47729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-47729"><a href="https://autonatives.de">Startseite</a></li> <li id="menu-item-47765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47765"><a href="https://autonatives.de/wer-schreibt-hier">Wer schreibt hier?</a></li> <li id="menu-item-47766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47766"><a href="https://autonatives.de/mediadaten-auto-blog">Mediadaten</a></li> <li id="menu-item-47767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47767"><a href="https://autonatives.de/kontakt">Kontakt</a></li> <li id="menu-item-47768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47768"><a href="https://autonatives.de/impressum">Impressum</a></li> <li id="menu-item-47769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47769"><a href="https://autonatives.de/datenschutz">Datenschutz</a></li> </ul></div> </div> <p class="copyright">AutoNatives.de – von AutoNatives.de – seit 2007 </p> <div class="to-top"> <a href="#" class="back-to-top"><i class="fa fa-angle-up"></i> Top</a> </div> </div> </section> </footer> </div> <div class="mobile-menu-container off-canvas" id="mobile-menu"> <a href="#" class="close"><i class="fa fa-times"></i></a> <div class="logo"> </div> <ul class="mobile-menu"></ul> </div> <div id="cookie-law-info-bar" data-nosnippet="true"><h5 class="cli_messagebar_head">Bitte gib uns Kekse und akzeptiere Cookies!</h5><span><p style="text-align: left"><img src="https://autonatives.de/wp-content/uploads/2022/01/danny-cookiebanner.jpg" style="float: left;margin: 0 0.5em 0.5em 0">Die Veröffentlichung von Werbung ermöglicht uns den Betrieb dieses Blogs. Klicken Sie deshalb bitte auf <b>„Akzeptieren“</b>, um autonatives.de mit Werbung externer Partner zu nutzen.<br /><br /> <b>Informationen zu Cookies:</b> Wir setzen auf unserer Website ausschließlich notwendige Cookies (z.B. für das Speichern Ihrer Zustimmung) ein.<br /> <br /> <b>Hinweis zur Nutzung von Google Ads und Youtube:</b> Indem Sie auf <b>„Akzeptieren“</b> klicken, willigen zudem ein, dass wir Werbung von Google, USA sowie Videos von der Google-Tochter YouTube einbinden. Nach dem Klick auf „Ablehnen“ verzichten wir darauf.</p><p><a role='button' id="cookie_action_close_header_reject" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button" data-cli_action="reject">Alles ablehnen</a> <a role='button' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="margin:0.25em">Akzeptieren</a></p><p><span style="font-size:0.8em;color:#a3a3a3">Sie können Ihre Entscheidung jederzeit nachträglich ändern. Details zu allen Cookies, über unsere Partner und zur Möglichkeit, die Zustimmung zu widerrufen, gibt es in unseren <a href="https://autonatives.de/datenschutz" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link">Datenschutzhinweisen</a>.</span></p></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Datenschutzeinstellung ändern</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"> <div class="cli-modal-dialog" role="document"> <div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Schließen</span> </button> <div class="cli-modal-body"> <div class="cli-container-fluid cli-tab-container"> <div class="cli-row"> <div class="cli-col-12 cli-align-items-stretch cli-px-0"> <div class="cli-privacy-overview"> <h4>Privacy Overview</h4> <div class="cli-privacy-content"> <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div> </div> <a class="cli-privacy-readmore" aria-label="Mehr anzeigen" role="button" data-readmore-text="Mehr anzeigen" data-readless-text="Weniger anzeigen"></a> </div> </div> <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessary </a> <div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label> </div> <span class="cli-necessary-caption">immer aktiv</span> </div> <div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="necessary"> <div class="wt-cli-cookie-description"> Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously. <table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Dauer</th><th class="cookielawinfo-column-4">Beschreibung</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table> </div> </div> </div> </div> </div> </div> </div> </div> <div class="cli-modal-footer"> <div class="wt-cli-element cli-container-fluid cli-tab-container"> <div class="cli-row"> <div class="cli-col-12 cli-align-items-stretch cli-px-0"> <div class="cli-tab-footer wt-cli-privacy-overview-actions"> <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SPEICHERN &amp; AKZEPTIEREN</a> </div> </div> </div> </div> </div> </div> </div> </div> <div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div> <div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <link rel="dns-prefetch" href="//technik.oldtimer-revier.de"> <script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['disableCookies']);           // Matomo setzte keine Cookies
  _paq.push(['enableHeartBeatTimer', 1]);  // Matomo bekommt "Herzrasen", um die Verweildauer besser bestimmen zu können
  _paq.push(['trackVisibleContentImpressions', true, 750]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//technik.oldtimer-revier.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '3']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();

	  if (document.getElementById('commentform')) {
	document.getElementById('commentform').addEventListener('submit', function () {
                _paq.push(['trackEvent', 'Formular', 'Abgeschickt', this.href, this.href]);
	});

  }

  document.querySelector("a[id^='CONSTANT_OPEN_URL']").addEventListener('click', function (e) {
        _paq.push(['trackEvent', 'dsgvo', 'Zustimmung', 'Akzeptieren', this.href]);
});

  document.querySelector("a[id^='cookie_action_close_header_reject']").addEventListener('click', function (e) {
        _paq.push(['trackEvent', 'dsgvo', 'Zustimmung', 'verweigert', this.href]);
});

function getCookieValue(a) {
   const b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
   return b ? b.pop() : '';
}

var x = document.referrer;
if (  ( x.startsWith("https://autonatives.de") == false ) && (getCookieValue("viewed_cookie_policy") == "yes") && (getCookieValue("cookielawinfo-checkbox-non-necessary") == "yes") )
{       _paq.push(['rememberConsentGiven']);
	_paq.push(['trackEvent', 'dsgvo', 'Consent', 'Zustimmung vorhanden', this.href]);
}

var scrollProzent = [25,50,75];
var scrolledStatus;
window.onscroll = function () {
var winScroll = document.body.scrollTop || document.documentElement.scrollTop;
var height = document.documentElement.scrollHeight - document.documentElement.clientHeight;
var scrolled = ((winScroll / height) * 100).toFixed(0);
scrolledStatus = scrolled;
for(var i=0; i<scrollProzent.length; i++){if(scrollProzent[i] == scrolled){scroll_Event(); delete scrollProzent[i];}}
}
function scroll_Event(){
_paq.push(['trackEvent', 'Lesetiefe', scrolledStatus, location.pathname]);
}

// dynamic ads for wordpress v0.1
// copyright by Tom Schwede, 2022
// use on autonatives.de and doctor-speed.de
function loadAdFile(url, ausgabe)
{
  // Load file with ad-content
  var jsonFile = new XMLHttpRequest();
      jsonFile.open("GET",url,true);
      jsonFile.send();

      jsonFile.onreadystatechange = function() {
          if (jsonFile.readyState== 4 && jsonFile.status == 200) {
              document.getElementById(ausgabe).innerHTML = jsonFile.responseText;
          }
       }
}

function getAD(ausgabe, quelle)
{
  var element =  document.getElementById(ausgabe);
  if (typeof(element) != 'undefined' && element != null)
  {
    loadAdFile('https://autonatives.de/wp-content/uploads/browserkino/'+quelle, ausgabe);
    //loadAdFile('http://192.168.178.62/'+quelle, ausgabe);
  }
}

function downloadJSAtOnload() {
  var element = document.createElement("script");
  element.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
  document.body.appendChild(element);
}

const ads_google = {
  "ad_hp_1" : "ad_google_fluid.html",
  "ad_hp_2" : "ad_google_fluid.html",
  "ad_sb_1" : "ad_google_300-600.html",
  "ad_sb_2" : "ad_google_300-600.html",
  "ad_foot" : "ad_google_footer.html"
}

const ads_local = {
  "ad_hp_1" : "ad_amazon.html",
  "ad_hp_2" : "ad_amazon.html",
  "ad_sb_1" : "ad_amazon.html",
  "ad_sb_2" : "ad_amazon.html",
  "ad_foot" : "ad_amazon.html"
}

// check do we have the right coookie yet?
var cookieString = getCookie("viewed_cookie_policy");
if(cookieString == "yes"){
  // yes, we have - in this case we load this content.

  if (window.addEventListener)
  window.addEventListener("load", downloadJSAtOnload, false);
  else if (window.attachEvent)
  window.attachEvent("onload", downloadJSAtOnload);
  else window.onload = downloadJSAtOnload;

  let key;
  for (key in ads_google) {
     getAD(key, ads_google[key]);
     (adsbygoogle = window.adsbygoogle || []).push({});
  }
}
else {
  // without a cookie we load some other ads
  let key;
  for (key in ads_local) {
     getAD(key, ads_local[key]);
  }
}

// End of ad-code

</script> <link rel='stylesheet' id='cookie-law-info-table-css' href='https://autonatives.de/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.1.1' type='text/css' media='all' /> <script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/magnific-popup.js?ver=2.1.0' id='magnific-popup-js'></script> <script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/jquery.fitvids.js?ver=2.1.0' id='jquery-fitvids-js'></script> <script type='text/javascript' src='https://autonatives.de/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script> <script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/object-fit-images.js?ver=2.1.0' id='object-fit-images-js'></script> <script type='text/javascript' id='contentberg-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"custom_ajax_url":"\/jim-kellison-und-sein-kellison-j-4.html"};
/* ]]> */
</script> <script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/theme.js?ver=2.1.0' id='contentberg-theme-js'></script> <script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/theia-sticky-sidebar.js?ver=2.1.0' id='theia-sticky-sidebar-js'></script> <script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/jquery.slick.js?ver=2.1.0' id='jquery-slick-js'></script> <script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/jarallax.js?ver=2.1.0' id='jarallax-js'></script> <script type='text/javascript' src='https://autonatives.de/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script> <script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script> </body> </html>

<!-- Cachify | https://cachify.pluginkollektiv.org
DB Cache @ 20.04.2022 08:47:32
Without Cachify: 143 DB queries, 0,31 seconds, 53,87 MB
With Cachify: 43 DB queries, 0,18 seconds, 51,97 MB
-->