<!DOCTYPE html> <html lang="de-DE" prefix="og: https://ogp.me/ns#"> <head> <meta charset="UTF-8" /> <meta http-equiv="x-ua-compatible" content="ie=edge" /> <meta name="viewport" content="width=device-width, initial-scale=1" /> <link rel="profile" href="http://gmpg.org/xfn/11" /> <title>22. Januar 1959 – Mike Hawthorn verunglückt tödlich &raquo; AutoNatives.de</title> <meta name="description" content="Auf einer Landstraße in der Nähe von Guildford verunglückte am 22. Januar 1959 Mike Hawthorn bei einem Unfall im Straßenverkehr tödlich."/> <meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/> <link rel="canonical" href="https://autonatives.de/mike-hawthorn-unfall-22-januar-1959.html" /> <meta property="og:locale" content="de_DE" /> <meta property="og:type" content="article" /> <meta property="og:title" content="22. Januar 1959 – Mike Hawthorn verunglückt tödlich &raquo; AutoNatives.de" /> <meta property="og:description" content="Auf einer Landstraße in der Nähe von Guildford verunglückte am 22. Januar 1959 Mike Hawthorn bei einem Unfall im Straßenverkehr tödlich." /> <meta property="og:url" content="https://autonatives.de/mike-hawthorn-unfall-22-januar-1959.html" /> <meta property="og:site_name" content="AutoNatives.de" /> <meta property="article:author" content="https://www.facebook.com/tom.schwede.1" /> <meta property="article:tag" content="Ferrari" /> <meta property="article:tag" content="Formel 1" /> <meta property="article:tag" content="Stirling Moss" /> <meta property="article:section" content="Rennsport-Geschichten" /> <meta property="og:updated_time" content="2022-01-22T09:49:55+01:00" /> <meta property="og:image" content="https://autonatives.de/wp-content/uploads/2022/01/Hawthorn_and_Collins_Ferraris_Nurburgring_1957.jpeg" /> <meta property="og:image:secure_url" content="https://autonatives.de/wp-content/uploads/2022/01/Hawthorn_and_Collins_Ferraris_Nurburgring_1957.jpeg" /> <meta property="og:image:width" content="1679" /> <meta property="og:image:height" content="1096" /> <meta property="og:image:alt" content="Die Ferrari-Piloten Mike Hawthorn (vorne) und Peter Collin beim Großen Preis von Deutschland 1957 auf dem Nürburgring." /> <meta property="og:image:type" content="image/jpeg" /> <meta property="article:published_time" content="2022-01-22T09:36:00+01:00" /> <meta property="article:modified_time" content="2022-01-22T09:49:55+01:00" /> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:title" content="22. Januar 1959 – Mike Hawthorn verunglückt tödlich &raquo; AutoNatives.de" /> <meta name="twitter:description" content="Auf einer Landstraße in der Nähe von Guildford verunglückte am 22. Januar 1959 Mike Hawthorn bei einem Unfall im Straßenverkehr tödlich." /> <meta name="twitter:creator" content="@tomschwede" /> <meta name="twitter:image" content="https://autonatives.de/wp-content/uploads/2022/01/Hawthorn_and_Collins_Ferraris_Nurburgring_1957.jpeg" /> <meta name="twitter:label1" content="Verfasst von" /> <meta name="twitter:data1" content="Tom Schwede" /> <meta name="twitter:label2" content="Zeit zum Lesen" /> <meta name="twitter:data2" content="14 Minuten" /> <script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://autonatives.de/#person","name":"AutoNatives"},{"@type":"WebSite","@id":"https://autonatives.de/#website","url":"https://autonatives.de","name":"AutoNatives","publisher":{"@id":"https://autonatives.de/#person"},"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://autonatives.de/wp-content/uploads/2022/01/Hawthorn_and_Collins_Ferraris_Nurburgring_1957.jpeg","url":"https://autonatives.de/wp-content/uploads/2022/01/Hawthorn_and_Collins_Ferraris_Nurburgring_1957.jpeg","width":"1679","height":"1096","caption":"Die Ferrari-Piloten Mike Hawthorn (vorne) und Peter Collin beim Gro\u00dfen Preis von Deutschland 1957 auf dem N\u00fcrburgring.","inLanguage":"de-DE"},{"@type":"BreadcrumbList","@id":"https://autonatives.de/mike-hawthorn-unfall-22-januar-1959.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://autonatives.de","name":"Startseite"}},{"@type":"ListItem","position":"2","item":{"@id":"https://autonatives.de/category/motorsport-blog/motorsport-historie","name":"Rennsport-Geschichten"}},{"@type":"ListItem","position":"3","item":{"@id":"https://autonatives.de/mike-hawthorn-unfall-22-januar-1959.html","name":"22. Januar 1959 \u2013 Mike Hawthorn verungl\u00fcckt t\u00f6dlich"}}]},{"@type":"Person","@id":"https://autonatives.de/author/tomswe","name":"Tom Schwede","url":"https://autonatives.de/author/tomswe","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/99a5b4f374b531d06b50494d734bd0ce?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/99a5b4f374b531d06b50494d734bd0ce?s=96&amp;d=mm&amp;r=g","caption":"Tom Schwede","inLanguage":"de-DE"},"sameAs":["https://www.oldtimer-revier.de","https://www.facebook.com/tom.schwede.1","https://twitter.com/tomschwede"]},{"@type":"WebPage","@id":"https://autonatives.de/mike-hawthorn-unfall-22-januar-1959.html#webpage","url":"https://autonatives.de/mike-hawthorn-unfall-22-januar-1959.html","name":"22. Januar 1959 \u2013 Mike Hawthorn verungl\u00fcckt t\u00f6dlich &raquo; AutoNatives.de","datePublished":"2022-01-22T09:36:00+01:00","dateModified":"2022-01-22T09:49:55+01:00","author":{"@id":"https://autonatives.de/author/tomswe"},"isPartOf":{"@id":"https://autonatives.de/#website"},"primaryImageOfPage":{"@id":"https://autonatives.de/wp-content/uploads/2022/01/Hawthorn_and_Collins_Ferraris_Nurburgring_1957.jpeg"},"inLanguage":"de-DE","breadcrumb":{"@id":"https://autonatives.de/mike-hawthorn-unfall-22-januar-1959.html#breadcrumb"}},{"@type":"BlogPosting","headline":"22. Januar 1959 \u2013 Mike Hawthorn verungl\u00fcckt t\u00f6dlich &raquo; AutoNatives.de","keywords":"Mike Hawthorn","datePublished":"2022-01-22T09:36:00+01:00","dateModified":"2022-01-22T09:49:55+01:00","author":{"@id":"https://autonatives.de/author/tomswe"},"publisher":{"@id":"https://autonatives.de/#person"},"description":"Auf einer Landstra\u00dfe in der N\u00e4he von Guildford verungl\u00fcckte am 22. Januar 1959 Mike Hawthorn bei einem Unfall im Stra\u00dfenverkehr t\u00f6dlich.","name":"22. Januar 1959 \u2013 Mike Hawthorn verungl\u00fcckt t\u00f6dlich &raquo; AutoNatives.de","@id":"https://autonatives.de/mike-hawthorn-unfall-22-januar-1959.html#richSnippet","isPartOf":{"@id":"https://autonatives.de/mike-hawthorn-unfall-22-januar-1959.html#webpage"},"image":{"@id":"https://autonatives.de/wp-content/uploads/2022/01/Hawthorn_and_Collins_Ferraris_Nurburgring_1957.jpeg"},"inLanguage":"de-DE","mainEntityOfPage":{"@id":"https://autonatives.de/mike-hawthorn-unfall-22-januar-1959.html#webpage"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /> <link rel='dns-prefetch' href='//s.w.org' /> <link rel="alternate" type="application/rss+xml" title="AutoNatives.de &raquo; Feed" href="https://autonatives.de/feed" /> <link rel="alternate" type="application/rss+xml" title="AutoNatives.de &raquo; Kommentar-Feed" href="https://autonatives.de/comments/feed" /> <link rel="alternate" type="application/rss+xml" title="AutoNatives.de &raquo; 22. Januar 1959 – Mike Hawthorn verunglückt tödlich Kommentar-Feed" href="https://autonatives.de/mike-hawthorn-unfall-22-januar-1959.html/feed" /> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/autonatives.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script> <script id="auton-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script> <style type="text/css"> img.wp-smiley, img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 .07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important; } </style> <link rel='stylesheet' id='wp-block-library-css' href='https://autonatives.de/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' /> <link rel='stylesheet' id='cookie-law-info-css' href='https://autonatives.de/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.8' type='text/css' media='all' /> <link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://autonatives.de/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.8' type='text/css' media='all' /> <link rel='stylesheet' id='contentberg-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7CPT+Serif%3A400%2C400i%2C600%7CIBM+Plex+Serif%3A500' type='text/css' media='all' /> <link rel='stylesheet' id='contentberg-core-css' href='https://autonatives.de/wp-content/themes/contentberg/style.css?ver=1.8.3' type='text/css' media='all' /> <style id='contentberg-core-inline-css' type='text/css'> .post-title-alt { font-size: 24px; } .list-post .post-tite { font-size: 24px; } ::selection { background: rgba(214,98,3, 0.7); } ::-moz-selection { background: rgba(214,98,3, 0.7); } :root { --main-color: #d66203; } .cart-action .cart-link .counter, .main-head.compact .posts-ticker .heading, .single-cover .overlay .post-cat a, .main-footer.bold-light .lower-footer .social-link, .cat-label a:hover, .cat-label.color a, .post-thumb:hover .cat-label a, .carousel-slider .category, .grid-b-slider .category, .page-links .current, .page-links a:hover, .page-links > span, .post-content .read-more a:after, .widget-posts .posts.full .counter:before, .dark .widget_mc4wp_form_widget input[type="submit"], .dark .widget-subscribe input[type="submit"], .woocommerce span.onsale, .woocommerce a.button, .woocommerce button.button, .woocommerce input.button, .woocommerce #respond input#submit, .woocommerce a.button.alt, .woocommerce a.button.alt:hover, .woocommerce button.button.alt, .woocommerce button.button.alt:hover, .woocommerce input.button.alt, .woocommerce input.button.alt:hover, .woocommerce #respond input#submit.alt, .woocommerce #respond input#submit.alt:hover, .woocommerce a.button:hover, .woocommerce button.button:hover, .woocommerce input.button:hover, .woocommerce #respond input#submit:hover, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce .widget_price_filter .price_slider_amount .button { background: #d66203; } blockquote:before, .modern-quote:before, .wp-block-quote.is-style-large:before, .main-color, .top-bar .social-icons a:hover, .navigation .menu > li:hover > a, .navigation .menu > .current-menu-item > a, .navigation .menu > .current-menu-parent > a, .navigation .menu li li:hover > a, .navigation .menu li li.current-menu-item > a, .navigation.simple .menu > li:hover > a, .navigation.simple .menu > .current-menu-item > a, .navigation.simple .menu > .current-menu-parent > a, .tag-share .post-tags a:hover, .post-share-icons a:hover, .post-share-icons .likes-count, .author-box .author > span, .comments-area .section-head .number, .comments-list .comment-reply-link, .comment-form input[type=checkbox], .main-footer.dark .social-link:hover, .lower-footer .social-icons .fa, .archive-head .sub-title, .social-share a:hover, .social-icons a:hover, .post-meta .post-cat > a, .post-meta-c .post-author > a, .large-post-b .post-footer .author a, .main-pagination .next a:hover, .main-pagination .previous a:hover, .main-pagination.number .current, .post-content a, .textwidget a, .widget-about .more, .widget-about .social-icons .social-btn:hover, .widget-social .social-link:hover, .wp-block-pullquote blockquote:before, .egcf-modal .checkbox, .woocommerce .star-rating:before, .woocommerce .star-rating span:before, .woocommerce .amount, .woocommerce .order-select .drop a:hover, .woocommerce .order-select .drop li.active, .woocommerce-page .order-select .drop a:hover, .woocommerce-page .order-select .drop li.active, .woocommerce .widget_price_filter .price_label .from, .woocommerce .widget_price_filter .price_label .to, .woocommerce div.product div.summary p.price, .woocommerce div.product div.summary span.price, .woocommerce #content div.product div.summary p.price, .woocommerce #content div.product div.summary span.price, .woocommerce .widget_price_filter .ui-slider .ui-slider-handle { color: #d66203; } .page-links .current, .page-links a:hover, .page-links > span, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover { border-color: #d66203; } .block-head-b .title { border-bottom: 1px solid #d66203; } .widget_categories a:before, .widget_product_categories a:before, .widget_archive a:before { border: 1px solid #d66203; } .lower-footer { background-color: #494949; border-top: 0; } </style> <link rel='stylesheet' id='contentberg-lightbox-css' href='https://autonatives.de/wp-content/themes/contentberg/css/lightbox.css?ver=1.8.3' type='text/css' media='all' /> <link rel='stylesheet' id='font-awesome-css' href='https://autonatives.de/wp-content/themes/contentberg/css/fontawesome/css/font-awesome.min.css?ver=1.8.3' type='text/css' media='all' /> <script type='text/javascript' src='https://autonatives.de/wp-content/mu-plugins/ionos-assistant/js/cookies.js?ver=5.8.3' id='ionos-assistant-wp-cookies-js'></script> <script type='text/javascript' src='https://autonatives.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://autonatives.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"1","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"5%","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"Bitte gib uns Kekse und akzeptiere Cookies!","cookie_bar_as":"popup","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/autonatives.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script> <script type='text/javascript' src='https://autonatives.de/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.8' id='cookie-law-info-js'></script> <link rel="https://api.w.org/" href="https://autonatives.de/wp-json/" /><link rel="alternate" type="application/json" href="https://autonatives.de/wp-json/wp/v2/posts/201" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://autonatives.de/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://autonatives.de/wp-includes/wlwmanifest.xml" /> <link rel='shortlink' href='https://autonatives.de/?p=201' /> <link rel="alternate" type="application/json+oembed" href="https://autonatives.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fautonatives.de%2Fmike-hawthorn-unfall-22-januar-1959.html" /> <link rel="alternate" type="text/xml+oembed" href="https://autonatives.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fautonatives.de%2Fmike-hawthorn-unfall-22-januar-1959.html&#038;format=xml" /> <meta property="og:site_name" content="AutoNatives.de - Auto-Blog für automobile Menschen"/><meta property="fb:page_id" content="123927967643748" /><script>var Sphere_Plugin = {"ajaxurl":"https:\/\/autonatives.de\/wp-admin\/admin-ajax.php"};</script><style type="text/css">.broken_link, a.broken_link { text-decoration: line-through; }</style><link rel="icon" href="https://autonatives.de/wp-content/uploads/2022/01/cropped-cropped-favicon-32x32.png" sizes="32x32" /> <link rel="icon" href="https://autonatives.de/wp-content/uploads/2022/01/cropped-cropped-favicon-192x192.png" sizes="192x192" /> <link rel="apple-touch-icon" href="https://autonatives.de/wp-content/uploads/2022/01/cropped-cropped-favicon-180x180.png" /> <meta name="msapplication-TileImage" content="https://autonatives.de/wp-content/uploads/2022/01/cropped-cropped-favicon-270x270.png" /> <style type="text/css" id="wp-custom-css"> .lcp_thumbnail{ float: left; } .lcp_catlist li{ clear: both; } .auton-adlabel { font-size: 0.75em; font-style: italic; } h1.homepage { margin: 2em 0 0.2em 0; font-size: 2.5em;} h2.homepage { margin-top: 0.5em; font-size: 1.75em;} .home-menu { font-size: 1.5em; color: black;} .single-magazine .post-top .post-title { font-size: 2.5em; } .single-magazine .post-top .sub-title { font-size: 1.8em;} </style> </head> <body class="post-template-default single single-post postid-201 single-format-standard right-sidebar layout-magazine has-lb aa-prefix-auton-"> <div class="main-wrap"> <header id="main-head" class="main-head head-nav-below has-search-overlay compact"> <div class="top-bar dark top-bar-b cf"> <div class="top-bar-content" data-sticky-bar="1"> <div class="wrap cf"> <span class="mobile-nav"><i class="fa fa-bars"></i></span> <div class="posts-ticker"> <span class="heading">Latest Posts:</span> <ul> <li><a href="https://autonatives.de/mike-hawthorn-unfall-22-januar-1959.html" title="22. Januar 1959 – Mike Hawthorn verunglückt tödlich">22. Januar 1959 – Mike Hawthorn verunglückt tödlich</a></li> <li><a href="https://autonatives.de/vw-ea-128.html" title="VW EA 128 – der nicht gebaute große Volkswagen von 1963">VW EA 128 – der nicht gebaute große Volkswagen von 1963</a></li> <li><a href="https://autonatives.de/19-januar-1978-der-letzte-vw-kaefer-aus-europa-laeuft-in-emden-vom-band.html" title="19. Januar 1978 – das Ende der VW Käfer-Produktion in Europa">19. Januar 1978 – das Ende der VW Käfer-Produktion in Europa</a></li> <li><a href="https://autonatives.de/14-januar-1914-henry-ford-fliessband-6911978.html" title="14. Januar 1914 – Henry Ford führt das Fließband ein">14. Januar 1914 – Henry Ford führt das Fließband ein</a></li> <li><a href="https://autonatives.de/heisse-renn-dias-von-gulf.html" title="Heiße Renn-Dias und Pistensaft von GULF">Heiße Renn-Dias und Pistensaft von GULF</a></li> <li><a href="https://autonatives.de/9-januar-1977-walter-wolf-racing.html" title="9. Januar 1977 – Walter Wolf Racing und Jody Scheckter gewinnen den Großen Preis von Argentinien">9. Januar 1977 – Walter Wolf Racing und Jody Scheckter gewinnen den Großen Preis von Argentinien</a></li> <li><a href="https://autonatives.de/coyote-x-aus-hardcastle-mccormick.html" title="Coyote X – das Auto aus Hardcastle &#038; McCormick">Coyote X – das Auto aus Hardcastle &#038; McCormick</a></li> <li><a href="https://autonatives.de/ford-taunus-17-m-ford-p3-von-1960.html" title="Carspotting: Ford P3 – Ford Taunus 17 M">Carspotting: Ford P3 – Ford Taunus 17 M</a></li> </ul> </div> <div class="actions"> <div class="search-action cf"> <form method="get" class="search-form" action="https://autonatives.de/"> <span class="screen-reader-text">Suchen:</span> <button type="submit" class="search-submit"><i class="fa fa-search"></i></button> <input type="search" class="search-field" name="s" placeholder="Suche" value="" required /> </form> </div> </div> <ul class="social-icons cf"> <li><a href="https://www.facebook.com/AutoNatives.de" class="fa fa-facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li> <li><a href="https://twitter.com/1300ccm" class="fa fa-twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li> <li><a href="https://www.instagram.com/tomschwede" class="fa fa-instagram" target="_blank"><span class="visuallyhidden">Instagram</span></a></li> <li><a href="https://autonatives.de/feed" class="fa fa-rss" target="_blank"><span class="visuallyhidden">RSS</span></a></li> </ul> </div> </div> </div> <div class="inner inner-head" data-sticky-bar="1"> <div class="wrap cf"> <div class="title"> <a href="https://autonatives.de/" title="AutoNatives.de" rel="home"> <img class="mobile-logo" src="https://autonatives.de/wp-content/uploads/2022/01/autonatives-de.png" width="300" height="118" alt="AutoNatives.de" /> <img src="https://autonatives.de/wp-content/uploads/2022/01/autonatives-de.png" class="logo-image" alt="AutoNatives.de" /> </a> </div> <div class="navigation-wrap inline"> <nav class="navigation inline light" data-sticky-bar="1"> <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-47730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-47730"><a href="https://autonatives.de"><i class="fa fa-home home-menu"></i></a></li> <li id="menu-item-47726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-37 menu-item-47726"><a href="https://autonatives.de/category/oldtimer-youngtimer-blog">Oldtimer &#038; Youngtimer</a></li> <li id="menu-item-47728" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-cat-35 menu-item-47728"><a href="https://autonatives.de/category/motorsport-blog">Motorsport-Historie</a></li> <li id="menu-item-47756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-47756"><a href="https://autonatives.de/category/auto-test">Auto-Tests</a></li> <li class="nav-icons"> <a href="#" title="Suche" class="search-link"><i class="fa fa-search"></i></a> <div class="search-box-overlay"> <form method="get" class="search-form" action="https://autonatives.de/"> <span class="screen-reader-text">Suchen:</span> <button type="submit" class="search-submit"><i class="fa fa-search"></i></button> <input type="search" class="search-field" name="s" placeholder="Type and press enter" value="" required /> </form> </div> </li> </ul></div> </nav> </div> </div> </div> </header> <div class="main wrap"> <div id="post-201" class="single-magazine post-201 post type-post status-publish format-standard has-post-thumbnail category-motorsport-historie category-es-passierte-am tag-ferrari tag-formel-1 tag-stirling-moss"> <div class="post-top cf"> <span class="cat-label cf color"> <a href="https://autonatives.de/category/motorsport-blog/motorsport-historie" class="category">Rennsport-Geschichten</a> </span> <h1 class="post-title">22. Januar 1959 – Mike Hawthorn verunglückt tödlich</h1> <div class="post-meta post-meta-a the-post-meta"> <a href="https://autonatives.de/mike-hawthorn-unfall-22-januar-1959.html" class="date-link"><time class="post-date" datetime="2022-01-22T09:36:00+01:00">22. Januar 2022</time></a> </div> </div> <div class="ts-row cf"> <div class="col-8 main-content cf"> <article class="the-post"> <header class="post-header cf"> </header> <div> <div class="post-share-float share-float-a is-hidden cf"> <span class="share-text">Share</span> <div class="services"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fautonatives.de%2Fmike-hawthorn-unfall-22-januar-1959.html" class="cf service facebook" target="_blank" title="Share on Facebook"> <i class="fa fa-facebook"></i> <span class="label">Share on Facebook</span> </a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fautonatives.de%2Fmike-hawthorn-unfall-22-januar-1959.html&text=22.%20Januar%201959%20%E2%80%93%20Mike%20Hawthorn%20verungl%C3%BCckt%20t%C3%B6dlich" class="cf service twitter" target="_blank" title="Share on Twitter"> <i class="fa fa-twitter"></i> <span class="label">Share on Twitter</span> </a> <a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fautonatives.de%2Fmike-hawthorn-unfall-22-januar-1959.html&media=https%3A%2F%2Fautonatives.de%2Fwp-content%2Fuploads%2F2022%2F01%2FHawthorn_and_Collins_Ferraris_Nurburgring_1957.jpeg&description=22.%20Januar%201959%20%E2%80%93%20Mike%20Hawthorn%20verungl%C3%BCckt%20t%C3%B6dlich" class="cf service pinterest" target="_blank" title="Pinterest"> <i class="fa fa-pinterest-p"></i> <span class="label">Pinterest</span> </a> <a href="mailto:?subject=22.%20Januar%201959%20%E2%80%93%20Mike%20Hawthorn%20verungl%C3%BCckt%20t%C3%B6dlich&body=https%3A%2F%2Fautonatives.de%2Fmike-hawthorn-unfall-22-januar-1959.html" class="cf service email" target="_blank" title="Email"> <i class="fa fa-envelope-o"></i> <span class="label">Email</span> </a> </div> </div> </div> <div class="post-content description cf entry-content has-share-float content-normal"> <p><strong><em>Auf einer Landstraße in der Nähe von Guildford verunglückte am 22. Januar 1959 Mike Hawthorn bei einem Unfall im Straßenverkehr tödlich. Der damals amtierende Formel-1-Weltmeister verlor die Kontrolle über seinen Jaguar und prallte gegen einen Baum.</em></strong></p> <span id="more-201"></span> <figure class="wp-block-image alignwide size-large"><img loading="lazy" width="1024" height="668" src="https://autonatives.de/wp-content/uploads/2022/01/Hawthorn_and_Collins_Ferraris_Nurburgring_1957-1024x668.jpeg" alt="Die Ferrari-Piloten Mike Hawthorn (vorne) und Peter Collin beim Großen Preis von Deutschland 1957 auf dem Nürburgring." class="wp-image-49103" srcset="https://autonatives.de/wp-content/uploads/2022/01/Hawthorn_and_Collins_Ferraris_Nurburgring_1957-1024x668.jpeg 1024w, https://autonatives.de/wp-content/uploads/2022/01/Hawthorn_and_Collins_Ferraris_Nurburgring_1957-300x196.jpeg 300w, https://autonatives.de/wp-content/uploads/2022/01/Hawthorn_and_Collins_Ferraris_Nurburgring_1957-768x501.jpeg 768w, https://autonatives.de/wp-content/uploads/2022/01/Hawthorn_and_Collins_Ferraris_Nurburgring_1957-1536x1003.jpeg 1536w, https://autonatives.de/wp-content/uploads/2022/01/Hawthorn_and_Collins_Ferraris_Nurburgring_1957.jpeg 1679w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Die Ferrari-Piloten Mike Hawthorn (vorne) und Peter Collin beim Großen Preis von Deutschland 1957 auf dem Nürburgring. Beide steuern der Ferrari 801. (Foto: Willy Pragher, Bestand Landesarchiv Baden-Württemberg)</figcaption></figure> <p>Motorsport ist gefährlich – Ende der 1950er-Jahre galt diese Weisheit sicher noch etwas mehr als in der Gegenwart. Denn zum modernen Rennwagen gehören seine Schutz- und Sicherheitssysteme. Am Rand der Strecken gibt es großzügige Auslaufzonen. Trotzdem sind tragische Unfälle nicht völlig auszuschließen. Trotzdem ist das kein Vergleich zu den Zeiten, wo der Tod an unseren Strecken allgegenwärtig war. Neben den im Rückblick oft zerbrechlich wirkenden Rennwagen spielte dabei eine Rolle, dass die Zuschauer früher selbst bei Rundstrecken-Veranstaltungen quasi direkt an der Strecke standen. Das musste zu Unfällen führen.</p> <h2>Hawthorns Weg in den Motorsport war vorgezeichnet</h2><div class="auton-im-artikel" id="auton-1000305214"><div id="ad_hp_1"></div></div> <p>Alleine 1958 starben mit Luigi Musso (in Reims), Peter Collins (am Nürburgring) und Stuart Lewis-Evans (in Casablanca) bei den Rennen der Automobil-Weltmeisterschaft. Unfälle gehörten damals zum Tagesgeschäft des Motorsports. Trotzdem schockte der Unfall von Mike Hawthorn im Januar 1959 auch die Hartgesottenen. Denn mit Hawthorn verstarb der damals aktuelle Formel-1-Weltmeister. Der Ferrari-Pilot überlebte seinen Sport, um im Straßenverkehr zu verunglücken. Das wirkt im Rückblick immer noch genauso zynisch wie unglaublich.</p> <p>Mike Hawthorn wuchs im südwestenglischen Farnham auf. Sein Vater Leslie betrieb in der südenglischen Kleinstadt eine Autowerkstatt. Die von Hawthorn Senior betriebene „The Tourist Trophy Garage“ war zu ihrer Zeit ein bekannter Tuningbetrieb, der sich bevorzugt um Riley-Sportwagen kümmerte. In seiner Freizeit nahm Leslie Hawthorn regelmäßig an Motorradrennen auf dem nahen Brooklands-Kurs teil. Kein Wunder, dass sich auch der Sohn früh für Motorsport begeisterte.</p> <p>Doch während des Zweiten Weltkriegs war noch nicht daran zu denken, selbst aktiv zu werden. Der Motorsport ruhte, als die Kanonen donnerten. Regelmäßig überflogen deutsche Bomberverbände die Heimat der Hawthorns im Süden Großbritanniens, um in London ihre tödliche Fracht abzuladen. Der jugendliche Mike war mehrfach Zeuge der Luftschlacht um England. Heute gilt als sicher, dass der spätere Rennfahrer an einem Kriegstrauma litt. Bis zu seinem Tod hegte Mike Hawthorn eine tiefe Abneigungen Deutschland, Deutsche und deutsche Produkte.</p> <h3>Motorsport-Debüt mit 21 &#8230;</h3> <p>1950 trat Mike Hawthorn erstmals mit einem von seinem Vater präparierten Riley bei Sportwagen-Rennen an. Dabei traf Hawthorn auch auf Peter Collins und&nbsp;<a href="https://autonatives.de/stirling-moss-und-das-comeback-in-der-british-saloon-car-championship.html" data-type="post" data-id="42059">Stirling Moss</a>, die zu dieser Zeit als die besten britischen Nachwuchsrennfahrer galten. Novize Hawthorn bewies jedoch Talent und hielt am Steuer seines Riley sofort mit den etablierten Piloten mit. Das beeindruckte die Beobachter an der Strecke. Und als Mike Hawthorn die Leistung bei den nächsten Rennen wiederholte, tauften die <a href="https://oldtimer-revier.de" target="_blank" data-type="URL" data-id="https://oldtimer-revier.de" rel="noopener">Streckensprecher</a> <sup>(Anzeige)</sup> den Neuling bald „Farnham-Flyer“.</p> <p>Damals waren die Grenzen zwischen den Spielarten des Motorsports fließend. Viele Piloten traten in unterschiedlichen Serien und Fahrzeugtypen an. Doch anders als Collins und Moss fuhr Hawthorn zunächst keine Rennen im Monoposto. Während sich die Kollegen in der „<em>Autosport F3&nbsp;Championship</em>“ für höhere Aufgaben empfehlen, konzentrierte sich Mike Hawthorn zunächst ausschließlich auf den Sportwagen. Bereits in seiner zweiten aktiven Motorsport-Saison zählt Hawthorn hier zu den Spitzenpiloten, Mit seinem Riley gewinnt der Brite einige überregional bedeutende Sportwagen-Rennen. Jetzt fühlt sich Hawthorn bereit für den nächsten Schritt.</p> <h2>1952 ist die Formel 2 die Königsklasse &#8230;</h2> <p>Beim Oster-Meeting 1952 in Goodwood tritt der „Farnham-Flyer“ erstmals in einem Formel-2-Rennwagen an. Das ist gewagt, weil Mike Hawthorn damit praktisch direkt in die Autos einsteigt, die auch in der <a href="https://autonatives.de/formel-1-lexikon-fuer-autos-und-motorsport.html">Automobil-Weltmeisterschaft</a> zum Einsatz kommen. Denn nach dem überraschenden <a href="https://autonatives.de/alfa-romeo-in-der-formel-1-die-anfangstage.html">Rückzug von Alfa Romeo</a> aus der Königsklasse Ende 1951 mottet die <a href="https://autonatives.de/csi-commission-sportive-internationale.html">CSI der FIA</a> die Rennwagen der Formel 1 praktisch über Nacht ein. In den Jahren <a href="https://autonatives.de/formel-1-weltmeisterschaft-1952_6902540.html">1952</a> und 1953 schreibt die FIA ihre damals noch junge Weltmeisterschaft stattdessen für Fahrzeuge der Formel 2 aus.</p> <figure class="wp-block-image alignwide"><img src="https://autonatives.de/wp-content/uploads/old/2014/08/AvD-OGP2014-Pre6114.jpg" alt="Cooper Bristol T20 von 1952" class="wp-image-15394"/><figcaption>Mit einem Cooper Bristol T20 von 1952 stieg Mike Hawthorn im gleichen Jahr in die Formel 2 und Automobil-Weltmeisterschaft ein. Unser Bild zeigt einen T20 im Einsatz im historischen Motorsport. (Foto: Tom Schwede)</figcaption></figure> <p>Hawthorn sitzt in Goodwood in einem Cooper-Bristol T20 dessen Einsatz mit Bob Chase ein enger Freund der Familie finanziert. Dass der Sechszylinder von Bristol auf einer Konstruktion von BMW basierte, nahm Hawthorn trotz seiner Abneigung gegen alles Deutsche wohl in Kauf. Eine gute Entscheidung, denn bereits beim ersten Einsatz in der neuen Fahrzeugklasse fährt der „Farnham-Flyer“ als Sieger ins Ziel. Der Gewinn des „F2 Lavant Cup“ durch einen Debütanten ist ein Ausrufezeichen. Doch Mike Hawthorn ruht sich auf diesen Lorbeeren nicht aus.</p> <p>Am gleichen Tag findet in Goodwood auch ein Rennen der „Formula Libre“ statt. Dort treten auch Formel-1-Fahrzeuge an, die in der Weltmeisterschaft nicht mehr rennen dürfen. Am Start sind Rennwagen wie der <a href="http://www.grandprixhistory.org/talbot.htm" target="_blank" rel="noopener">Talbot-Lago T26C</a> oder der <a href="http://www.grandprixhistory.org/delage15.htm" target="_blank" rel="noopener">ERA-Delage 15-S-8</a>. Hawthorn geht mit dem Cooper-Bristol an den Start und gewinnt auch das Rennen um den „Chichester Cup“ überlegen. Als Mike Hawthorn eine Woche später beim Flugplatz-Rennen in Ibsley erneut ein Rennen der „Formula Libre“ für sich entscheidet, ist der Schritt in die Weltmeisterschaft die logische Konsequenz.</p> <h3>&#8230; mit 23 tritt Mike Hawthorn in der Königsklasse an</h3> <p>Im Juni 1952 tritt der „Farnham-Flyer“ erstmals bei einem Grand Prix an. Wie später Michael Schumacher stellt sich Mike Hawthorn auf der Ardennen-Achterbahn von Spa-Francorchamps erstmals dem Wettbewerb mit der Weltelite. Bei seinem Grand-Prix-Debüt ist Hawthorn 23 Jahre alt. Heute wäre das keine große Nachricht, aber Anfang der 1950er-Jahre ist das Alter des Piloten eine Sensation. Ein Großteil des Felds hat die 30 längst überschritten. Hawthorn setzt mit seinem fabelhaften vierten Rang im belgischen Regen auch in der Weltmeisterschaft sofort ein Glanzlicht.</p> <p>Beim folgenden WM-Rennen auf der wunderschönen Naturrennstrecke von Rouen-les-Essarts stoppt ein Zündungsdefekt die Fahrt. Doch in seinem dritten Formel-1-Rennen fährt Hawthorn in Silverstone mit Platz drei erstmals auf das Siegerpodest. In Zandvoort (Niederlande) sichert sich der Cooper-Pilot als Vierter erneut Punkte. Am Ende des Jahres 1952 schließt Hawthorn die Fahrerwertung der Automobil-Weltmeisterschaft als Vierter ab. Diese Leistung beeindruckt auch Enzo Ferrari. Der Commendatore lädt den jungen Briten nach Modena ein.</p> <h2>Enzo Ferrari will den Piloten testen – doch der Pilot will den Ferrari vergleichen!</h2> <p>Gemeinsam mit seinem Vater Leslie und dem Cooper-Bristol bricht Hawthorn nach Italien auf. Der Nachwuchspilot besteht darauf, seinen Rennwagen unter identischen Bedingungen mit dem Ferrari Tipo 500 zu vergleichen. Enzo Ferrari reagiert auf diesen Wunsch zunächst verschnupft. Denn in den Augen des Commendatore geht es an diesem Testtag nicht um einen Test des Autos, sondern um den des Piloten. Beide Parteien einigen sich, dass der Brite zunächst den Ferrari testet. Damit löst sich die Geschichte in Wohlgefallen auf. Denn bereits nach den ersten Runden im rund 190 PS starken Ferrari ist der „Farnham-Flyer“ vom Auto überzeugt.</p> <figure class="wp-block-image alignwide"><img src="https://autonatives.de/wp-content/uploads/old/2016/08/Reims_14_08_2016_9-760x507.jpg" alt="" class="wp-image-25521"/><figcaption>Die Boxen des Circuit de Reims-Gueux – hier feierte Mike Hawthorn 1953 seinen ersten Grand Prix Sieg. (Foto: Karla Schwede)</figcaption></figure> <p>Offensichtlich besteht auch der Nachwuchsfahrer den Test. Denn Mike Hawthorn wird gut bezahlter Werksfahrer bei Ferrari. Damit sitzt Hawthorn in seinem zweiten Jahr in der Königsklasse des Motorsports bereits im besten Auto. Mike Hawthorn zahlt das Vertrauen des Commendatore schnell zurück. Schon beim vierten WM-Lauf auf dem schnellen Circuit de Reims-Gueux im Frankreich feiert der junge Brite seinen ersten Grand Prix Sieg. Am Ende des Jahres 1953 belegt Hawthorn hinter Weltmeister Albert Ascari, dem Maserati-Fahrer Juan Manuel Fangio und seinem eigenen Teamkollegen Dr. Giuseppe Farina Platz vier in der Weltmeisterschaft.</p> <h3>Trotzdem war der Start bei Ferrari für Hawthorn nicht einfach!</h3> <p>Denn in der Heimat schießt sich die Boulevard-Presse auf den Rennfahrer ein. Für die Zeitungen mit den großen Buchstaben ist Hawthorn ein Vaterlandsverräter, der mit seinem Wechsel nach Italien dem Militärdienst „nur“ entgehen will. Die Redakteure „übersehen“, dass die Militär-Ärzte Mike Hawthorn zuvor wegen eines Nierenleidens ausmusterten. Trotz des Trubels abseits der Strecke zählt Mike Hawthorn vor der Formel-1-Saison 1954 auf der Strecke zum Kreis der WM-Favoriten. Doch im Frühjahr verunglückt der „Farnham-Flyer“ beim nicht zur WM zählenden Grand Prix von Syrakus auf Sizilien schwer. Schwere Verbrennungen fesseln den Briten fast zwei Monate ans Krankenbett.</p> <p>Als Hawthorn endlich ins geliebte Großbritannien zurückkehrt, verunglückt sein Vater Leslie Hawthorn auf der Rückfahrt von einem Rennen in Goodwood tödlich. Beide Unfälle setzen Hawthorn sichtlich zu. Erst beim Saisonfinale in Spanien feiert der Brite endlich seien zweiten Grand-Prix-Sieg. Doch mit einem dritten Platz in der WM-Wertung bleibt Hawthorn hinter den eigenen Erwartungen zurück. Hawthorn verlässt Ferrari und wechselt zum jungen britischen Vanwall-Team. Doch das Team kann die Ansprüche des Grand-Prix-Siegers nicht erfüllen. Bei den Rennen in Monaco und Spa-Francorchamps fällt Hawthorn aus.</p> <p>Der Brite erkennt, dass der Wechsel in das Team von Tony Vandervell ein Fehler war. Denn dessen Vanwall Special ist im Kampf um die WM eine stumpfe Waffe. Der auf vier Einzylinder-Motorrad-Motoren von Norton basierende Vanwall-Vierzylinder kann den Motoren von Mercedes, Lancia und Ferrari nicht das Wasser reichen. Hawthorn erkennt seinen Fehler und kehrt im Sommer zu Ferrari zurück. Doch auch in drei Rennen für die Scuderia Ferrari bleibt Hawthorn 1955 punktlos. Nur bei der nicht zur WM-zählenden London Trophy in Crystal Palace fährt Hawthorn zum Sieg. Interessanterweise steuert der Brite dabei einen Maserati 250F, den die Stirling Moss Ltd. einsetzt.</p> <h2>Die Katastrophe von Le Mans</h2> <p>Wie schon in den Vorjahren fährt Mike Hawthorn 1955 parallel zu seinem Engagement in der Königsklasse des Motorsports auch Sportwagen-Rennen. Nach dem vorläufigen Abschied von Ferrari tritt der Brite im Sportwagen für Jaguar an. Im Frühjahr gewinnt Hawthorn zusammen mit dem Amerikaner Phil Walters im Jaguar D-Type die 12-Stunden von Sebring. Den Einsatz in Florida koordiniert der legendäre Briggs Cunningham. Im Sommer tritt Mike Hawthorn für Jaguar auch in Le Mans an. Sein Partner im offenen Sportwagen ist Ivor Bueb. Doch Jaguar geht als Aussenseiter ins Rennen, der Mercedes 300 SLR gilt überlegen. Zudem teilen sich bei Mercedes die Ausnahmekönner Stirling Moss und Juan Manuel Fangio ein Cockpit.</p> <p>Als Startfahrer bei Jaguar schlägt Mike Hawthorn sofort ein hohes Tempo an. Doch Juan Manuel Fangio hält im Mercedes von Anfang an energisch dagegen. Noch nach zwei Rennstunden liegen Fangio und Hawthorn nur wenige Wagenlängen auseinander. Ihre Fahrweise erinnert die Besucher eher an einen Grand Prix als an ein Ausdauerrennen wie die 24-Stunden von Le Mans. Der Zweikampf führt direkt in die Katastrophe! Gegen 18:30 Uhr nähert sich die Spitze den Boxen. Zunächst sieht es so aus, dass der Hawthorn an der Spitze eine weitere Runde absolvieren will. Denn Hawthorn zieht mit seinen Jaguar auf der linken Fahrspur an einen Austin-Healey vorbei.</p> <h3>Die Entscheidung für den Boxenstopp löst das Drama aus!</h3> <p>Doch kaum hat Hawthorn den überrundeten Lance Macklins im Austin-Healey passiert, zieht er seinen Jaguar nach rechts und steuert die Boxen an. Vermutlich wollte sich Hawthorn mit dem plötzlichen Boxenstopp Fangio überrumpeln und damit einen Vorteil verschaffen. Doch das Manöver misslingt völlig. Denn trotz einer Vollbremsung kommen Hawthorn und sein Jaguar erst 80 Meter hinter seiner Boxenmannschaft zum Stehen. Alleine dieser Umstand veranschaulicht den Unsinn seines Fahrmanövers eindrucksvoll. Zudem überfordert das Manöver Lance Macklins, der seinen Austin-Healey nach links zieht, um einen Unfall mit Hawthorn zu vermeiden.</p> <figure class="wp-block-image alignwide"><img src="https://autonatives.de/wp-content/uploads/old/2013/06/2013_06_22_TS_7_6666.jpg" alt="Jaguar D-Type, Baujahr 1955" class="wp-image-8131"/><figcaption>Mit so einem Jaguar D-Type trat Mike Hawthorn 1955 in Le Mans an. (Foto: Tom Schwede)</figcaption></figure> <p>Doch auf der linken Seite will gerade Mercedes-Pilot Pierre Levegh am Auto von Lance Macklins vorbeiziehen. Der Mercedes-Benz 300 SLR und der Austin-Healey kollidieren. Dabei geht der deutsche Sportwagen praktisch sofort in Flammen auf und fliegt lichterloh brennend auf die Zuschauertribüne. Levegh und 83 Zuschauer sterben. trotzdem brechen die Verantwortlichen des ACO brechen das Rennen nicht ab. Sie argumentieren, dass nur der Rennbetrieb den Rettungskräften die freie Fahrt zum Unglücksort und in die Krankenhäuser ermöglicht. Mercedes nimmt seine Rennwagen aus Respekt vor den Toten und Verletzten trotzdem bald dem Rennen.</p> <h3>Mike Hawthorn und Ivor Bueb gewinnen für Jaguar in Le Mans</h3> <p>Allen ist klar, zuvor löste Mike Hawthorn mit seinem impulsiven Manöver am 14. Juni 1955 die Katastrophe von Le Mans aus. Rückblickend wäre eine Disqualifikation wohl die richtige Antwort gewesen. Doch dazu kam es 1955 nicht. Bei den Fans an den Strecken war Hawthorn nach diesem Manöver jedoch unbeliebt. Selbst in seiner britischen Heimat, wo sich die Stimmung gerade erholte, schränkte die grob fahrlässige Aktion in Le Mans den Kreis der Hawthorn-Fans fortan deutlich ein. Trotzdem setzt Hawthorn seine Karriere fort. Die Saison 1956 wird jedoch wieder ein Wanderjahr. </p> <p>Der Brite fährt in der Formel 1 für die Owen Racing Organisation und Vandervell Products. Dabei sitzt Hawthorn in Fahrzeugen von Maserati, BRM und Vanwall, die nicht zum Talent des Piloten passen. Denn das Talent von Mike Hawthorn bestreiten auch die größten Kritiker nicht. Zudem hat das Fahrerlager ein ganz anderes Bild vom Briten als die Öffentlichkeit. Die Öffentlichkeit sieht, dass Hawthorn stets mit Fliege oder Krawatte sowie weißem Hemd und weißer Hose in seine Rennwagens steigt. Zudem gibt sich der Brite bei Interviews oder anderen Terminen in der Regel gefühlskalt und unnahbar. Das bestätigt das Bild vom rücksichtslosen Draufgänger.</p> <p>Doch im Fahrerlager gilt Hawthorn als Partylöwe und „prankster“ (Scherzbold). Der Brite feiert gern und intensiv, kennt an allen Strecken viele schöne Frauen. Schon 1954 wird Mike Hawthorn Vater. Aus der Verbindung mit Jacqueline Delaunay, die Hawthorn nach seinem Sieg im Sommer 1953 in Reims kennenlernt, entsteht ein Sohn. Jacqueline will den Sohn eigentlich Mike nennen, doch die französischen Behörden bestehen auf einen französischen Vornamen. Daher heißt der Sohn heute <a href="https://www.mike-hawthorn.org.uk/child.php" target="_blank" rel="noreferrer noopener">Arnaud Michael Delaunay</a>. Auch bei anderen Gelegenheiten ist Mike Hawthorn kein Kind von Traurigkeit und findet trotz aller Ablenkungen auch auf der Strecke schließlich zu alter Form zurück</p> <h2>1957 sitzt Mike Hawthorn wieder im Ferrari!</h2> <p>Allerdings ist das zweite Comeback im alten Team zunächst kein einfaches Unterfangen. Denn hinter Maserati und Vanwall ist Ferrari inzwischen nur noch die dritte Kraft. Wobei die Kontrahenten auch davon profitieren, dass ihre Spitzenpiloten Fangio (Maserati) und Moss (Vanwall) im Team jeweils die unangefochtene Nummer eins sind. Bei Ferrari kämpfen neben Mike Hawthorn auch dessen Freund Peter Collins und der Italiener Luigi Musso um diesen Status. Mehrmals rauben sie sich gegenseitig die Punkte. So geht der Titel zum fünften Mal an Juan Manuel Fangio.</p> <p>Ein Jahr später ist Stirling Moss, der jetzt in einem Cooper-Climax sitzt, der schnellste Mann im Feld. Mike Hawthorn und Ferrari setzen der Geschwindigkeit des britischen Duos Beständigkeit entgegen. Denn Moss gewinnt zwar vier der elf Saisonrennen, bleibt jedoch auch sechsmal ohne Punkte. Hawthorn gewinnt nur in Frankreich, holt sich aber gleich fünfmal den zweiten Platz. Am Ende stehen 42 WM-Punkte auf dem Konto des Ferrari-Piloten. Moss kommt auf 41 WM-Punkte. Wie schon 1955, 1956 und 1957 blieb dem Briten damit erneut „nur“ der undankbare zweite Platz.</p> <h2>Der „Farnham-Flyer“ ist damit Weltmeister!</h2> <div class="wp-block-columns has-2-columns"> <div class="wp-block-column"> <p>Trotzdem steigt auch Stirling Moss 1958 endgültig zu den Größen seines Sports auf. Denn auf dem Weg zum WM-Titel profitiert Mike Hawthorn von der besonderen Fairness seines britischen Landsmanns.</p> </div> <div class="wp-block-column"> <blockquote class="wp-block-quote"><p>Wenn ich mich nicht so für ihn eingesetzt hätte, wäre ich jetzt Champion. Aber ich würde das jederzeit wieder tun, weil es fair war.</p><cite>Stirling Moss, 1958</cite></blockquote> </div> </div> <p>Beim Grand Prix von Portugal wollen die Sportkommissare Hawthorn nach einem Dreher disqualifizieren. Moss setzt sich vehement für seinen Kontrahenten ein und verhindert damit die Disqualifikation. Das sichert Hawthorn den zweiten Platz, sechs WM-Punkte und damit die Weltmeisterschaft. Stirling Moss bleibt nach dieser fairen Geste für immer der Titel des Weltmeisters der Herzen!</p> <figure class="wp-block-image alignwide size-large"><img loading="lazy" width="1024" height="683" src="https://autonatives.de/wp-content/uploads/2022/01/ferrari-dino-246f1-1024x683.jpg" alt="Ferrari Dino 246F1 – wie ihn mIke Hawthorn 1958 auf dem Weg zum WM-Titel bewegte. Aufgenommen bei den Silverstone Classics 2010 (Foto: Tom Schwede)" class="wp-image-49101" srcset="https://autonatives.de/wp-content/uploads/2022/01/ferrari-dino-246f1-1024x683.jpg 1024w, https://autonatives.de/wp-content/uploads/2022/01/ferrari-dino-246f1-300x200.jpg 300w, https://autonatives.de/wp-content/uploads/2022/01/ferrari-dino-246f1-768x512.jpg 768w, https://autonatives.de/wp-content/uploads/2022/01/ferrari-dino-246f1-1536x1024.jpg 1536w, https://autonatives.de/wp-content/uploads/2022/01/ferrari-dino-246f1-270x180.jpg 270w, https://autonatives.de/wp-content/uploads/2022/01/ferrari-dino-246f1-770x515.jpg 770w, https://autonatives.de/wp-content/uploads/2022/01/ferrari-dino-246f1.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Ferrari Dino 246F1 – wie ihn mIke Hawthorn 1958 auf dem Weg zum WM-Titel bewegte. Aufgenommen bei den Silverstone Classics 2010 (Foto: Tom Schwede)</figcaption></figure> <p>Mike Hawthorn beendet nach dem Titelgewinn seine Karriere offiziell. Der Brite, der wie Keke Rosberg seinen Titel mit nur einem Saisonsieg feierte, zieht sich wie Nico Rosberg als Weltmeister vom aktiven Sport zurück. Beide zurückgetretenen Weltmeister eint, dass sie nach dem Gewinn des Titels wohl wussten, wie schwierig die Verteidigung des Titels geworden wäre. Doch während Nico Rosberg vor Lewis Hamilton „kniff“, kapitulierte Hawthorn vor seinem Körper. Nach dem Unfalltod wurde öffentlich, dass der Brite an Nierenkrebs litt. Zum Zeitpunkt des Unfalls betrug seine Lebenserwartung nach Einschätzung der Mediziner nur noch rund 18 Monate.</p> <h2>Der tödliche Unfall im Straßenverkehr</h2> <div class="auton-2-arikel" id="auton-614223524"><div id="ad_hp_2"></div></div><p>Mit den tödlichen Unfällen von Luigi Musso und Peter Collins verlor Hawthorn 1958 auch seine engsten Freunde im Fahrerlager. Unter diesen Umständen verwundert nicht, dass Mike Hawthorn seinen Sport inzwischen als sinnlos betrachtete. Trotzdem blieb Hawthorn nach nach dem Rücktritt vom aktiven Sport ein Draufgänger. Im Januar 1959 lief Mike Hawthorn bei starkem Regen mit seinem Jaguar 3.4 Liter MK1 auf ein anderes Auto auf. Am Steuer des Mercedes-Benz 300 SL erkannte Hawthorn den schottischen Rennstallbesitzer und Whiskey-Erben Rob Walker. Hawthorn überholte den Mercedes.</p> <p>Walker hielt – trotz der Tatsache, dass beide auf einer Umgehungsstraße bei Guildford im öffentlichen Straßenverkehr unterwegs waren – dagegen, musste jedoch schnell die Überlegenheit des ehemaligen Rennfahrers anerkennen. Hawthorn zog davon und verlor wenige Meter später in einer Links-Kurve die Gewalt über seinen Wagen. Ein Baum beendete die Vorwärtsbewegung des Jaguar abrupt. Tragischerweise passierte der Unfall nur wenige Kilometer von der Unfallstelle von Leslie Hawthorn entfernt. Als Walker das Wrack erreichte, lag Hawthorn sterbend auf dem Rücksitz.</p> <div class="auton-nach-dem-inhalt" id="auton-1240262164"><hr class="wp-block-separator"><p><em>John Michael Hawthorn – geboren 10. April 1929 – fuhr von 1952 bis 1958 insgesamt 45 Grand Prix, gewann davon drei und sicherte sich 1958 den WM-Titel. Hawthorn starb am 22. Januar 1959, zweieinhalb Monate vor seinem dreißigsten Geburtstag bei einem Unfall im öffentlichen Straßenverkehr. Dieser Artikel erschien ursprünglich 2009, 2019 und 2022 wurde er durch unsere Redaktion geringfügig angepasst. ﻿</em></p><hr class="wp-block-separator"><p class="wp-caption-text"><b><i>Infos zum Titelbild dieses Beitrags:</i><br/><span>Die Ferrari-Piloten Mike Hawthorn (vorne) und Peter Collin beim Großen Preis von Deutschland 1957 auf dem Nürburgring. Beide steuern der Ferrari 801.</span></b><br/><span>Foto: Willy Pragher, Landesarchiv Baden-Württemberg, CC3.0 Namensnennung 3.0 Deutschland https://www.deutsche-digitale-bibliothek.de/item/HU2DGG53R4HRQNGUJKWT55XOZUYGBDZD</span></p><p class="wp-caption-text"><b>AutoNatives.de</b> ist auch bei <a href="https://www.facebook.com/AutoNatives.de/" target="_blank">Facebook</a>. Wir freuen uns &uuml;ber ein Like.</p> <br/> <br/> <div data-track-content data-content-name="Werbung" data-content-piece="Fuss"> <div id="ad_foot"></div> </div> <br><br/><br/><br/><b><i><small>Themen in diesem Artikel:</small></i></b></div> </div> <div class="the-post-foot cf"> <div class="tag-share cf"> <div class="post-tags"><a href="https://autonatives.de/tag/ferrari" rel="tag">Ferrari</a><a href="https://autonatives.de/tag/formel-1" rel="tag">Formel 1</a><a href="https://autonatives.de/tag/stirling-moss" rel="tag">Stirling Moss</a></div> </div> </div> <div class="author-box author-box-b cf"> <div class="image"></div> <div class="content"> <span class="author"> <a href="https://autonatives.de/author/tomswe" title="Beiträge von Tom Schwede" rel="author">Tom Schwede</a> </span> <p class="text author-bio">Als Kind der 1970er-Jahre hatte Tom das große Vergnügen, in einem ausgesprochen automobilen Umfeld aufzuwachsen. Das war der optimale Nährboden, um heute über Autos zu schreiben und regelmäßig am Mikrofon über Autos zu sprechen. Denn Tom Schwede moderiert seit 2010 bei großen Oldtimer- und Klassik-Veranstaltungen in Deutschland. So ist Tom unter anderem bei den Classic Days auf Schloß Dyck oder dem 1.000 Kilometer-Rennen am Nürburgring zu hören.</p> <ul class="social-icons"> <li> <a href="https://www.oldtimer-revier.de" class="fa fa-home" title="Website"> <span class="visuallyhidden">Website</span></a> </li> <li> <a href="https://www.facebook.com/tom.schwede.1" class="fa fa-facebook" title="Facebook"> <span class="visuallyhidden">Facebook</span></a> </li> <li> <a href="https://twitter.com/tomschwede" class="fa fa-twitter" title="Twitter"> <span class="visuallyhidden">Twitter</span></a> </li> <li> <a href="https://www.instagram.com/tomschwede" class="fa fa-instagram" title="Instagram"> <span class="visuallyhidden">Instagram</span></a> </li> </ul> </div> </div> <div class="post-nav"> <div class="post previous cf"> <a href="https://autonatives.de/vw-ea-128.html" title="Vorherige Artikel" class="nav-icon"> <i class="fa fa-angle-left"></i> </a> <span class="content"> <a href="https://autonatives.de/vw-ea-128.html" class="image-link" rel="previous"> <img width="150" height="150" src="https://autonatives.de/wp-content/uploads/2022/01/ea-128-frontansicht-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Frontansicht des VW EA 128" loading="lazy" srcset="https://autonatives.de/wp-content/uploads/2022/01/ea-128-frontansicht-150x150.jpg 150w, https://autonatives.de/wp-content/uploads/2022/01/ea-128-frontansicht-370x370.jpg 370w" sizes="(max-width: 150px) 100vw, 150px" /> </a> <div class="post-meta"> <span class="label">Vorherige Artikel</span> <div class="post-meta post-meta-b"> <h2 class="post-title"> <a href="https://autonatives.de/vw-ea-128.html">VW EA 128 – der nicht gebaute große Volkswagen von 1963</a> </h2> <div class="below"> <a href="https://autonatives.de/vw-ea-128.html" class="meta-item date-link"><time class="post-date" datetime="2022-01-20T06:39:46+01:00">20. Januar 2022</time></a> <span class="meta-sep"></span> </div> </div> </div> </span> </div> </div> <section class="related-posts grid-3"> <h4 class="section-head"><span class="title">&Auml;hnliche Beitr&auml;ge bei den AutoNatives</span></h4> <div class="ts-row posts cf"> <article class="post col-4"> <a href="https://autonatives.de/9-januar-1977-walter-wolf-racing.html" title="9. Januar 1977 – Walter Wolf Racing und Jody Scheckter gewinnen den Großen Preis von Argentinien" class="image-link"> <img width="270" height="180" src="https://autonatives.de/wp-content/uploads/2017/01/jody-scheckter-wolf-wr1-zolder-270x180.jpg" class="image wp-post-image" alt="Jody Scheckter im Wolf WR1 beim Großen Preis von Belgien 1977" loading="lazy" title="9. Januar 1977 – Walter Wolf Racing und Jody Scheckter gewinnen den Großen Preis von Argentinien" srcset="https://autonatives.de/wp-content/uploads/2017/01/jody-scheckter-wolf-wr1-zolder-270x180.jpg 270w, https://autonatives.de/wp-content/uploads/2017/01/jody-scheckter-wolf-wr1-zolder-300x199.jpg 300w, https://autonatives.de/wp-content/uploads/2017/01/jody-scheckter-wolf-wr1-zolder-1024x678.jpg 1024w, https://autonatives.de/wp-content/uploads/2017/01/jody-scheckter-wolf-wr1-zolder-768x508.jpg 768w, https://autonatives.de/wp-content/uploads/2017/01/jody-scheckter-wolf-wr1-zolder-1536x1017.jpg 1536w, https://autonatives.de/wp-content/uploads/2017/01/jody-scheckter-wolf-wr1-zolder-770x515.jpg 770w, https://autonatives.de/wp-content/uploads/2017/01/jody-scheckter-wolf-wr1-zolder-370x245.jpg 370w, https://autonatives.de/wp-content/uploads/2017/01/jody-scheckter-wolf-wr1-zolder.jpg 1600w" sizes="(max-width: 270px) 100vw, 270px" /> </a> <div class="content"> <h3 class="post-title"><a href="https://autonatives.de/9-januar-1977-walter-wolf-racing.html" class="post-link">9. Januar 1977 – Walter Wolf Racing und Jody Scheckter gewinnen den Großen Preis von Argentinien</a></h3> <div class="post-meta"> <time class="post-date" datetime="2022-01-09T09:11:00+01:00">9. Januar 2022</time> </div> </div> </article > <article class="post col-4"> <a href="https://autonatives.de/wie-porsche-und-renault-dem-turbo-in-le-mans-das-laufen-beibrachten-um-anschliessend-die-formel-1-zu-rocken.html" title="Wie Porsche und Renault dem Turbo in Le Mans das Laufen beibrachten, um anschließend die Formel 1 zu rocken &#8230;" class="image-link"> </a> <div class="content"> <h3 class="post-title"><a href="https://autonatives.de/wie-porsche-und-renault-dem-turbo-in-le-mans-das-laufen-beibrachten-um-anschliessend-die-formel-1-zu-rocken.html" class="post-link">Wie Porsche und Renault dem Turbo in Le Mans das Laufen beibrachten, um anschließend die Formel 1 zu rocken &#8230;</a></h3> <div class="post-meta"> <time class="post-date" datetime="2021-06-15T19:23:00+02:00">15. Juni 2021</time> </div> </div> </article > <article class="post col-4"> <a href="https://autonatives.de/toleman-group-motorsport-die-geschichte-eines-unvergessenen-rennteams.html" title="Toleman Group Motorsport – die Geschichte eines unvergessenen Rennteams" class="image-link"> </a> <div class="content"> <h3 class="post-title"><a href="https://autonatives.de/toleman-group-motorsport-die-geschichte-eines-unvergessenen-rennteams.html" class="post-link">Toleman Group Motorsport – die Geschichte eines unvergessenen Rennteams</a></h3> <div class="post-meta"> <time class="post-date" datetime="2021-05-16T14:54:55+02:00">16. Mai 2021</time> </div> </div> </article > </div> </section> <div class="comments"> <div id="comments" class="comments-area"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title"><span class="section-head"><span class="title">Was meinen Sie dazu?</span></span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mike-hawthorn-unfall-22-januar-1959.html#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://autonatives.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"> <div class="inline-field"> <input name="author" id="author" type="text" value="" aria-required="true" placeholder="Name" required /> </div> <div class="inline-field"> <input name="email" id="email" type="text" value="" aria-required="true" placeholder="E-Mail" required /> </div> <div class="inline-field"> <input name="url" id="url" type="text" value="" placeholder="Website" /> </div> <div class="reply-field cf"> <textarea autocomplete="new-password"  id="fcb0e03a56"  name="fcb0e03a56"   cols="45" rows="7" placeholder="Ihr Leserbrief … " aria-required="true" required></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "afdb731d53dd257a60351a8ca4d3d25c" );document.getElementById("fcb0e03a56").setAttribute( "id", "comment" );</script> </div> <p class="comment-form-cookies-consent"> <input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Speichere meine Daten in einem Cookie. </label> </p> <p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='201' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /> </p></form> </div> </div> </div> </article> </div> <aside class="col-4 sidebar"> <div class="inner"> <ul> <li id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h2 style="font-size: 1.2em;"> AutoNatives.de &ndash; Online-Magazin über Oldtimer, Youngtimer und historischen Motorsport sowie mit viel Rennsport-Geschichte! </h2> <p> Seit 2007 liegt der Schwerpunkt unseres Online-Magazins bei klassischen Autos und der Automobilhistorie. In der Rubrik <a href="https://autonatives.de/category/oldtimer-youngtimer">Oldtimer, Youngtimer und historischen Motorsport</a> gibt es regelmäßig Frisches über Altblech und Automobiles Kulturgut. </p> <div id="ad_sb_1"></div> <p> Daneben gibt es in diesem Blog auch regelmäßig <a href="https://autonatives.de/category/auto-test">Fahrberichte und Tests aktueller Autos</a>. Wichtig ist uns, dass hier nur echte AutoNatives schreiben. Denn alle Redakteure verfügen über das passende Popometer, um Autos richtig auf den Zahn zu fühlen. </p> <div style="border: 1px solid #000000; padding: 0 1em 0.5em 1em;"><span style="font-size: 0.5em"><i>Anzeige:</i></span> <p><b>Sie suchen einen Moderator oder Streckensprecher für Ihre Oldtimer-Rallye oder Ihr Oldtimer-Treffen?</b><br/><img class="alignright" width="144" src="/wp-content/uploads/2022/01/tom_classic_days-moderation.png" style="margin: 0 0 1em 1em" alt="Tom Schwede, bewegt alles, was vier Räder hat"> Dann sind Sie bei Tom Schwede richtig! Denn ob Oldtimer-Rallye, Automobil-Slalom, Berg-Rennen, Rundstrecken-Rennen oder die Moderation bei Treffen und Shows mit Oldtimern oder Youngtimern, Tom ist die fachkundige Stimme für Ihre Auto-Veranstaltung. <a href="https://oldtimer-revier.de" target="_blank" rel="noopener">Mehr Infos</a> </p> </div> </div></li> </ul> </div> </aside> </div> </div> </div> <footer class="main-footer bold bold-light"> <section class="upper-footer"> <div class="wrap"> <ul class="widgets ts-row cf"> <li id="custom_html-7" class="widget_text widget column col-4 widget_custom_html"><h5 class="widget-title">AutoNatives.de &#8211; das Online-Magazin für automobile Menschen</h5><div class="textwidget custom-html-widget"><p>Wir bieten schon seit 2007 regelmäßig frischen Kraftstoff für alle mit Benzin im Blut.</p></div></li><li id="custom_html-8" class="widget_text widget column col-4 widget_custom_html"><h5 class="widget-title">Sie möchten mit AutoNatives.de zusammenarbeiten?</h5><div class="textwidget custom-html-widget"><p>Sie kennen ein Thema, das für unsere Leser interessant ist, oder möchten unser Blog mit Werbung unterstützen? Dann nehmen Sie bitte einfach <a href="https://autonatives.de/kontakt">Kontakt</a> mit uns auf. Wir freuen uns auf Ihre Anfrage.</p></div></li><li id="custom_html-9" class="widget_text widget column col-4 widget_custom_html"><div class="textwidget custom-html-widget"><div class="content"> <br/> <p style="text-align:left"> <img class="alignright" width="144" src="/wp-content/uploads/2022/01/tom_classic_days-moderation.png" style="margin: 0 0 1em 1em" alt="Tom Schwede, bewegt alles, was vier Räder hat"> <i>Hallo, ich bin Tom, zusammen mit meiner <a href="/wer-schreibt-hier" title="Wer sind die AutoNatives?">Auto Blogger Crew</a> blogge ich hier im <i>Auto-Blog f&uuml;r Auto-Natives</i> &uuml;ber Autos. Seit 2007 bieten wir regelm&auml;&szlig;ig Reportagen, Tests und Meinungen rund ums Auto. Dazu z&auml;hlen auch Beitr&auml;ge &uuml;ber Oldtimer oder Youngtimer sowie &uuml;ber Motorsport.</i></p> </div></div></li> </ul> </div> </section> <section class="lower-footer cf"> <div class="wrap"> <ul class="social-icons"> <li> <a href="https://www.facebook.com/AutoNatives.de" class="social-link" target="_blank" title="Facebook"> <i class="fa fa-facebook"></i> <span class="label">Facebook</span> </a> </li> <li> <a href="https://twitter.com/1300ccm" class="social-link" target="_blank" title="Twitter"> <i class="fa fa-twitter"></i> <span class="label">Twitter</span> </a> </li> <li> <a href="https://www.instagram.com/tomschwede" class="social-link" target="_blank" title="Instagram"> <i class="fa fa-instagram"></i> <span class="label">Instagram</span> </a> </li> <li> <a href="https://autonatives.de/feed" class="social-link" target="_blank" title="RSS"> <i class="fa fa-rss"></i> <span class="label">RSS</span> </a> </li> </ul> <div class="links"> <div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-47729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-47729"><a href="https://autonatives.de">Startseite</a></li> <li id="menu-item-47765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47765"><a href="https://autonatives.de/wer-schreibt-hier">Wer schreibt hier?</a></li> <li id="menu-item-47766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47766"><a href="https://autonatives.de/mediadaten-auto-blog">Mediadaten</a></li> <li id="menu-item-47767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47767"><a href="https://autonatives.de/kontakt">Kontakt</a></li> <li id="menu-item-47768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47768"><a href="https://autonatives.de/impressum">Impressum</a></li> <li id="menu-item-47769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47769"><a href="https://autonatives.de/datenschutz">Datenschutz</a></li> </ul></div> </div> <p class="copyright">AutoNatives.de – von AutoNatives.de – seit 2007 </p> <div class="to-top"> <a href="#" class="back-to-top"><i class="fa fa-angle-up"></i> nach oben</a> </div> </div> </section> </footer> </div> <div class="mobile-menu-container off-canvas" id="mobile-menu"> <a href="#" class="close"><i class="fa fa-times"></i></a> <div class="logo"> <img class="mobile-logo" src="https://autonatives.de/wp-content/uploads/2022/01/autonatives-de.png" width="300" height="118" alt="AutoNatives.de" /> </div> <ul class="mobile-menu"></ul> </div> <div id="cookie-law-info-bar" data-nosnippet="true"><h5 class="cli_messagebar_head">Bitte gib uns Kekse und akzeptiere Cookies!</h5><span><p style="text-align: left"><img src="https://autonatives.de/wp-content/uploads/2022/01/danny-cookiebanner.jpg" style="float: left;margin: 0 0.5em 0.5em 0">Die Veröffentlichung von Werbung ermöglicht uns den Betrieb dieses Blogs. Klicken Sie deshalb bitte auf <b>„Akzeptieren“</b>, um autonatives.de mit Werbung externer Partner zu nutzen.<br /><br /> <b>Informationen zu Cookies:</b> Wir setzen auf unserer Website ausschließlich notwendige Cookies (z.B. für das Speichern Ihrer Zustimmung) ein.<br /> <br /> <b>Hinweis zur Nutzung von Google Ads und Youtube:</b> Indem Sie auf <b>„Akzeptieren“</b> klicken, willigen zudem ein, dass wir Werbung von Google, USA sowie Videos von der Google-Tochter YouTube einbinden. Nach dem Klick auf „Ablehnen“ verzichten wir darauf.</p><p><a role='button' tabindex='0' id="cookie_action_close_header_reject" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button" data-cli_action="reject">Alles ablehnen</a> <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; margin:0.25em; ">Akzeptieren</a></p><p><span style="font-size:0.8em;color:#a3a3a3">Sie können Ihre Entscheidung jederzeit nachträglich ändern. Details zu allen Cookies, über unsere Partner und zur Möglichkeit, die Zustimmung zu widerrufen, gibt es in unseren <a href="https://autonatives.de/datenschutz" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;" >Datenschutzhinweisen</a>.</span></p></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Datenschutzeinstellung ändern</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"> <div class="cli-modal-dialog" role="document"> <div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Schließen</span> </button> <div class="cli-modal-body"> <div class="cli-container-fluid cli-tab-container"> <div class="cli-row"> <div class="cli-col-12 cli-align-items-stretch cli-px-0"> <div class="cli-privacy-overview"> <h4>Privacy Overview</h4> <div class="cli-privacy-content"> <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div> </div> <a class="cli-privacy-readmore" aria-label="Mehr anzeigen" tabindex="0" role="button" data-readmore-text="Mehr anzeigen" data-readless-text="Weniger anzeigen"></a> </div> </div> <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessary </a> <div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label> </div> <span class="cli-necessary-caption">immer aktiv</span> </div> <div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="necessary"> <div class="wt-cli-cookie-description"> Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously. <table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Dauer</th><th class="cookielawinfo-column-4">Beschreibung</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table> </div> </div> </div> </div> </div> </div> </div> </div> <div class="cli-modal-footer"> <div class="wt-cli-element cli-container-fluid cli-tab-container"> <div class="cli-row"> <div class="cli-col-12 cli-align-items-stretch cli-px-0"> <div class="cli-tab-footer wt-cli-privacy-overview-actions"> <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SPEICHERN & AKZEPTIEREN</a> </div> </div> </div> </div> </div> </div> </div> </div> <div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div> <div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <link rel="dns-prefetch" href="//technik.oldtimer-revier.de"> <script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['disableCookies']);           // Matomo setzte keine Cookies
  _paq.push(['enableHeartBeatTimer', 1]);  // Matomo bekommt "Herzrasen", um die Verweildauer besser bestimmen zu können
  _paq.push(['trackVisibleContentImpressions', true, 750]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//technik.oldtimer-revier.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '3']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();

	  if (document.getElementById('commentform')) {
	document.getElementById('commentform').addEventListener('submit', function () {
                _paq.push(['trackEvent', 'Formular', 'Abgeschickt', this.href, this.href]);
	});

  }

  document.querySelector("a[id^='CONSTANT_OPEN_URL']").addEventListener('click', function (e) {
        _paq.push(['trackEvent', 'dsgvo', 'Zustimmung', 'Akzeptieren', this.href]);
});

  document.querySelector("a[id^='cookie_action_close_header_reject']").addEventListener('click', function (e) {
        _paq.push(['trackEvent', 'dsgvo', 'Zustimmung', 'verweigert', this.href]);
});

function getCookieValue(a) {
   const b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
   return b ? b.pop() : '';
}

var x = document.referrer;
if (  ( x.startsWith("https://autonatives.de") == false ) && (getCookieValue("viewed_cookie_policy") == "yes") && (getCookieValue("cookielawinfo-checkbox-non-necessary") == "yes") )
{       _paq.push(['rememberConsentGiven']);
	_paq.push(['trackEvent', 'dsgvo', 'Consent', 'Zustimmung vorhanden', this.href]);
}

var scrollProzent = [25,50,75];
var scrolledStatus;
window.onscroll = function () {
var winScroll = document.body.scrollTop || document.documentElement.scrollTop;
var height = document.documentElement.scrollHeight - document.documentElement.clientHeight;
var scrolled = ((winScroll / height) * 100).toFixed(0);
scrolledStatus = scrolled;
for(var i=0; i<scrollProzent.length; i++){if(scrollProzent[i] == scrolled){scroll_Event(); delete scrollProzent[i];}}
}
function scroll_Event(){
_paq.push(['trackEvent', 'Lesetiefe', scrolledStatus, location.pathname]);
}

// dynamic ads for wordpress v0.1
// copyright by Tom Schwede, 2022
// use on autonatives.de and doctor-speed.de
function loadAdFile(url, ausgabe)
{
  // Load file with ad-content
  var jsonFile = new XMLHttpRequest();
      jsonFile.open("GET",url,true);
      jsonFile.send();

      jsonFile.onreadystatechange = function() {
          if (jsonFile.readyState== 4 && jsonFile.status == 200) {
              document.getElementById(ausgabe).innerHTML = jsonFile.responseText;
          }
       }
}

function getAD(ausgabe, quelle)
{
  var element =  document.getElementById(ausgabe);
  if (typeof(element) != 'undefined' && element != null)
  {
    loadAdFile('https://autonatives.de/wp-content/uploads/browserkino/'+quelle, ausgabe);
    //loadAdFile('http://192.168.178.62/'+quelle, ausgabe);
  }
}

function downloadJSAtOnload() {
  var element = document.createElement("script");
  element.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
  document.body.appendChild(element);
}

const ads_google = {
  "ad_hp_1" : "ad_google_fluid.html",
  "ad_hp_2" : "ad_google_fluid.html",
  "ad_sb_1" : "ad_google_300-600.html",
  "ad_sb_2" : "ad_google_300-600.html",
  "ad_foot" : "ad_google_footer.html"
}

const ads_local = {
  "ad_hp_1" : "ad_amazon.html",
  "ad_hp_2" : "ad_amazon.html",
  "ad_sb_1" : "ad_amazon.html",
  "ad_sb_2" : "ad_amazon.html",
  "ad_foot" : "ad_amazon.html"
}

// check do we have the right coookie yet?
var cookieString = getCookie("viewed_cookie_policy");
if(cookieString == "yes"){
  // yes, we have - in this case we load this content.

  if (window.addEventListener)
  window.addEventListener("load", downloadJSAtOnload, false);
  else if (window.attachEvent)
  window.attachEvent("onload", downloadJSAtOnload);
  else window.onload = downloadJSAtOnload;

  let key;
  for (key in ads_google) {
     getAD(key, ads_google[key]);
     (adsbygoogle = window.adsbygoogle || []).push({});
  }
}
else {
  // without a cookie we load some other ads
  let key;
  for (key in ads_local) {
     getAD(key, ads_local[key]);
  }
}

// End of ad-code

</script> <link rel='stylesheet' id='cookie-law-info-table-css' href='https://autonatives.de/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.0.8' type='text/css' media='all' /> <script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/magnific-popup.js?ver=1.8.3' id='magnific-popup-js'></script> <script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/jquery.fitvids.js?ver=1.8.3' id='jquery-fitvids-js'></script> <script type='text/javascript' src='https://autonatives.de/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script> <script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/object-fit-images.js?ver=1.8.3' id='object-fit-images-js'></script> <script type='text/javascript' id='contentberg-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"custom_ajax_url":"\/mike-hawthorn-unfall-22-januar-1959.html"};
/* ]]> */
</script> <script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/theme.js?ver=1.8.3' id='contentberg-theme-js'></script> <script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/theia-sticky-sidebar.js?ver=1.8.3' id='theia-sticky-sidebar-js'></script> <script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/jquery.slick.js?ver=1.8.3' id='jquery-slick-js'></script> <script type='text/javascript' src='https://autonatives.de/wp-content/themes/contentberg/js/jarallax.js?ver=1.8.3' id='jarallax-js'></script> <script type='text/javascript' src='https://autonatives.de/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script> <script type='text/javascript' src='https://autonatives.de/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script> <script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script> </body> </html>

<!-- Cachify | https://cachify.pluginkollektiv.org
DB Cache @ 22.01.2022 09:49:59
Without Cachify: 125 DB queries, 1,26 seconds, 51,76 MB
With Cachify: 44 DB queries, 0,53 seconds, 49,99 MB
-->